<html>
<head>
<meta charset="UTF-8">
<link rel="shortcut icon" href="http://baodautu.vn/templates/themes/images/favico.ico" />
<meta http-equiv="content-language" content="vi" />
<meta name="Googlebot" content="index,follow" />
<meta name="robots" content="index,follow,noodp" />
<meta http-equiv="REFRESH" content="1800"/>
<meta name="AUTHOR" content="baodautu.vn" />
<meta name="COPYRIGHT" content="baodautu.vn" />  
<meta name="google-site-verification" content="WmCv55-YCJVDp9YeEgKr4LcUd3WfPsvFmAvDi6Ua7bI" />  
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<link rel="canonical" href="http://baodautu.vn/chu-tich-ubck-vu-bang-chot-thoi-diem-mo-tai-khoan-len-san-dau-tu-d58322.html" />
<title>Chủ tịch UBCK Vũ Bằng chốt thời điểm mở tài khoản lên sàn đầu tư</title>
<meta name="description" content="Là người gắn bó ngay từ những bước chuẩn bị các điều kiện khai mở thị trường chứng khoán Việt Nam cách đây hơn 20 năm, Chủ tịch Ủy ban Chứng khoán Nhà nước (UBCK) đương nhiệm, ông Vũ Bằng có nhiều trải nghiệm sâu sắc về ngành chứng khoán, mà giờ đây trong không khí Tết đến, Xuân về, ông đã có một số chia sẻ." />
<meta name="keywords" content="Chủ tịch UBCK Vũ Bằng, Vũ Bằng, UBCK nhà nước, chứng khoán, thị trường chứng khoán, nhà đầu tư chứng khoán" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://baodautu.vn/chu-tich-ubck-vu-bang-chot-thoi-diem-mo-tai-khoan-len-san-dau-tu-d58322.html" />
<meta property="og:site_name" content="baodautu" />
<meta property="og:title" content="Chủ tịch UBCK Vũ Bằng chốt thời điểm mở tài khoản lên sàn đầu tư" />
<meta property="og:description" content="Là người gắn bó ngay từ những bước chuẩn bị các điều kiện khai mở thị trường chứng khoán Việt Nam cách đây hơn 20 năm, Chủ tịch Ủy ban Chứng khoán Nhà nước (UBCK) đương nhiệm, ông Vũ Bằng có nhiều trải nghiệm sâu sắc về ngành chứng khoán, mà giờ đây trong không khí Tết đến, Xuân về, ông đã có một số chia sẻ." />
<meta property="og:image" content="http://media.baodautu.vn/thumb_x470x250/Images/chicong/2017/02/02/chu-tich-ubck-vu-bang-chot-thoi-diem-mo-tai-khoan-len-san-dau-tu1486000871.jpg"/>
<meta name="google-site-verification" content="wz4pPpKi6a7gWb6Gbly3tv_4gatKIBXg137-v5tYLo8" />
<link rel="stylesheet" type="text/css" href="http://baodautu.vn/templates/themes/css/main.css?1486026190"/>
<link rel="stylesheet" type="text/css" href="http://baodautu.vn/add.css?v=25"/>
<script type="text/javascript" src="http://baodautu.vn/templates/themes/js/jquery.min.js"></script>
<script type="text/javascript" src="http://baodautu.vn/templates/themes/js/jquery.bxslider.js?v=6"></script>
<script src="http://baodautu.vn/templates/themes/js/jquery.sticky.js" type="text/javascript" ></script>
<script src="http://baodautu.vn/templates/themes/js/ads_share.js?v=1" type="text/javascript" ></script>
<script language="javascript">
    $(document).ready(function() {
        $("#ads_share,#ads_share_vip,#ads_share_banner_left,#ads_share_banner_right,#ads_share_middle,#ads_share_right1,#ads_share_right2,#ads_share_right3,#ads_share_right4,#ads_share_right5,#ads_share_right6,#ads_share_right7,#ads_share_right8,#ads_share_middle1,#ads_share_middle2,#ads_share_middle3,#ads_share_middle4").innerfade({
            animationtype: "fade",
            speed: 2000,
            type: 'random',
            timeout: 15000
        });
    });
</script>
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<script>
  (function() {
    var cx = '000480117788849223566:qlxi_7rziui';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript'; 
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script>
	$(window).load(function(){
  $("#header").sticky({ topSpacing: 0 });
});

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38083262-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Start Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"pe61l1aoHvD0WR", domain:"baodautu.vn",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=pe61l1aoHvD0WR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Javascript -->
<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/83393501/baodautu.vn_inpage_300x250', [300, 250], 'div-gpt-ad-1438157606369-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
</head>
<body>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.0";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <div class="wrapper">
		<div class="grid1060">
    	<div class="pager_top pkg" style="background: url(http://baodautu.vn/templates/themes/images/tetbaodautubg.png) center top no-repeat">
		<!--<div class="hotline_top fl"><strong>Hotline:</strong> 0965 946 888</div>-->
		<div class="logo_top" ><a href="/"><img alt="" src="http://baodautu.vn/templates/themes/images/logo.png"/></a></div>
		<div class="search_social fr">
		  <div class="box_social pkg"> <a target="_blank" href="https://www.facebook.com/dautu.vn"><img src="http://baodautu.vn/templates/themes/images/icon_fb.png"/> </a> <a href=""><img src="http://baodautu.vn/templates/themes/images/icon_tw.png"/> </a> <a href=""><img src="http://baodautu.vn/templates/themes/images/icon_gle.png"/> </a> <a href=""><img src="http://baodautu.vn/templates/themes/images/icon_rss.png"/> </a> </div>
		  <div class="box_search pkg">
            <form id="search-box" action="http://google.com/cse">
				<input type="hidden" name="cx" value="000480117788849223566:fnzp0ijis1i"/>
				<input type="hidden" name="ie" value="UTF-8"/>
				<input maxlength="80" type="text" name="q" size="31" class="fl txt_search" placeholder="Nhập từ khóa..."/>
				<input value="" type="submit" name="sa" class="fr btn_search"/>
			</form>
		  </div>
		</div>
        <div class="btn_menu fr none_full"> <a href="javascript:;" class="expan_menu expan_menu_mobile"><img src="http://baodautu.vn/templates/themes/images/btn_menu.png"/> </a>
        <ul class="sub_menu sub_menu_mobile">
        <li class="search_item"><div class="box_search pkg">
          <form id="search-box" action="http://google.com/cse">
				<input type="hidden" name="cx" value="000480117788849223566:fnzp0ijis1i"/>
				<input type="hidden" name="ie" value="UTF-8"/>
				<input maxlength="80" type="text" name="q" size="31" class="fl txt_search" placeholder="Nhập từ khóa..."/>
				<input value="" type="submit" name="sa" class="fr btn_search"/>
			</form>
        </div>
        </li>
                   <li><a title="Thời sự" href="http://baodautu.vn/thoi-su-d1/">Thời sự</a></li>
                   <li><a title="Đầu tư" href="http://baodautu.vn/dau-tu-d2/">Đầu tư</a></li>
                   <li><a title="Bất động sản" href="http://dautubds.baodautu.vn/">Bất động sản</a></li>
                   <li><a title="Doanh nghiệp" href="http://baodautu.vn/doanh-nghiep-d3/">Doanh nghiệp</a></li>
                   <li><a title="Doanh nhân" href="http://baodautu.vn/doanh-nhan-d4/">Doanh nhân</a></li>
                   <li><a title="Ngân hàng" href="http://baodautu.vn/ngan-hang-d5/">Ngân hàng</a></li>
                   <li><a title="Tài chính - bảo hiểm" href="http://baodautu.vn/tai-chinh-bao-hiem-d6/">Tài chính - bảo hiểm</a></li>
                   <li><a title="Đấu thầu - Đấu giá" href="http://baodautu.vn/dau-thau---dau-gia-d45/">Đấu thầu - Đấu giá</a></li>
                   <li><a title="Không gian khởi nghiệp" href="http://baodautu.vn/khong-gian-khoi-nghiep-d44/">Không gian khởi nghiệp</a></li>
                   <li><a title="Điểm nóng" href="http://baodautu.vn/diem-nong-d41/">Điểm nóng</a></li>
                   <li><a title="Tiêu dùng" href="http://baodautu.vn/tieu-dung-d8/">Tiêu dùng</a></li>
                   <li><a title="Ô tô - xe máy" href="http://baodautu.vn/o-to-xe-may-d9/">Ô tô - xe máy</a></li>
                   <li><a title="Công nghệ" href="http://baodautu.vn/cong-nghe-d10/">Công nghệ</a></li>
                   <li><a title="Đầu tư và cuộc sống" href="http://baodautu.vn/dau-tu-va-cuoc-song-d27/">Đầu tư và cuộc sống</a></li>
                   <li><a title="Thông tin doanh nghiệp" href="http://baodautu.vn/thong-tin-doanh-nghiep-d36/">Thông tin doanh nghiệp</a></li>
                </ul>
        <script>
            $(document).ready(function(){
                $( ".expan_menu_mobile" ).click(function() {
                    $('.sub_menu_mobile').toggleClass('active');
                    $('.sub_menu_mobile li').show();
                    $('.search_item').hide();
        		});
            })
		</script>
      </div>
      
      
      
      <div class="btn_menu fr none_full" style="height: 47px;width: 52px;background-color: white;"> 
        <a class="expan_menu expan_search_mobile" style="background-color: white;padding: 9px 0px;height: 0px;"><img width="38px" src="http://baodautu.vn/templates/themes/images/search.png"/> </a>
        
        <script>
            $(document).ready(function(){
                $( ".expan_search_mobile" ).click(function() {
                    $('.sub_menu_mobile').toggleClass('active');
                    $('.sub_menu_mobile li').hide();
                    $('.search_item').show();
        		});
            })
		</script>
      </div>
                  
      
                                    
	</div>
    <div class="block48"></div>

    <div id="header">
        <div class="menu_main pkg">
        	<div class="grid1060">
        		<ul class="fl navigation">
        			<li><a href="/" class="home"><img src="http://baodautu.vn/templates/themes/images/icon_home.png"/> </a></li>
                            			<li><a title="Thời sự" href="http://baodautu.vn/thoi-su-d1/">Thời sự</a></li>
                            			<li><a title="Đầu tư" href="http://baodautu.vn/dau-tu-d2/">Đầu tư</a></li>
                            			<li><a title="Bất động sản" href="http://dautubds.baodautu.vn/">Bất động sản</a></li>
                            			<li><a title="Doanh nghiệp" href="http://baodautu.vn/doanh-nghiep-d3/">Doanh nghiệp</a></li>
                            			<li><a title="Doanh nhân" href="http://baodautu.vn/doanh-nhan-d4/">Doanh nhân</a></li>
                            			<li><a title="Ngân hàng" href="http://baodautu.vn/ngan-hang-d5/">Ngân hàng</a></li>
                            			<li><a title="Tài chính - bảo hiểm" href="http://baodautu.vn/tai-chinh-bao-hiem-d6/">Tài chính - bảo hiểm</a></li>
                            		</ul>
        		<div class="btn_menu fr"> 
                    <a href="" class=" expan_menu"><img src="http://baodautu.vn/templates/themes/images/btn_menu.png"/> </a> 
                    <ul class="sub_menu">
                                    			<li><a title="Đấu thầu - Đấu giá" href="http://baodautu.vn/dau-thau---dau-gia-d45/">Đấu thầu - Đấu giá</a></li>
                                    			<li><a title="Không gian khởi nghiệp" href="http://baodautu.vn/khong-gian-khoi-nghiep-d44/">Không gian khởi nghiệp</a></li>
                                    			<li><a title="Điểm nóng" href="http://baodautu.vn/diem-nong-d41/">Điểm nóng</a></li>
                                    			<li><a title="Tiêu dùng" href="http://baodautu.vn/tieu-dung-d8/">Tiêu dùng</a></li>
                                    			<li><a title="Ô tô - xe máy" href="http://baodautu.vn/o-to-xe-may-d9/">Ô tô - xe máy</a></li>
                                    			<li><a title="Công nghệ" href="http://baodautu.vn/cong-nghe-d10/">Công nghệ</a></li>
                                    			<li><a title="Đầu tư và cuộc sống" href="http://baodautu.vn/dau-tu-va-cuoc-song-d27/">Đầu tư và cuộc sống</a></li>
                                    			<li><a title="Thông tin doanh nghiệp" href="http://baodautu.vn/thong-tin-doanh-nghiep-d36/">Thông tin doanh nghiệp</a></li>
                                            </ul>
                </div>
        	</div>
        </div>
    </div>
    <div class="news_hot_header pkg">
    	<div class="grid1060 pkg">
    		<div class="box_hot_top fl"><strong class="fl">Tin mới nhận :</strong>
    			<div class="list_hot_top fl">
    				<marquee behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();" scrolldelay="150">
    					                        <a title='Phiên 2/2: Cặp đôi HAG - HNG tăng trần phiên đầu Xuân' href="http://baodautu.vn/phien-22-cap-doi-hag---hng-tang-tran-phien-dau-xuan-d58341.html">Phiên 2/2: Cặp đôi HAG - HNG tăng trần phiên đầu Xuân</a> 
                                                <a title='Chạy thử đường sắt Cát Linh – Hà Đông vào cuối tháng 10/2017' href="http://baodautu.vn/chay-thu-duong-sat-cat-linh--ha-dong-vao-cuoi-thang-102017-d58340.html">Chạy thử đường sắt Cát Linh – Hà Đông vào cuối tháng 10/2017</a> 
                                                <a title='Thủ tướng Nguyễn Xuân Phúc nhấn nút khởi động sản xuất nông nghiệp công nghệ cao tại Hà Nam' href="http://baodautu.vn/thu-tuong-nguyen-xuan-phuc-nhan-nut-khoi-dong-san-xuat-nong-nghiep-cong-nghe-cao-tai-ha-nam-d58339.html">Thủ tướng Nguyễn Xuân Phúc nhấn nút khởi động sản xuất nông nghiệp công nghệ cao tại Hà Nam</a> 
                                                <a title='May 10 “tăng tốc” sớm để cán mốc doanh thu 3.100 tỷ đồng' href="http://baodautu.vn/may-10-tang-toc-som-de-can-moc-doanh-thu-3100-ty-dong-d58329.html">May 10 “tăng tốc” sớm để cán mốc doanh thu 3.100 tỷ đồng</a> 
                            				</marquee>
    			</div>
    		</div>
    		<div class="fr news24top"> <a style="color: #0079e0 !important" id="clock" class="set_home"></a> <a href="http://baodautu.vn/tin-24h">TIN 24H</a> <a href="/rssMain.html">RSS</a> </div>
    	</div>
    </div>
</div>
<script>
var dayNames = [
	"Chủ Nhật", "Thứ Hai", "Thứ Ba", "Thứ Tư",
	"Thứ Năm", "Thứ Sáu", "Thứ Bảy"
];
function myTimer() {
	var date = new Date();
    var year = date.getFullYear();
    var month = date.getMonth() + 1;
    var day = date.getDate();
    var hour = date.getHours();
	var hourFormatted = hour % 12 || 12;
	if (hourFormatted < 10) hourFormatted = "0" + hourFormatted;
    var minute = date.getMinutes();
    var minuteFormatted = minute < 10 ? "0" + minute : minute;
	var second = date.getSeconds();
    if (second < 10) second = "0" + second;
    var morning = hour < 12 ? "AM" : "PM";
	var dow = date.getDay();
	dow = dayNames[dow];
    var datetime = dow + " " + day + "/" + month + "/" + year + " " + hourFormatted + ":" + minuteFormatted + ":" + second + " " + morning;
    document.getElementById("clock").innerHTML = datetime;
	setTimeout(function(){ myTimer() }, 1000);
}
myTimer();
</script>		<script type="text/javascript" src="jwplayer.js"></script>
<script type="text/javascript" src="jwplayer.html5.js"></script>
<script type="text/javascript">jwplayer.key="00Win0HZgpRm83NOGX2kFLYB/rEN6pi6U8bSteMKbb4=";</script>
<div class="grid1060">
    <div align="center">	
		 			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5100932033289943"
     data-ad-slot="7853650712"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                 
    </div>
	    <div class="block20"></div>
    	<div class="content_wrapper pkg">
		<div class="col740 fl">
			<div class="break_cump_detail pkg">
				<a title="Tài chính - bảo hiểm" href="http://baodautu.vn/tai-chinh-bao-hiem-d6/" class="first">Tài chính - bảo hiểm</a>
							</div>
			<div class="pkg">
				<div class="col160 fl">
					<div class="head_hot_detail">
						Tin nóng
					</div>
					<ul class="list_hot_detail">
                        						                        <li>
							<a title='Khơi rộng dòng chảy vốn cho khát vọng Việt Nam 2035' href="http://baodautu.vn/khoi-rong-dong-chay-von-cho-khat-vong-viet-nam-2035-d58313.html" class="thumb160x95 thumbblock"><img width="160px" title='Khơi rộng dòng chảy vốn cho khát vọng Việt Nam 2035' alt='Khơi rộng dòng chảy vốn cho khát vọng Việt Nam 2035' src="http://media.baodautu.vn/thumb_x160x95/Images/chicong/2017/02/01/khoi-rong-dong-chay-von-cho-khat-vong-viet-nam-20351485964316.jpg" /></a>
							<a title='Khơi rộng dòng chảy vốn cho khát vọng Việt Nam 2035' href="http://baodautu.vn/khoi-rong-dong-chay-von-cho-khat-vong-viet-nam-2035-d58313.html" class="title_list_hot_detail">Khơi rộng dòng chảy vốn cho khát vọng Việt Nam 2035</a>
						</li>
                                                						                        <li>
							<a title='Dân đầu tư "chém gió" chiều cuối năm' href="http://baodautu.vn/dan-dau-tu-chem-gio-chieu-cuoi-nam-d58126.html" class="thumb160x95 thumbblock"><img width="160px" title='Dân đầu tư "chém gió" chiều cuối năm' alt='Dân đầu tư "chém gió" chiều cuối năm' src="http://media.baodautu.vn/thumb_x160x95/Images/chicong/2017/01/27/dan-dau-tu-chem-gio-chieu-cuoi-nam1485451084.jpg" /></a>
							<a title='Dân đầu tư "chém gió" chiều cuối năm' href="http://baodautu.vn/dan-dau-tu-chem-gio-chieu-cuoi-nam-d58126.html" class="title_list_hot_detail">Dân đầu tư "chém gió" chiều cuối năm</a>
						</li>
                                                						                        <li>
							<a title='NASCO là tân binh muộn sàn UPCoM năm Bính Thân' href="http://baodautu.vn/nasco-la-tan-binh-muon-san-upcom-nam-binh-than-d58049.html" class="thumb160x95 thumbblock"><img width="160px" title='NASCO là tân binh muộn sàn UPCoM năm Bính Thân' alt='NASCO là tân binh muộn sàn UPCoM năm Bính Thân' src="http://media.baodautu.vn/thumb_x160x95/Images/chitin/2017/01/24/nasco-lam-tan-binh-muon-san-upcom-nam-binh-than1485263542.jpg" /></a>
							<a title='NASCO là tân binh muộn sàn UPCoM năm Bính Thân' href="http://baodautu.vn/nasco-la-tan-binh-muon-san-upcom-nam-binh-than-d58049.html" class="title_list_hot_detail">NASCO là tân binh muộn sàn UPCoM năm Bính Thân</a>
						</li>
                                                												<li>
							<a title='Cơ hội thật cho những cổ phiếu “sống thật”' href="http://baodautu.vn/co-hoi-that-cho-nhung-co-phieu-song-that-d57979.html" class="">Cơ hội thật cho những cổ phiếu “sống thật”</a>
						</li>
                                                												<li>
							<a title='Phiên 23/1: ROS có phiên tăng thứ 10 phiên liên tiếp' href="http://baodautu.vn/phien-231-ros-co-phien-tang-thu-10-phien-lien-tiep-d58019.html" class="">Phiên 23/1: ROS có phiên tăng thứ 10 phiên liên tiếp</a>
						</li>
                                                												<li>
							<a title='Bảo hiểm BSH Thái Bình vượt 105% kế hoạch doanh thu năm 2016' href="http://baodautu.vn/bao-hiem-bsh-thai-binh-vuot-105-ke-hoach-doanh-thu-nam-2016-d58015.html" class="">Bảo hiểm BSH Thái Bình vượt 105% kế hoạch doanh thu năm 2016</a>
						</li>
                                                					</ul>
					<div class="ads" align="center">
					<!-- ads-->
					</div>
				</div>
				<div class="col560 fr">
                    					<div class="title_detial">
						Chủ tịch UBCK Vũ Bằng "chốt" thời điểm mở tài khoản lên sàn đầu tư					</div>
					<div class="sapo_detail">
						Là người gắn bó ngay từ những bước chuẩn bị các điều kiện khai mở thị trường chứng khoán Việt Nam cách đây hơn 20 năm, Chủ tịch Ủy ban Chứng khoán Nhà nước (UBCK) đương nhiệm, ông Vũ Bằng có nhiều trải nghiệm sâu sắc về ngành chứng khoán, mà giờ đây trong không khí Tết đến, Xuân về, ông đã có một số chia sẻ.					</div>
                                        					<div class="list_news_relation_top pkg">
						<span class="head_relation">
							TIN LIÊN QUAN
						</span>
						<ul>
                            							<li>
								<a title='Chủ tịch UBCK Vũ Bằng: Không ngoại trừ khả năng có thao túng, trục lợi' href="http://baodautu.vn/chu-tich-ubck-vu-bang-khong-ngoai-tru-kha-nang-co-thao-tung-truc-loi-d38909.html">Chủ tịch UBCK Vũ Bằng: Không ngoại trừ khả năng có thao túng, trục lợi</a>
							</li>
                            							<li>
								<a title='Chủ tịch UBCK bác tin đồn thất thiệt' href="http://baodautu.vn/chu-tich-ubck-bac-tin-don-that-thiet-d8183.html">Chủ tịch UBCK bác tin đồn thất thiệt</a>
							</li>
                            							<li>
								<a title='UBCK thúc doanh nghiệp lên phương án nới room' href="http://baodautu.vn/ubck-thuc-doanh-nghiep-len-phuong-an-noi-room-d29789.html">UBCK thúc doanh nghiệp lên phương án nới room</a>
							</li>
                            						</ul>
					</div>
                    					<div class="share_detail pkg">
						<div class="fl">
							<span class="time_detail f14">
								02/02/2017 14:11							</span>
						</div>
						<div class="fr">
                            <div class="fl" style="width: 90px;"><div class="fb-like" data-href="http://baodautu.vn/chu-tich-ubck-vu-bang-chot-thoi-diem-mo-tai-khoan-len-san-dau-tu-d58322.html" data-send="false" data-layout="button_count" data-width="500" data-show-faces="true" data-font="tahoma"></div></div>
                <div class="fl" style="width: 65px;"><div class="g-plusone" data-size="medium" data-annotation="bubble" data-width="300" data-href="http://baodautu.vn/chu-tich-ubck-vu-bang-chot-thoi-diem-mo-tai-khoan-len-san-dau-tu-d58322.html" ></div></div>
                <script type="text/javascript">
                  (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                  })();
                </script>
                <div class="fl" style="width: 80px;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://baodautu.vn/chu-tich-ubck-vu-bang-chot-thoi-diem-mo-tai-khoan-len-san-dau-tu-d58322.html">Tweet</a></div>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                <div class="fl" style="width: 80px;">&nbsp;<a title="In bài viết" onclick="window.open('http://baodautu.vn/print/chu-tich-ubck-vu-bang-chot-thoi-diem-mo-tai-khoan-len-san-dau-tu-d58322.html', '', 'scrollbars=1,width=510,height=600,top=50,left=400'); return false;"><img width="20px" src="http://baodautu.vn/templates/themes/images/print.png"/></a></div>
            						</div>
					</div>
					<div id="content_detail_news">
						<table class="MASTERCMS_TPL_TABLE" style="width: 100%;" border="0" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td><img src="http://baodautu.vn/Images/chicong/2017/02/02/chu-tich-ubck-vu-bang-chot-thoi-diem-mo-tai-khoan-len-san-dau-tu1486000871.jpg" alt="Chủ tịch UBCK Vũ Bằng" width="500" height="312" /></td>
</tr>
<tr>
<td>Chủ tịch UBCK Vũ Bằng</td>
</tr>
</tbody>
</table>
<p style="text-align: justify;"><strong>Trong  những thời điểm thị trường tăng n&oacute;ng hoặc gặp phải những biến cố bất  ngờ, UBCK c&oacute; bao giờ nghĩ đến giải ph&aacute;p tạm ngừng giao dịch, để tr&aacute;nh  những t&aacute;c động ti&ecirc;u cực th&aacute;i qu&aacute; l&ecirc;n thị trường, ổn định t&acirc;m l&yacute; nh&agrave; đầu  tư, thưa &ocirc;ng?</strong></p>
<p style="text-align: justify;">Giải ph&aacute;p tạm ngừng giao dịch đ&atilde; từng  được t&iacute;nh đến, nhất l&agrave; trong giai đoạn thị trường tăng n&oacute;ng 2007 - 2008,  t&acirc;m l&yacute; thị trường căng thẳng. Khi đối mặt với những t&igrave;nh huống n&agrave;y, t&ocirc;i  chịu rất nhiều &aacute;p lực.</p>
<p style="text-align: justify;">Thực ra, nghề n&agrave;o cũng c&oacute; &aacute;p lực, nhưng  với lĩnh vực <a href="http://baodautu.vn/tai-chinh-bao-hiem-d6/">chứng kho&aacute;n</a>, đ&oacute; l&agrave; một &aacute;p lực lớn v&igrave; từng gi&acirc;y, từng ph&uacute;t  ảnh hưởng đến t&uacute;i tiền của nh&agrave; <a href="http://baodautu.vn">đầu tư</a>, đến gi&aacute; trị của <a href="http://baodautu.vn/doanh-nghiep-d3/">doanh nghiệp</a>.</p>
<p style="text-align: justify;">B&agrave;i học kinh nghiệm ch&uacute;ng t&ocirc;i r&uacute;t ra sau  những lần vượt qua c&aacute;c biến cố l&agrave; thị trường n&oacute;ng, nhưng c&aacute;i đầu của  nh&agrave; quản l&yacute; phải lạnh, tỉnh t&aacute;o v&agrave; b&igrave;nh tĩnh để &ldquo;hạ nhiệt&rdquo; thị trường.</p>
<p style="text-align: justify;">Gần đ&acirc;y nhất l&agrave; ứng ph&oacute; với những t&aacute;c  động của sự kiện Brexit (Anh quyết định rời khỏi Li&ecirc;n minh ch&acirc;u &Acirc;u),  UBCK đ&atilde; b&aacute;o c&aacute;o c&aacute;c giải ph&aacute;p tổng thể l&ecirc;n Ch&iacute;nh phủ v&agrave; được Ph&oacute; Thủ  tướng Vương Đ&igrave;nh Huệ đ&aacute;nh gi&aacute; cao v&igrave; UBCK đ&atilde; b&aacute;o c&aacute;o nhanh với th&ocirc;ng tin  chi tiết, giải ph&aacute;p r&otilde; r&agrave;ng, thể hiện sự c&oacute; nghề của UBCK trong phản  ứng với c&aacute;c biến cố t&aacute;c động bất ngờ l&ecirc;n thị trường.</p>
<p style="text-align: justify;">Tr&ecirc;n thế giới, ngừng giao dịch c&oacute; 2  dạng: tạm ngừng 15 - 30 ph&uacute;t, ngừng giao dịch hẳn như Indonesia, Th&aacute;i  Lan từng triển khai v&agrave; nhiều năm sau mới mở cửa thị trường trở lại.</p>
<p style="text-align: justify;">Sau 20 năm ph&aacute;t triển, thị trường chứng  kho&aacute;n Việt Nam kh&ocirc;ng bị đ&oacute;ng cửa lần n&agrave;o, duy tr&igrave; giao dịch th&ocirc;ng suốt,  an to&agrave;n v&agrave; ng&agrave;y c&agrave;ng ph&aacute;t triển l&agrave;nh mạnh l&agrave; một th&agrave;nh c&ocirc;ng.</p>
<div style="text-align: justify;"><strong>Hơn hai thập kỷ qua, sự ph&aacute;t triển của ng&agrave;nh chứng kho&aacute;n c&oacute; theo lộ tr&igrave;nh được hoạch định, hay c&ograve;n c&oacute; những yếu tố bị động?</strong></div>
<p style="text-align: justify;">Về cơ bản, ng&agrave;nh đ&atilde; ph&aacute;t triển theo lộ  tr&igrave;nh được hoạch định v&agrave; dự b&aacute;o. Tuy nhi&ecirc;n, với đặc th&ugrave; ph&aacute;t triển l&agrave;  lu&ocirc;n chịu những t&aacute;c động đa chiều v&agrave; nhanh từ c&aacute;c biến động của diễn  biến <a href="http://baodautu.vn/thoi-su-d1/">kinh tế</a> - x&atilde; hội trong v&agrave; ngo&agrave;i nước, n&ecirc;n c&oacute; những thời điểm, việc  điều h&agrave;nh thị trường đ&atilde; linh hoạt, mềm mại để ph&ugrave; hợp với thực tiễn, qua  đ&oacute; đạt kết quả t&iacute;ch cực.</p>
<p style="text-align: justify;"><strong>Hơn 20 năm lăn lộn với nghiệp chứng kho&aacute;n v&agrave; c&oacute; nhiều cống hiến cho ng&agrave;nh, c&oacute; điều g&igrave; &ocirc;ng thấy nuối tiếc?</strong></p>
<p style="text-align: justify;">Để thị trường ph&aacute;t triển nhanh v&agrave; l&agrave;nh  mạnh, th&igrave; yếu tố cộng hưởng, phối hợp từ nhiều ng&agrave;nh, lĩnh vực, đặc biệt  l&agrave; ch&iacute;nh s&aacute;ch tiền tệ c&oacute; &yacute; nghĩa rất quan trọng. Ch&iacute;nh nhờ sự phối hợp  ng&agrave;y một tốt hơn giữa ch&iacute;nh s&aacute;ch t&agrave;i kh&oacute;a v&agrave; tiền tệ, n&ecirc;n thị trường  chứng kho&aacute;n đ&atilde; c&oacute; những bước ph&aacute;t triển hiệu quả trong thời gian qua.</p>
<p style="text-align: justify;">Trong bối cảnh nền kinh tế cũng như thị  trường chứng kho&aacute;n đang ng&agrave;y một hội nhập s&acirc;u rộng với thị trường chứng  kho&aacute;n thế giới, để ph&aacute;t huy mạnh mẽ tiềm năng ph&aacute;t triển của thị trường  chứng kho&aacute;n, đ&ograve;i hỏi sự phối hợp ch&iacute;nh s&aacute;ch t&agrave;i kh&oacute;a v&agrave; tiền tệ cần  nhuần nhuyễn v&agrave; mềm mại hơn nữa trong thời gian tới.</p>

<div class="quote-box box-right"><strong><img style="width: 20px; display: inline-block; margin-right: 10px !important;" src="http://baodautu.vn/templates/themes/images/quote_open.gif" alt="" />Nh&agrave; đầu tư cần thay đổi th&oacute;i quen đầu tư theo hướng đầu tư gi&aacute; trị v&agrave;o những doanh nghiệp thực sự tốt, l&agrave;m ăn đ&agrave;ng ho&agrave;ng, để giảm thiểu rủi ro, đừng v&igrave; sốt ruột kiếm lợi nhanh m&agrave; tự chuốc lấy những thất b&aacute;t trong đầu tư. <img style="width: 20px; display: inline-block; margin-left: 5px !important;" src="http://baodautu.vn/templates/themes/images/quote_close.gif" alt="" /></strong></div>
<p>Thị trường chứng kho&aacute;n tồn tại v&agrave; ph&aacute;t  triển dựa tr&ecirc;n niềm tin, đặc biệt l&agrave; niềm tin nơi c&ocirc;ng ch&uacute;ng đầu tư.  Trong qu&aacute; tr&igrave;nh chỉ đạo, điều h&agrave;nh, UBCK kh&ocirc;ng ngừng nỗ lực triển khai  c&aacute;c giải ph&aacute;p để gia tăng t&iacute;nh c&ocirc;ng khai, minh bạch, c&ocirc;ng bằng tr&ecirc;n thị  trường, củng cố v&agrave; gia tăng niềm tin trong giới <br /> đầu tư.</p>

<p style="text-align: justify;">Tuy nhi&ecirc;n, thẩm quyền của UBCK c&ograve;n kh&ocirc;ng  &iacute;t hạn chế, nhất l&agrave; chưa c&oacute; thẩm quyền điều tra như th&ocirc;ng lệ quốc tế,  kh&ocirc;ng được tiếp cận t&agrave;i khoản <a href="http://baodautu.vn/ngan-hang-d5/">ng&acirc;n h&agrave;ng</a>, email của nh&agrave; đầu tư, kh&ocirc;ng  được triệu tập đối tượng c&oacute; nghi vấn sai phạm&hellip;, n&ecirc;n gặp nhiều kh&oacute; khăn  trong kịp thời ph&aacute;t hiện v&agrave; xử l&yacute; c&aacute;c trường hợp vi phạm, đặc biệt l&agrave;  c&aacute;c sai phạm li&ecirc;n quan đến thao t&uacute;ng gi&aacute; chứng kho&aacute;n, giao dịch nội  gi&aacute;n.</p>
<p style="text-align: justify;">Mặt kh&aacute;c, chế t&agrave;i h&agrave;nh ch&iacute;nh đ&atilde; được  n&acirc;ng l&ecirc;n, nhưng so với th&ocirc;ng lệ quốc tế vẫn c&ograve;n khoảng c&aacute;ch rất xa, n&ecirc;n  chưa tạo ra t&iacute;nh răn đe cao. Nhiều nước c&oacute; c&aacute;c quyết định xử phạt h&agrave;ng  trăm triệu USD/lần vi phạm, n&ecirc;n đối tượng vi phạm ch&ugrave;n tay, kh&ocirc;ng d&aacute;m  t&aacute;i phạm.</p>
<p style="text-align: justify;">Đ&aacute;ng ch&uacute; &yacute;, v&igrave; UBCK kh&ocirc;ng c&oacute; thẩm quyền  điều tra n&ecirc;n quốc tế kh&ocirc;ng cho Việt Nam k&yacute; kết hợp t&aacute;c đa phương trong  lĩnh vực chứng kho&aacute;n, ảnh hưởng kh&ocirc;ng nhỏ đến qu&aacute; tr&igrave;nh hội nhập của  nước ta trong lĩnh vực chứng kho&aacute;n.</p>
<p style="text-align: justify;">Ngo&agrave;i ra, v&igrave; t&iacute;nh chất đặc th&ugrave; của lĩnh  vực chứng kho&aacute;n, hệ thống luật ph&aacute;p c&aacute;c nước c&oacute; quy định cấm đe dọa c&aacute;n  bộ quản l&yacute; thị trường chứng kho&aacute;n. Việt Nam chưa c&oacute; quy định n&agrave;y v&agrave; tr&ecirc;n  thực tế, nhiều c&aacute;n bộ UBCK từng bị đe dọa, phần n&agrave;o ảnh hưởng đến nỗ  lực n&acirc;ng cao hiệu lực, hiệu quả trong quản l&yacute;, điều h&agrave;nh thị trường.</p>
<table class="MASTERCMS_TPL_TABLE" style="width: 100%;" border="0" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td><img src="http://static.tinnhanhchungkhoan.vn/w420/uploaded/ngoctuanz/2017_01_18/1/1_rack.jpg" alt="" width="420" height="92" /></td>
</tr>
</tbody>
</table>

<div><strong>Đ&acirc;u l&agrave; những quyết định kh&oacute; khăn nhất m&agrave; &ocirc;ng phải đưa ra tr&ecirc;n cương vị đứng đầu ng&agrave;nh chứng kho&aacute;n?</strong></div>

<p style="text-align: justify;">Đ&oacute; chủ yếu l&agrave; c&aacute;c quyết định li&ecirc;n quan  đến việc chuyển hồ sơ vụ việc vi phạm sang c&aacute;c cơ quan chức năng để xử  l&yacute; h&igrave;nh sự, v&igrave; phải đảm bảo chuẩn x&aacute;c để g&oacute;p phần gia tăng kỷ luật, kỷ  cương, qua đ&oacute; th&uacute;c đẩy thị trường ph&aacute;t triển ng&agrave;y một l&agrave;nh mạnh v&agrave; hấp  dẫn hơn, thu h&uacute;t tốt c&aacute;c d&ograve;ng vốn từ nh&agrave; đầu tư trong v&agrave; ngo&agrave;i nước tham  gia thị trường.</p>
<p style="text-align: justify;">B&ecirc;n cạnh đ&oacute;, c&aacute;c quyết định thắt giảm  bi&ecirc;n độ giao dịch trong những trường hợp thị trường sụt giảm, xảy ra  t&igrave;nh trạng b&aacute;n th&aacute;o cũng l&agrave; những quyết định kh&oacute; khăn, v&igrave; kh&ocirc;ng nhận  được sự đồng thuận từ nhiều người.</p>
<p style="text-align: justify;"><strong>Nhiều &aacute;p lực v&agrave; trăn trở l&agrave; vậy, &ocirc;ng t&igrave;m thấy niềm vui khi n&agrave;o?</strong></p>
<p style="text-align: justify;">Mỗi khi c&oacute; ai chia sẻ về những kh&oacute; khăn  v&agrave; &aacute;p lực trong c&ocirc;ng việc, t&ocirc;i cảm thấy nhẹ l&ograve;ng. Hạnh ph&uacute;c nhất l&agrave; mỗi  khi thị trường ph&aacute;t triển l&agrave;nh mạnh, c&aacute;c th&agrave;nh vi&ecirc;n thị trường vui, gặt  h&aacute;i được những lợi &iacute;ch l&agrave;nh mạnh từ qu&aacute; tr&igrave;nh năng động, t&iacute;ch cực tham  gia thị trường.</p>
<p style="text-align: justify;"><strong>Một c&acirc;u hỏi m&agrave; nhiều người  t&ograve; m&ograve; l&agrave; &ocirc;ng v&agrave; người th&acirc;n c&oacute; đầu tư chứng kho&aacute;n kh&ocirc;ng, nếu c&oacute; th&igrave; đầu  tư kiểu g&igrave; để tr&aacute;nh xung đột lợi &iacute;ch?</strong></p>
<p style="text-align: justify;">C&aacute; nh&acirc;n t&ocirc;i v&agrave; vợ con kh&ocirc;ng đầu tư chứng  kho&aacute;n, n&ecirc;n t&ocirc;i kh&ocirc;ng gặp kh&oacute; khăn trong giải quyết m&acirc;u thuẫn lợi &iacute;ch  trong qu&aacute; tr&igrave;nh x&acirc;y dựng ch&iacute;nh s&aacute;ch, cũng như quản l&yacute;, điều h&agrave;nh thị  trường. Sau khi nghỉ hưu, c&oacute; thể t&ocirc;i sẽ l&ecirc;n s&agrave;n đầu tư (cười).</p>
<p style="text-align: justify;"><strong>Trong những ng&agrave;y Tết đến, Xu&acirc;n về n&agrave;y, &ocirc;ng c&oacute; điều g&igrave; gửi gắm tới nh&agrave; đầu tư?</strong></p>
<p style="text-align: justify;">Nhiều nh&agrave; đầu tư hiểu rất r&otilde; doanh  nghiệp n&agrave;o kh&ocirc;ng tốt, nhưng vẫn liều gom h&agrave;ng khi thấy cổ phiếu c&oacute;  &ldquo;s&oacute;ng&rdquo;, với suy nghĩ m&igrave;nh sẽ nhanh ch&oacute;ng tho&aacute;t trước, rủi ro sẽ đến với  người mua sau. Tuy nhi&ecirc;n, thực tế kh&ocirc;ng phải bao giờ cũng diễn ra như  vậy, n&ecirc;n hoạt động đầu tư của họ gặp thất bại. Ngay cả khi chiến thắng  trong những t&igrave;nh huống n&agrave;y th&igrave; cũng kh&ocirc;ng phải l&agrave; chiến thắng đẹp.</p>
<p style="text-align: justify;">N&oacute;i như vậy để t&ocirc;i muốn chia sẻ một điều  rằng, nh&agrave; đầu tư cần thay đổi th&oacute;i quen đầu tư theo hướng đầu tư gi&aacute;  trị v&agrave;o những doanh nghiệp thực sự tốt, l&agrave;m ăn đ&agrave;ng ho&agrave;ng, để giảm thiểu  rủi ro, đừng v&igrave; sốt ruột kiếm lợi nhanh m&agrave; tự chuốc lấy những thất b&aacute;t  trong đầu tư.</p>
<p style="text-align: justify;">Trước những thời điểm thị trường gặp  s&oacute;ng gi&oacute;, nh&agrave; đầu tư cần b&igrave;nh tĩnh, để tr&aacute;nh bị mất tiền. Th&oacute;i quen đầu  tư của nh&agrave; đầu tư thay đổi kh&ocirc;ng chỉ mang lại những gi&aacute; trị bền vững hơn  cho bản th&acirc;n, m&agrave; c&ograve;n g&oacute;p phần th&uacute;c đẩy thị trường ph&aacute;t triển ổn định v&agrave;  l&agrave;nh mạnh hơn.</p>                                                <div class="signature">
                            Hữu Hoè (Tinnhanhchungkhoan.vn)                        </div>
						
												
					</div>
				</div>
			</div>
			<div class="pkg">
				<div class="tag_detail">
					<strong>
						Tag:
					</strong>
                    					<a href='/tag/chu-tich-ubck-vu-bang/'>Chủ tịch UBCK Vũ Bằng</a>
										<a href='/tag/vu-bang/'> Vũ Bằng</a>
										<a href='/tag/ubck-nha-nuoc/'> UBCK nhà nước</a>
										<a href='/tag/chung-khoan/'> chứng khoán</a>
										<a href='/tag/thi-truong-chung-khoan/'> thị trường chứng khoán</a>
										<a href='/tag/nha-dau-tu-chung-khoan/'> nhà đầu tư chứng khoán</a>
									</div>
				<div class="fr">
					    <div class="fl" style="width: 90px;"><div class="fb-like" data-href="http://baodautu.vn/chu-tich-ubck-vu-bang-chot-thoi-diem-mo-tai-khoan-len-san-dau-tu-d58322.html" data-send="false" data-layout="button_count" data-width="500" data-show-faces="true" data-font="tahoma"></div></div>
                <div class="fl" style="width: 65px;"><div class="g-plusone" data-size="medium" data-annotation="bubble" data-width="300" data-href="http://baodautu.vn/chu-tich-ubck-vu-bang-chot-thoi-diem-mo-tai-khoan-len-san-dau-tu-d58322.html" ></div></div>
                <script type="text/javascript">
                  (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                  })();
                </script>
                <div class="fl" style="width: 80px;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://baodautu.vn/chu-tich-ubck-vu-bang-chot-thoi-diem-mo-tai-khoan-len-san-dau-tu-d58322.html">Tweet</a></div>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
            
				</div>
			</div>
			<style>
    #pagy {
            margin: 10px 0 0 0;
        }
        .pagy {
            float: right;
            height: 20px;
            padding: 0;
            margin-bottom: 10px;
        }
    .pagy .active {
        color: red;
    }
    .pagy ul li a {
        text-decoration: none;
        width: 20px;
        height: 18px;
        line-height: 18px;
        text-align: center;
        font-weight: bold;
        padding: 0px;
        display: block;
        }
    #dialog_comment {
        position: fixed;
        top: 0;
        left: 0;
        right: 0;
        bottom: 0;
        background: rgba(0,0,0,0.4);
        z-index: 9999999;
    }
    #dialog_comment > div {
        width: 400px;
        position: fixed;
        top: 40%;
        left: 50%;
        margin: 0 0 0 -200px;
        background: #fff;
        overflow: hidden;
        box-shadow: 2px 2px 4px 0px rgba(0,0,0,0.4);
    }
    @media screen and (max-width: 479px) and (min-width: 280px){
        #dialog_comment > div {
            width: 260px;
            left: 70%;
        }
    }
    #dialog_comment .header {
        font-size: 1.3em;
        color: #333;
        line-height: 1.4;
        font-family: 'Roboto Condensed', sans-serif;
        text-transform: uppercase;
        padding: 6px 15px;
        background: #39C;
        color: #fff;
    }
    #dialog_comment .content {
        /* width: 100%; */
        padding: 20px 15px;
        font-size: 1.1em;
        line-height: 1.4;
    }
    #dialog_comment .content form label {
        text-transform: none;
        color: #555;
        font-size: 1em;
        padding: 5px 0;
        border-radius: 5px;
    }
    #dialog_comment .content label {
        display: block;
        color: #888;
        text-transform: uppercase;
        font-weight: bold;
        font-size: 11px;
    }
    #dialog_comment .content input[type="text"] {
        width: 95%;
        padding: 10px;
        border: 1px solid #ccc;
        border-radius: 3px;
        font-family: Arial, Helvetica, sans-serif;
    }
    #dialog_comment .action {
        text-align: center;
        padding: 5px 0;
        background: #eee;
    }
    #dialog_comment .action button {
        border: 1px solid #ccc;
        background: #fff;
        border-radius: 5px;
        padding: 5px 10px;
        box-shadow: 2px 1px 0 #ddd;
        cursor: pointer;
        margin: 0 10px;
    }
    .more_cm {
         text-align: center !important;
         border: none !important;
         background: white !important;
         margin-top: 0px !important;
         cursor: pointer !important;
         margin-bottom: -18px !important;
    }
    
    .input_cm {
        display: none;
    }
    .cm_news {
        cursor: pointer;
    }
    .txt_text {
        border: 1px solid #e2e2e2 !important;
        width: 53%;
        padding: 1%;
        font-size: 14px;
        border-radius: 3px;
        float: left;
        margin-top: 10px;
        clear: both;
    }
    .box_comment input:focus, .box_comment textarea:focus, .box_comment select:focus {
        border-color: rgba(82,168,236,0.8);
        outline: 0;
        outline: thin dotted \9;
        -webkit-box-shadow: inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(82,168,236,.6);
        -moz-box-shadow: inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(82,168,236,.6);
        box-shadow: inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(82,168,236,.6);
    }
</style>

<script>
    function _showPopup(header, content, action,callback,mess,parent_id) {
        var temp = '<div id="dialog_comment"><div style="margin-top: -100px;"><div class="header">'+header+'</div>' +
                    '<div class="content">'+content+'</div>' +
                    '<div class="action">' + action + '</div></div></div>';
        $(".box_comment").append(temp);
        
        $('.btnCancel').on("click", function () {
            $('#dialog_comment').remove();
        });
        if(typeof callback !== 'undefined') {
            callback(mess,parent_id);
        }

        
    }
        
    
    
</script>
<div class="box_comment">
    <div class="cm_pa">
    	<div class="show_cm cm_news">
    		Bình luận của bạn về bài viết...
    	</div>
    	<div class="input_cm pkg">
    		<textarea class="txt_cm comment_content" placeholder="Hãy sử dụng tiếng Việt có dấu, tối thiểu 20 ký tự và tối đa 500 ký tự." rows="5"></textarea>
    		<input class="txt_text comment_name" type="text" name="comment_name" placeholder="Tên của bạn" />
            <input class="txt_text comment_email" type="text" name="comment_email" placeholder="Email của bạn" />
            <div class="fr">
    			<input type="submit" class="btn_sendcm" data="0" value="Gửi bình luận"/>
    		</div>
    	</div>
    </div>
    
    <script>
        $(".show_cm").click(function(){
            $(this).hide();
            $(this).parent(".cm_pa").children(".input_cm").show();
        });
        

    </script>
    
    
        
    
    
    <div id="check-content">
        <div id="pagy" class="pagy pager red">
            <ul style="width: 66px;">
                            </ul>
            <div></div>
        </div>
        <div class="clear"></div>
    </div>
    
</div>

<script>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</script>
            			<div class="ads">
			<!-----------300x250----------------->
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- baodautu300x250 -->
            <ins class="adsbygoogle"
                 style="display:block"
                 data-ad-client="ca-pub-5100932033289943"
                 data-ad-slot="7853650712"
                 data-ad-format="auto"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
			</div>
            			<div class="block20">
			</div>
			<div class="head_line">
				<a href="" class="head_font">Xem thêm trên đầu tư</a>
			</div>
			<div class="col50per fl">
				<ul class="list_news_thumbs">
                    					<li>
						<a title='Chủ tịch UBCK Vũ Bằng "chốt" thời điểm mở tài khoản lên sàn đầu tư' href="http://baodautu.vn/chu-tich-ubck-vu-bang-chot-thoi-diem-mo-tai-khoan-len-san-dau-tu-d58322.html" class="thumbblock thumb167x125"><img width="167px" height="125px" title='Chủ tịch UBCK Vũ Bằng "chốt" thời điểm mở tài khoản lên sàn đầu tư' alt='Chủ tịch UBCK Vũ Bằng "chốt" thời điểm mở tài khoản lên sàn đầu tư' src="http://media.baodautu.vn/thumb_x167x125/Images/chicong/2017/02/02/chu-tich-ubck-vu-bang-chot-thoi-diem-mo-tai-khoan-len-san-dau-tu1486000871.jpg" /></a>
						<a title='Chủ tịch UBCK Vũ Bằng "chốt" thời điểm mở tài khoản lên sàn đầu tư' href="http://baodautu.vn/chu-tich-ubck-vu-bang-chot-thoi-diem-mo-tai-khoan-len-san-dau-tu-d58322.html" class="title_list_news_thumbs "> Chủ tịch UBCK Vũ Bằng "chốt" thời...</a>
					</li>
                    					<li>
						<a title='Khơi rộng dòng chảy vốn cho khát vọng Việt Nam 2035' href="http://baodautu.vn/khoi-rong-dong-chay-von-cho-khat-vong-viet-nam-2035-d58313.html" class="thumbblock thumb167x125"><img width="167px" height="125px" title='Khơi rộng dòng chảy vốn cho khát vọng Việt Nam 2035' alt='Khơi rộng dòng chảy vốn cho khát vọng Việt Nam 2035' src="http://media.baodautu.vn/thumb_x167x125/Images/chicong/2017/02/01/khoi-rong-dong-chay-von-cho-khat-vong-viet-nam-20351485964316.jpg" /></a>
						<a title='Khơi rộng dòng chảy vốn cho khát vọng Việt Nam 2035' href="http://baodautu.vn/khoi-rong-dong-chay-von-cho-khat-vong-viet-nam-2035-d58313.html" class="title_list_news_thumbs "> Khơi rộng dòng chảy vốn cho khát...</a>
					</li>
                    					<li>
						<a title='Bảo hiểm PVI: Giữ vững nội lực, phát triển chiều sâu' href="http://baodautu.vn/bao-hiem-pvi-giu-vung-noi-luc-phat-trien-chieu-sau-d58144.html" class="thumbblock thumb167x125"><img width="167px" height="125px" title='Bảo hiểm PVI: Giữ vững nội lực, phát triển chiều sâu' alt='Bảo hiểm PVI: Giữ vững nội lực, phát triển chiều sâu' src="http://media.baodautu.vn/thumb_x167x125/Images/manhcuong/2017/01/27/bao-hiem-pvi-giu-vung-noi-luc-phat-trien-chieu-sau1485455395.jpg" /></a>
						<a title='Bảo hiểm PVI: Giữ vững nội lực, phát triển chiều sâu' href="http://baodautu.vn/bao-hiem-pvi-giu-vung-noi-luc-phat-trien-chieu-sau-d58144.html" class="title_list_news_thumbs "> Bảo hiểm PVI: Giữ vững nội lực,...</a>
					</li>
                    					<li>
						<a title='Dai-ichi Life Việt Nam và những bước tiến đầy dấu ấn' href="http://baodautu.vn/dai-ichi-life-viet-nam-va-nhung-buoc-tien-day-dau-an-d58147.html" class="thumbblock thumb167x125"><img width="167px" height="125px" title='Dai-ichi Life Việt Nam và những bước tiến đầy dấu ấn' alt='Dai-ichi Life Việt Nam và những bước tiến đầy dấu ấn' src="http://media.baodautu.vn/thumb_x167x125/Images/manhcuong/2017/01/27/dai-ichi-life-viet-nam-va-nhung-buoc-tien-day-dau-an1485455755.jpg" /></a>
						<a title='Dai-ichi Life Việt Nam và những bước tiến đầy dấu ấn' href="http://baodautu.vn/dai-ichi-life-viet-nam-va-nhung-buoc-tien-day-dau-an-d58147.html" class="title_list_news_thumbs "> Dai-ichi Life Việt Nam và những bước...</a>
					</li>
                    				</ul>
			</div>
			<div class="col50per fr">
				<ul class="list_news_other">
                    					<li>
						<a title='Dân đầu tư "chém gió" chiều cuối năm' href="http://baodautu.vn/dan-dau-tu-chem-gio-chieu-cuoi-nam-d58126.html">Dân đầu tư "chém gió" chiều cuối năm</a>
					</li>
                    					<li>
						<a title='Thị trường trái phiếu sắp đón "mặt hàng" mới' href="http://baodautu.vn/thi-truong-trai-phieu-sap-don-mat-hang-moi-d58089.html">Thị trường trái phiếu sắp đón "mặt hàng" mới</a>
					</li>
                    					<li>
						<a title='NASCO là tân binh muộn sàn UPCoM năm Bính Thân' href="http://baodautu.vn/nasco-la-tan-binh-muon-san-upcom-nam-binh-than-d58049.html">NASCO là tân binh muộn sàn UPCoM năm Bính Thân</a>
					</li>
                    					<li>
						<a title='Phiên 24/1: Hàng loạt cổ phiếu tăng trần, VN-Index vượt mốc 690 điểm' href="http://baodautu.vn/phien-241-hang-loat-co-phieu-tang-tran-vn-index-vuot-moc-690-diem-d58046.html">Phiên 24/1: Hàng loạt cổ phiếu tăng trần, VN-Index vượt mốc 690 điểm</a>
					</li>
                    					<li>
						<a title='Cơ hội thật cho những cổ phiếu “sống thật”' href="http://baodautu.vn/co-hoi-that-cho-nhung-co-phieu-song-that-d57979.html">Cơ hội thật cho những cổ phiếu “sống thật”</a>
					</li>
                    					<li>
						<a title='Phiên 23/1: ROS có phiên tăng thứ 10 phiên liên tiếp' href="http://baodautu.vn/phien-231-ros-co-phien-tang-thu-10-phien-lien-tiep-d58019.html">Phiên 23/1: ROS có phiên tăng thứ 10 phiên liên tiếp</a>
					</li>
                    					<li>
						<a title='Bảo hiểm BSH Thái Bình vượt 105% kế hoạch doanh thu năm 2016' href="http://baodautu.vn/bao-hiem-bsh-thai-binh-vuot-105-ke-hoach-doanh-thu-nam-2016-d58015.html">Bảo hiểm BSH Thái Bình vượt 105% kế hoạch doanh thu năm 2016</a>
					</li>
                    					<li>
						<a title='PJICO mở màn mùa đầu tư' href="http://baodautu.vn/pjico-mo-man-mua-dau-tu-d57986.html">PJICO mở màn mùa đầu tư</a>
					</li>
                    					<li>
						<a title='Thị trường chứng khoán: Áp lực chốt lời có lớn dần?' href="http://baodautu.vn/thi-truong-chung-khoan-ap-luc-chot-loi-co-lon-dan-d57999.html">Thị trường chứng khoán: Áp lực chốt lời có lớn dần?</a>
					</li>
                    					<li>
						<a title='2 cổ phiếu cần quan tâm ngày 23/1' href="http://baodautu.vn/2-co-phieu-can-quan-tam-ngay-231-d57990.html">2 cổ phiếu cần quan tâm ngày 23/1</a>
					</li>
                    				</ul>
			</div>
		</div>
		<div class="col300 fr">
            <div class="box300">
	<div class="headbg bg_blue"><a href="http://baodautu.vn/khong-gian-khoi-nghiep-d44/" class="title_headbg font_segob">Không gian khởi nghiệp</a></div>
    <ul class="list_news_right"> 
            	<li class="first">
            <a title='Tổng giám đốc Huawei Việt Nam: Việt Nam cần một “lồng ấp” cho khởi nghiệp' href="http://baodautu.vn/tong-giam-doc-huawei-viet-nam-viet-nam-can-mot-long-ap-cho-khoi-nghiep-d58216.html" class="thumb300x190 thumbblock"><img width="300px" title='Tổng giám đốc Huawei Việt Nam: Việt Nam cần một “lồng ấp” cho khởi nghiệp' alt='Tổng giám đốc Huawei Việt Nam: Việt Nam cần một “lồng ấp” cho khởi nghiệp' src="http://media.baodautu.vn/thumb_x300x190/Images/manhcuong/2017/01/29/ong-thomas-zhou-tong-giam-doc-huawei-viet-nam-viet-nam-can-mot-long-ap-cho-khoi-nghiep1485624693.jpg" /></a>
            <a title='Tổng giám đốc Huawei Việt Nam: Việt Nam cần một “lồng ấp” cho khởi nghiệp' href="http://baodautu.vn/tong-giam-doc-huawei-viet-nam-viet-nam-can-mot-long-ap-cho-khoi-nghiep-d58216.html" class="title_news_right ">Tổng giám đốc Huawei Việt Nam: Việt Nam cần một “lồng ấp” cho khởi nghiệp</a>
        </li>
                        <li class="pkg">
            <a title='Csaba Bundik: Người kiến tạo ý tưởng ươm mầm khởi nghiệp' href="http://baodautu.vn/csaba-bundik-nguoi-kien-tao-y-tuong-uom-mam-khoi-nghiep-d58217.html" class="thumb100x75 fl thumbblock"><img width="100px" title='Csaba Bundik: Người kiến tạo ý tưởng ươm mầm khởi nghiệp' alt='Csaba Bundik: Người kiến tạo ý tưởng ươm mầm khởi nghiệp' src="http://media.baodautu.vn/thumb_x100x75/Images/manhcuong/2017/01/29/csaba-bundik-co-van-chien-luoc-cua-hatch-kien-tao-uom-mam-khoi-nghiep1485624846.jpg" /></a>
            <a title='Csaba Bundik: Người kiến tạo ý tưởng ươm mầm khởi nghiệp' href="http://baodautu.vn/csaba-bundik-nguoi-kien-tao-y-tuong-uom-mam-khoi-nghiep-d58217.html" class="title_news_right fl">Csaba Bundik: Người kiến tạo ý tưởng ươm mầm khởi nghiệp</a>
        </li>
                <li class="pkg">
            <a title='Tổng giám đốc Bita’s Đỗ Long: "Tôi muốn góp sức vào thời điểm vàng của phong trào khởi nghiệp"' href="http://baodautu.vn/tong-giam-doc-bitas-do-long-toi-muon-gop-suc-vao-thoi-diem-vang-cua-phong-trao-khoi-nghiep-d58185.html" class="thumb100x75 fl thumbblock"><img width="100px" title='Tổng giám đốc Bita’s Đỗ Long: "Tôi muốn góp sức vào thời điểm vàng của phong trào khởi nghiệp"' alt='Tổng giám đốc Bita’s Đỗ Long: "Tôi muốn góp sức vào thời điểm vàng của phong trào khởi nghiệp"' src="http://media.baodautu.vn/thumb_x100x75/Images/manhcuong/2017/01/28/ong-do-long-tong-giam-doc-cong-ty-tnhh-san-xuat-hang-tieu-dung-binh-tan-bitas-toi-muon-gop-suc-vao-thoi-diem-vang-cua-phong-trao-khoi-nghiep1485590504.jpg" /></a>
            <a title='Tổng giám đốc Bita’s Đỗ Long: "Tôi muốn góp sức vào thời điểm vàng của phong trào khởi nghiệp"' href="http://baodautu.vn/tong-giam-doc-bitas-do-long-toi-muon-gop-suc-vao-thoi-diem-vang-cua-phong-trao-khoi-nghiep-d58185.html" class="title_news_right fl">Tổng giám đốc Bita’s Đỗ Long: "Tôi muốn góp sức vào thời điểm vàng của phong trào khởi nghiệp"</a>
        </li>
                <li class="kgkn-intro">
            <span style="float: left;padding-right: 5px;"><img src="http://baodautu.vn/templates/themes/images/kgkn-share.jpg"/></span>
            <span>Chia sẻ thông tin, ý tưởng khởi nghiệp với Toà soạn <a class="show_kgkn text-blue">tại đây</a></span>
        </li>
        <li class="kgkn-info" style="display:none">
            Bạn có ý tưởng khởi nghiệp? Muốn chia sẻ cơ hội khởi nghiệp? Muốn tìm đối tác cùng hợp tác khởi nghiệp? Muốn chia sẻ kinh nghiệm thành công, thất bại hay vướng mắc khi khởi nghiệp? Hãy kết nối với <span class="text-blue">Không gian khởi nghiệp - Báo Đầu tư Online.</span>
            Email: <span class="text-blue">Huyhaodautu@gmail.com</span>; Hotline: <span class="text-blue">0965.946.888</span>.
            Tòa soạn hoan nghênh thông tin chia sẻ từ quý độc giả
        </li>
    </ul>
</div>
<style>
    .text-blue {color:#0079E0;}
    .kgkn-info {text-align:justify;}
    .kgkn-intro img {width: 40px;}
</style>
<script>
    $('.show_kgkn').click(function(){
        $('.kgkn-intro').hide();
        $('.kgkn-info').show();
    });
</script>						<div class="ads align-center">
                                    <style>#ads_share_right1{height:250px;}</style>
                    <ul id="ads_share_right1">
                    <a target="_blank" href="http://htpcare.vn"><p><img src="http://media.baodautu.vn/Images/chicong/2015/10/02/Banner_HTPCare2015.gif" alt="" width="300" height="250" /></p></a>                    </ul>
                			</div>
            						<div class="ads align-center">
                			</div>
            			<div class="box300">
	<div class="headbg bg_red"><a class="title_headbg font_segob">Đọc nhiều trên <img class="img_head" src="http://baodautu.vn/templates/themes/images/dautu_head.png"/> </a></div>
    <ul class="list_hot_news"> 
    	        <li class="pkg">
            <a title='Thành công sau 30 năm Đổi mới hối thúc Việt Nam thành công hơn' href="http://baodautu.vn/thanh-cong-sau-30-nam-doi-moi-hoi-thuc-viet-nam-thanh-cong-hon-d57534.html" class="thumb80x80 fl thumbblock">
                <img width="80px" title='Thành công sau 30 năm Đổi mới hối thúc Việt Nam thành công hơn' alt='Thành công sau 30 năm Đổi mới hối thúc Việt Nam thành công hơn' src="http://media.baodautu.vn/thumb_x80x80/Images/manhcuong/2017/01/13/thanh-cong-sau-30-nam-doi-moi-hoi-thuc-viet-nam-thanh-cong-hon1484284232.jpg" /><span class="number_news">1</span> 
            </a>
            <a title='Thành công sau 30 năm Đổi mới hối thúc Việt Nam thành công hơn' href="http://baodautu.vn/thanh-cong-sau-30-nam-doi-moi-hoi-thuc-viet-nam-thanh-cong-hon-d57534.html" class="title_news_right fl">Thành công sau 30 năm Đổi mới hối thúc Việt Nam thành công hơn</a>
        </li>
                <li class="pkg">
            <a title='Sắp trình Thủ tướng Đề án chống đô la hóa và vàng hóa' href="http://baodautu.vn/sap-trinh-thu-tuong-de-an-chong-do-la-hoa-va-vang-hoa-d58317.html" class="thumb80x80 fl thumbblock">
                <img width="80px" title='Sắp trình Thủ tướng Đề án chống đô la hóa và vàng hóa' alt='Sắp trình Thủ tướng Đề án chống đô la hóa và vàng hóa' src="http://media.baodautu.vn/thumb_x80x80/Images/thuylien/2017/02/01/sap-trinh-thu-tuong-de-an-chong-do-la-hoa-va-vang-hoa1485966887.jpg" /><span class="number_news">2</span> 
            </a>
            <a title='Sắp trình Thủ tướng Đề án chống đô la hóa và vàng hóa' href="http://baodautu.vn/sap-trinh-thu-tuong-de-an-chong-do-la-hoa-va-vang-hoa-d58317.html" class="title_news_right fl">Sắp trình Thủ tướng Đề án chống đô la hóa và vàng hóa</a>
        </li>
                <li class="pkg">
            <a title='Doanh nghiệp FDI: Khi cam kết không chỉ là lời hứa' href="http://baodautu.vn/doanh-nghiep-fdi-khi-cam-ket-khong-chi-la-loi-hua-d58254.html" class="thumb80x80 fl thumbblock">
                <img width="80px" title='Doanh nghiệp FDI: Khi cam kết không chỉ là lời hứa' alt='Doanh nghiệp FDI: Khi cam kết không chỉ là lời hứa' src="http://media.baodautu.vn/thumb_x80x80/Images/manhcuong/2017/01/30/doanh-nghiep-fdi-khi-cam-ket-khong-chi-la-loi-hua1485747809.jpg" /><span class="number_news">3</span> 
            </a>
            <a title='Doanh nghiệp FDI: Khi cam kết không chỉ là lời hứa' href="http://baodautu.vn/doanh-nghiep-fdi-khi-cam-ket-khong-chi-la-loi-hua-d58254.html" class="title_news_right fl">Doanh nghiệp FDI: Khi cam kết không chỉ là lời hứa</a>
        </li>
                <li class="pkg">
            <a title='Đầu tư 153 triệu USD tăng cường kết nối giao thông khu vực Tây Nguyên' href="http://baodautu.vn/dau-tu-153-trieu-usd-tang-cuong-ket-noi-giao-thong-khu-vuc-tay-nguyen-d58309.html" class="thumb80x80 fl thumbblock">
                <img width="80px" title='Đầu tư 153 triệu USD tăng cường kết nối giao thông khu vực Tây Nguyên' alt='Đầu tư 153 triệu USD tăng cường kết nối giao thông khu vực Tây Nguyên' src="http://media.baodautu.vn/thumb_x80x80/Images/anhminh/2017/02/01/dau-tu-153-trieu-usd-tang-cuong-ket-noi-giao-thong-khu-vuc-tay-nguyen1485958891.jpg" /><span class="number_news">4</span> 
            </a>
            <a title='Đầu tư 153 triệu USD tăng cường kết nối giao thông khu vực Tây Nguyên' href="http://baodautu.vn/dau-tu-153-trieu-usd-tang-cuong-ket-noi-giao-thong-khu-vuc-tay-nguyen-d58309.html" class="title_news_right fl">Đầu tư 153 triệu USD tăng cường kết nối giao thông khu vực Tây Nguyên</a>
        </li>
                <li class="pkg">
            <a title='Kinh nghiệm đi lễ hội chùa Hương' href="http://baodautu.vn/kinh-nghiem-di-le-hoi-chua-huong-d11742.html" class="thumb80x80 fl thumbblock">
                <img width="80px" title='Kinh nghiệm đi lễ hội chùa Hương' alt='Kinh nghiệm đi lễ hội chùa Hương' src="http://media.baodautu.vn/thumb_x80x80/Images/chicong/2015/02/24/kinh-nghiem-di-le-hoi-chua-huong1485684298.jpg" /><span class="number_news">5</span> 
            </a>
            <a title='Kinh nghiệm đi lễ hội chùa Hương' href="http://baodautu.vn/kinh-nghiem-di-le-hoi-chua-huong-d11742.html" class="title_news_right fl">Kinh nghiệm đi lễ hội chùa Hương</a>
        </li>
            </ul>
</div>						<div class="ads align-center">
                                    <style>#ads_share_right3{height:125px;}</style>
                    <ul id="ads_share_right3">
                    <a target="_blank" href="http://baodautu.vn/?mod=category&act=datbao"><p><img src="http://media.baodautu.vn/Images/chicong/2016/06/15/dat_bao.jpg" alt="" width="300" height="125" /></p></a>                    </ul>
                			</div>
                        			<script type="text/javascript">
				google_ad_client = "ca-pub-1179740479957749";
				google_ad_slot = "6337256112";
				google_ad_width = 300;
				google_ad_height = 250;
			</script>
			<!-- 300x250_healthplus -->
			<script type="text/javascript"
			src="//pagead2.googlesyndication.com/pagead/show_ads.js">
			</script>
            			<div class="box300">
	<div class="headbg bg_red"><a href="/diem-nong-d41/" class="title_headbg font_segob">Điểm nóng</a></div>
    <ul class="list_news_right"> 
            	<li class="first">
            <a title='35.800 trường hợp bị tai nạn giao thông vào viện dịp Tết ' href="http://baodautu.vn/35800-truong-hop-bi-tai-nan-giao-thong-vao-vien-dip-tet-d58318.html" class="thumb300x190 thumbblock"><img width="300px" title='35.800 trường hợp bị tai nạn giao thông vào viện dịp Tết ' alt='35.800 trường hợp bị tai nạn giao thông vào viện dịp Tết ' src="http://media.baodautu.vn/thumb_x300x190/Images/chicong/2017/02/02/35800-truong-hop-bi-tai-nan-giao-thong-vao-vien-dip-tet1485999043.jpg" /></a>
            <a title='35.800 trường hợp bị tai nạn giao thông vào viện dịp Tết ' href="http://baodautu.vn/35800-truong-hop-bi-tai-nan-giao-thong-vao-vien-dip-tet-d58318.html" class="title_news_right ">35.800 trường hợp bị tai nạn giao thông vào viện dịp Tết </a>
        </li>
                        <li class="pkg">
            <a title='Nhóm đi xe Lexus gắn bảng "Công an đang bắn tốc độ"' href="http://baodautu.vn/nhom-di-xe-lexus-gan-bang-cong-an-dang-ban-toc-do-d58306.html" class="thumb100x75 fl thumbblock"><img width="100px" title='Nhóm đi xe Lexus gắn bảng "Công an đang bắn tốc độ"' alt='Nhóm đi xe Lexus gắn bảng "Công an đang bắn tốc độ"' src="http://media.baodautu.vn/thumb_x100x75/Images/huyhao/2017/02/01/nhom-di-xe-lexus-gan-bang-cong-an-dang-ban-toc-do1485913923.jpg" /></a>
            <a title='Nhóm đi xe Lexus gắn bảng "Công an đang bắn tốc độ"' href="http://baodautu.vn/nhom-di-xe-lexus-gan-bang-cong-an-dang-ban-toc-do-d58306.html" class="title_news_right fl">Nhóm đi xe Lexus gắn bảng "Công an đang bắn tốc độ"</a>
        </li>
                <li class="pkg">
            <a title='Cửa ngõ Hà Nội tắc từ chiều đến nửa đêm' href="http://baodautu.vn/cua-ngo-ha-noi-tac-tu-chieu-den-nua-dem-d58304.html" class="thumb100x75 fl thumbblock"><img width="100px" title='Cửa ngõ Hà Nội tắc từ chiều đến nửa đêm' alt='Cửa ngõ Hà Nội tắc từ chiều đến nửa đêm' src="http://media.baodautu.vn/thumb_x100x75/Images/chicuong/2017/02/01/cua-ngo-ha-noi-tac-tu-chieu-den-nua-dem1485908731.jpg" /></a>
            <a title='Cửa ngõ Hà Nội tắc từ chiều đến nửa đêm' href="http://baodautu.vn/cua-ngo-ha-noi-tac-tu-chieu-den-nua-dem-d58304.html" class="title_news_right fl">Cửa ngõ Hà Nội tắc từ chiều đến nửa đêm</a>
        </li>
                <li class="pkg">
            <a title='Tổ trưởng bảo vệ bị đánh oan vì tưởng trộm xe SH' href="http://baodautu.vn/to-truong-bao-ve-bi-danh-oan-vi-tuong-trom-xe-sh-d58303.html" class="thumb100x75 fl thumbblock"><img width="100px" title='Tổ trưởng bảo vệ bị đánh oan vì tưởng trộm xe SH' alt='Tổ trưởng bảo vệ bị đánh oan vì tưởng trộm xe SH' src="http://media.baodautu.vn/thumb_x100x75/Images/chicuong/2017/02/01/to-truong-bao-ve-bi-danh-oan-vi-tuong-trom-xe-sh1485908501.jpg" /></a>
            <a title='Tổ trưởng bảo vệ bị đánh oan vì tưởng trộm xe SH' href="http://baodautu.vn/to-truong-bao-ve-bi-danh-oan-vi-tuong-trom-xe-sh-d58303.html" class="title_news_right fl">Tổ trưởng bảo vệ bị đánh oan vì tưởng trộm xe SH</a>
        </li>
            </ul>
</div>			            <div class="ads align-center">
                			</div>
            			            <div class="ads align-center">
                			</div>
                        			<!-----------300x600----------------->
                        <div id="ads_stick">
            <script type="text/javascript">
                google_ad_client = "ca-pub-5100932033289943";
                google_ad_slot = "1555822710";
                google_ad_width = 300;
                google_ad_height = 600;
            </script>
            <script type="text/javascript"
            src="//pagead2.googlesyndication.com/pagead/show_ads.js">
            </script>
            </div>
            
<!-- baodautu_300_600 -->
		</div>
	</div>
    <div class="stick_end" ></div>
	<div class="info_business pkg">
    		<div class="head_info_business">THÔNG TIN DOANH NGHIỆP</div>
            <div class="box_slide_business">
                <ul class="slide_business">
                              <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/anhminh/2017/01/28/vietnam-airlines-bay-xuyen-dem-giao-thua-xuan-dinh-dau1485610776.jpg" /></a><a href="http://baodautu.vn/vietnam-airlines-bay-xuyen-dem-giao-thua-xuan-dinh-dau-d58200.html" class="f14">Vietnam Airlines bay xuyên đêm giao thừa xuân Đinh Dậu</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/phongvien/2017/01/25/larue-trao-mua-xuan-am-ap-cho-nguoi-ngheo1485339103.jpg" /></a><a href="http://baodautu.vn/larue-trao-mua-xuan-am-ap-cho-nguoi-ngheo-d58064.html" class="f14">Larue trao mùa xuân ấm áp cho người nghèo</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/phongvien/2017/01/25/tap-doan-sao-mai-mang-tet-den-5000-ho-ngheo1485338793.jpg" /></a><a href="http://baodautu.vn/tap-doan-sao-mai-mang-tet-den-voi-5000-ho-dan-ngheo-d58062.html" class="f14">Tập đoàn Sao Mai “mang Tết” đến với 5.000 hộ dân nghèo</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/chicong/2017/01/22/vingroup-trao-thuong-gan-100-ty-dong-chuong-trinh-dai-hy-xuan-20171485050998.jpg" /></a><a href="http://baodautu.vn/vingroup-trao-thuong-gan-100-ty-dong-chuong-trinh-dai-hy-xuan-2017-d57965.html" class="f14">Vingroup trao thưởng gần 100 tỷ đồng chương trình Đại hỷ Xuân 2017</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/anhminh/2017/01/19/vietnam-airlines-len-ke-hoach-ban-va-thue-lai-ba-tau-bay-a350-900-xwb-va-mot-b787-91484827977.jpg" /></a><a href="http://baodautu.vn/vietnam-airlines-len-ke-hoach-ban-va-thue-lai-ba-tau-bay-a350-900-xwb-va-mot-b787-9-d57836.html" class="f14">Vietnam Airlines lên kế hoạch bán và thuê lại ba tàu bay A350-900 XWB và một B787-9</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/chicong/2017/01/20/thong-bao-chuyen-nhuong-du-an1484877048.jpg" /></a><a href="http://baodautu.vn/thong-bao-chuyen-nhuong-du-an-d57873.html" class="f14">Thông báo chuyển nhượng dự án</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/huutuan/2017/01/18/khach-hang-9x-nhan-thuong-o-to-mercedes-benz-c200-tu-viettel1484725884.jpg" /></a><a href="http://baodautu.vn/khach-hang-9x-nhan-thuong-o-to-mercedes-benz-c200-tu-viettel-d57777.html" class="f14">Khách hàng 9X nhận thưởng ô tô Mercedes-BenZ C200 từ Viettel</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/phongvien/2017/01/17/khai-truong-cua-hang-canon-image-square-thu-7-tai-viet-nam1484632107.jpg" /></a><a href="http://baodautu.vn/khai-truong-cua-hang-canon-image-square-thu-7-tai-viet-nam-d57717.html" class="f14">Khai trương cửa hàng Canon Image Square thứ 7 tại Việt Nam</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/thanhhuong/2017/01/16/honda-viet-nam-trao-625-trieu-dong-cho-dong-bao-lu-lut-cac-tinh-nam-trung-bo1484543341.jpg" /></a><a href="http://baodautu.vn/honda-viet-nam-trao-625-trieu-dong-cho-dong-bao-lu-lut-cac-tinh-nam-trung-bo-d57668.html" class="f14">Honda Việt Nam trao 625 triệu đồng cho đồng bào lũ lụt các tỉnh Nam Trung Bộ </a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/ngoctan/2017/01/13/furama-resort-da-nang-thuong-tet-khung-cho-nhan-vien1484319897.JPG" /></a><a href="http://baodautu.vn/furama-resort-da-nang-thuong-tet-khung-cho-nhan-vien-d57563.html" class="f14">Furama Resort Đà Nẵng thưởng Tết khủng cho nhân viên</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/phongvien/2017/01/13/vinamilk-xong-dat-bangladesh-dau-nam-20171484304137.jpg" /></a><a href="http://baodautu.vn/vinamilk-xong-dat-bangladesh-dau-nam-2017-d57553.html" class="f14">Vinamilk “xông đất” Bangladesh đầu năm 2017</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/giaminh/2017/01/12/doosan-vina-thuc-hien-chuong-trinh-tu-thien-thuong-nien-lan-thu-8-tai-quang-ngai1484209764.jpg" /></a><a href="http://baodautu.vn/doosan-vina-to-chuc-kham-va-cap-phat-thuoc-cho-2500-nguoi-dan-quang-ngai-d57471.html" class="f14">Doosan Vina tổ chức khám và cấp phát thuốc cho 2.500 người dân Quảng Ngãi</a></li>
        
                                 </ul>
            </div>
    </div>
    
 <script>
	$(document).ready(function(){
		$('.slide_business').bxSlider({
		  'minSlides': 2,
		  'maxSlides': 6,
		  'moveSlides':1,
		  'slideWidth': 155,
		  'slideMargin': 20,
		  'pager':false,
		  'auto':true
		});
	})
</script></div>
<script type="text/javascript">                        
	jwplayer('mediaspace').setup({
		width: 554,
		height: 350,
		file : url_video,                               
	});        
</script>
<script type="text/javascript">
    /*if (!!$('#ads_stick').offset()) {
        
        var obj = $("#ads_stick");
        var height = obj.height();
        var top_ads_stick = $("#ads_stick").offset().top;
        var top_end = $(".stick_end").offset().top - height;
        console.log(top_end);
        $(window).scroll(function(){
            var y = $(window).scrollTop();
            if(y > top_ads_stick) {
                obj.css({"position":"fixed","top":"42px"});
            } 
            if(y <= top_ads_stick) {
                obj.css("position","inherit");
            }
            if(y > top_end) obj.css({"position":"absolute","top":top_end});
        });
    }*/
</script>

<div class="box_img">
</div>
<style>
    #dialog {position: absolute;top: 0;left: 0;right: 0;bottom: 0;background: rgba(0,0,0,0.4);z-index: 9999999;}
    #dialog > div {position: absolute;top: 0;left: 22%;background: #fff;overflow: hidden;box-shadow: 2px 2px 4px 0px rgba(0,0,0,0.4);}
    #dialog .header {font-size: 1.1em;text-align:right; line-height: 2;font-family: 'Roboto Condensed', sans-serif;text-transform: uppercase;padding: 6px 15px;background: #39C;color: #fff;}
    #dialog .content {padding: 10px;font-size: 1.1em;line-height: 1.4;}
    #dialog .content form label {text-transform: none;color: #555;font-size: 1em;padding: 5px 0;border-radius: 5px;}
    #dialog .content label {display: block;color: #888;text-transform: uppercase;font-weight: bold;font-size: 11px;}
    #dialog .content input[type="text"] {width: 95%;padding: 10px;border: 1px solid #ccc;border-radius: 3px;font-family: Arial, Helvetica, sans-serif;}
    #dialog .action {text-align: center;padding: 5px 0;background: #eee;}
    #dialog .btnCancel {background: #fff;border-radius: 4px;padding: 5px 10px;cursor: pointer;}
</style>

<script>
    var height_img = $( document ).height();
    function _showPopup(img,top) {
        var temp = '<div id="dialog"><div class="dialog_img"><div class="header"><button class="btnCancel" style="display: inline-block;">Đóng</button></div>' +
                    '<div class="content">'+img+'</div>' + 
                    '<div class="action"></div></div></div>';
        $(".box_img").append(temp);
        
        $('.btnCancel').click(function () {
            $('#dialog').remove();
        });
        $('#dialog').css('height',height_img);
        $('.dialog_img').css('top',top);
    }
    $('#content_detail_news img').click(function() { 
        var top = $(window).scrollTop();
        var img = $(this).attr('src');
        img = '<img src="'+img+'"/>';
        _showPopup(img,top);
    });
    
</script>		<div class="footer pkg">
	<div class="footer_top pkg">
		<div class="grid1060">
			<div class="footer_top_left fl">
				<p class="font_segob f14">Báo Đầu tư điện tử, thuộc nhóm báo của Báo Đầu tư</p>
				<p class="font_segob f14">Cơ quan của Bộ Kế hoạch và Đầu tư.</p>
				<p class="f14">Giấy phép số 87/GP do Bộ Thông tin và Truyền thông cấp ngày 8/4/2013</p>
				<p><span class=" f14"><strong>Tổng Biên Tập:</strong></span> Lê Trọng Minh</p>
				<p><span class=" f14"><strong>Phó Tổng Biên tập phụ trách Đầu tư điện tử:</strong></span> Bùi Đức Hải </p>
				<p><span class=" f14"><strong>Tòa soạn:</strong></span> 47 Quán Thánh, Ba Đình, Hà Nội</p>
				<p><span class=" f14"><strong>ĐT:</strong></span> 043.845.0537     -    Fax:</span> 043.823.5281</p>
				<p><span class=" f14"><strong>Email:</strong></span> <a href="mailto:baodautu.vn@vir.com.vn">baodautu.vn@vir.com.vn</a>   -   Website:</span> <a href="/">http://baodautu.vn</a></p>
			</div>
			<div class="footer_top_right fr align-right">
				<p class="font_segob "> © Báo Đầu tư giữ bản quyền nội dung trên website này</p>
				<p>Việc sử dụng nội dung đăng tải trên Báo Đầu tư điện tử - baodautu.vn </p>
				<p>phải có sự đồng ý bằng văn bản của Báo Đầu tư.</p>
				<div class="box_social pkg"> <a title="tin moi nhat" href="#"><img src="http://baodautu.vn/templates/themes/images/icon_fb.png"/> </a> <a href=""><img src="http://baodautu.vn/templates/themes/images/icon_tw.png"/> </a> <a href=""><img src="http://baodautu.vn/templates/themes/images/icon_gle.png"/> </a> <a href=""><img src="http://baodautu.vn/templates/themes/images/icon_rss.png"/> </a> </div>
			</div>
		</div>
    </div>
	<div class="footer_bottom pkg">
		<div class="grid1060">
			<div class="fl"><a href="/">Trang chủ</a> <a target="_blank" href="toa-soan">Tòa soạn</a>  <a target="_blank" href="/lien-he-quang-cao">Liên hệ quảng cáo</a> </div>
			
		</div>
	</div>
</div>    </div> 
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1179740479957749",
    enable_page_level_ads: true
  });
</script>
</body>
</html>
