<html>
<head>
<meta charset="UTF-8">
<link rel="shortcut icon" href="http://baodautu.vn/templates/themes/images/favico.ico" />
<meta http-equiv="content-language" content="vi" />
<meta name="Googlebot" content="index,follow" />
<meta name="robots" content="index,follow,noodp" />
<meta http-equiv="REFRESH" content="1800"/>
<meta name="AUTHOR" content="baodautu.vn" />
<meta name="COPYRIGHT" content="baodautu.vn" />  
<meta name="google-site-verification" content="WmCv55-YCJVDp9YeEgKr4LcUd3WfPsvFmAvDi6Ua7bI" />  
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<link rel="canonical" href="http://baodautu.vn/dung-quat-nghi-son-boi-roi-voi-euro-4-d62344.html" />
<title>Dung Quất, Nghi Sơn bối rối với Euro 4</title>
<meta name="description" content="Yêu cầu các doanh nghiệp đầu mối kinh doanh xăng dầu bảo đảm cung ứng dầu diesel mức 4 ra thị trường muộn nhất vào ngày 1/1/2018 khiến 2 nhà máy lọc dầu hiện có của Việt Nam lúng túng." />
<meta name="keywords" content="Dung Quất, Nghi Sơn, lọc dầu Dung Quất, lọc dầu Nghi Sơn, Euro 4, kinh doanh xăng dầu" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://baodautu.vn/dung-quat-nghi-son-boi-roi-voi-euro-4-d62344.html" />
<meta property="og:site_name" content="baodautu" />
<meta property="og:title" content="Dung Quất, Nghi Sơn bối rối với Euro 4" />
<meta property="og:description" content="Yêu cầu các doanh nghiệp đầu mối kinh doanh xăng dầu bảo đảm cung ứng dầu diesel mức 4 ra thị trường muộn nhất vào ngày 1/1/2018 khiến 2 nhà máy lọc dầu hiện có của Việt Nam lúng túng." />
<meta property="og:image" content="http://media.baodautu.vn/thumb_x470x250/Images/manhcuong/2017/04/24/dung-quat-nghi-son-boi-roi-voi-euro-41492998164.jpg"/>
<meta name="google-site-verification" content="wz4pPpKi6a7gWb6Gbly3tv_4gatKIBXg137-v5tYLo8" />
<link rel="stylesheet" type="text/css" href="http://baodautu.vn/templates/themes/css/main.css?1493098032"/>
<link rel="stylesheet" type="text/css" href="http://baodautu.vn/add.css?v1"/>
<script type="text/javascript" src="http://baodautu.vn/templates/themes/js/jquery.min.js"></script>
<script type="text/javascript" src="http://baodautu.vn/templates/themes/js/jquery.bxslider.js?v=6"></script>
<script src="http://baodautu.vn/templates/themes/js/jquery.sticky.js" type="text/javascript" ></script>
<script src="http://baodautu.vn/templates/themes/js/ads_share.js?v=1" type="text/javascript" ></script>
<script language="javascript">
    $(document).ready(function() {
        $("#ads_share,#ads_share_vip,#ads_share_banner_left,#ads_share_banner_right,#ads_share_middle,#ads_share_right1,#ads_share_right2,#ads_share_right3,#ads_share_right4,#ads_share_right5,#ads_share_right6,#ads_share_right7,#ads_share_right8,#ads_share_middle1,#ads_share_middle2,#ads_share_middle3,#ads_share_middle4,#ads_share_middle5").innerfade({
            animationtype: "fade",
            speed: 2000,
            type: 'random',
            timeout: 15000
        });
    });
</script>
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<script>
  (function() {
    var cx = '000480117788849223566:qlxi_7rziui';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript'; 
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script>
	$(window).load(function(){
  $("#header").sticky({ topSpacing: 0 });
});

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38083262-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"pe61l1aoHvD0WR", domain:"baodautu.vn",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=pe61l1aoHvD0WR" style="display:none" height="1" width="1" alt="" /></noscript>

<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
</head>
<body>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.0";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <div class="wrapper">
		<div class="grid1060">
    	<div class="pager_top pkg" style="background: url(http://baodautu.vn/templates/themes/images/tetbaodautubg.png?v1) center top no-repeat">
		<!--<div class="hotline_top fl"><strong>Hotline:</strong> 0965 946 888</div>-->
		<div class="logo_top" ><a href="/"><img alt="" src="http://baodautu.vn/templates/themes/images/logo.png"/></a></div>
		<div class="search_social fr">
		  <div class="box_social pkg"> <a target="_blank" href="https://www.facebook.com/dautu.vn"><img src="http://baodautu.vn/templates/themes/images/icon_fb.png"/> </a> <a href=""><img src="http://baodautu.vn/templates/themes/images/icon_tw.png"/> </a> <a href=""><img src="http://baodautu.vn/templates/themes/images/icon_gle.png"/> </a> <a href=""><img src="http://baodautu.vn/templates/themes/images/icon_rss.png"/> </a> </div>
		  <div class="box_search pkg">
            <form id="search-box" action="http://google.com/cse">
				<input type="hidden" name="cx" value="000480117788849223566:fnzp0ijis1i"/>
				<input type="hidden" name="ie" value="UTF-8"/>
				<input maxlength="80" type="text" name="q" size="31" class="fl txt_search" placeholder="Nhập từ khóa..."/>
				<input value="" type="submit" name="sa" class="fr btn_search"/>
			</form>
		  </div>
		</div>
        <div class="btn_menu fr none_full"> <a href="javascript:;" class="expan_menu expan_menu_mobile"><img src="http://baodautu.vn/templates/themes/images/btn_menu.png"/> </a>
        <ul class="sub_menu sub_menu_mobile">
        <li class="search_item"><div class="box_search pkg">
          <form id="search-box" action="http://google.com/cse">
				<input type="hidden" name="cx" value="000480117788849223566:fnzp0ijis1i"/>
				<input type="hidden" name="ie" value="UTF-8"/>
				<input maxlength="80" type="text" name="q" size="31" class="fl txt_search" placeholder="Nhập từ khóa..."/>
				<input value="" type="submit" name="sa" class="fr btn_search"/>
			</form>
        </div>
        </li>
                   <li><a title="Thời sự" href="http://baodautu.vn/thoi-su-d1/">Thời sự</a></li>
                   <li><a title="Đầu tư" href="http://baodautu.vn/dau-tu-d2/">Đầu tư</a></li>
                   <li><a title="Bất động sản" href="http://dautubds.baodautu.vn/">Bất động sản</a></li>
                   <li><a title="Doanh nghiệp" href="http://baodautu.vn/doanh-nghiep-d3/">Doanh nghiệp</a></li>
                   <li><a title="Doanh nhân" href="http://baodautu.vn/doanh-nhan-d4/">Doanh nhân</a></li>
                   <li><a title="InfoMoney" href="http://infomoney.vn/">InfoMoney</a></li>
                   <li><a title="Tài chính - bảo hiểm" href="http://baodautu.vn/tai-chinh-bao-hiem-d6/">Tài chính - bảo hiểm</a></li>
                   <li><a title="Đấu thầu - Đấu giá" href="http://baodautu.vn/dau-thau---dau-gia-d45/">Đấu thầu - Đấu giá</a></li>
                   <li><a title="Không gian khởi nghiệp" href="http://baodautu.vn/khong-gian-khoi-nghiep-d44/">Không gian khởi nghiệp</a></li>
                   <li><a title="Điểm nóng" href="http://baodautu.vn/diem-nong-d41/">Điểm nóng</a></li>
                   <li><a title="Tiêu dùng" href="http://baodautu.vn/tieu-dung-d8/">Tiêu dùng</a></li>
                   <li><a title="Ô tô - xe máy" href="http://baodautu.vn/o-to-xe-may-d9/">Ô tô - xe máy</a></li>
                   <li><a title="Công nghệ" href="http://baodautu.vn/cong-nghe-d10/">Công nghệ</a></li>
                   <li><a title="Đầu tư và cuộc sống" href="http://baodautu.vn/dau-tu-va-cuoc-song-d27/">Đầu tư và cuộc sống</a></li>
                   <li><a title="Thông tin doanh nghiệp" href="http://baodautu.vn/thong-tin-doanh-nghiep-d36/">Thông tin doanh nghiệp</a></li>
                </ul>
        <script>
            $(document).ready(function(){
                $( ".expan_menu_mobile" ).click(function() {
                    $('.sub_menu_mobile').toggleClass('active');
                    $('.sub_menu_mobile li').show();
                    $('.search_item').hide();
        		});
            })
		</script>
      </div>
      
      
      
      <div class="btn_menu fr none_full" style="height: 47px;width: 52px;background-color: white;"> 
        <a class="expan_menu expan_search_mobile" style="background-color: white;padding: 9px 0px;height: 0px;"><img width="38px" src="http://baodautu.vn/templates/themes/images/search.png"/> </a>
        
        <script>
            $(document).ready(function(){
                $( ".expan_search_mobile" ).click(function() {
                    $('.sub_menu_mobile').toggleClass('active');
                    $('.sub_menu_mobile li').hide();
                    $('.search_item').show();
        		});
            })
		</script>
      </div>
                  
      
                                    
	</div>
    <div class="block48"></div>

    <div id="header">
        <div class="menu_main pkg">
        	<div class="grid1060">
        		<ul class="fl navigation">
        			<li><a href="/" class="home"><img src="http://baodautu.vn/templates/themes/images/icon_home.png"/> </a></li>
                            			<li><a title="Thời sự" href="http://baodautu.vn/thoi-su-d1/">Thời sự</a></li>
                            			<li><a title="Đầu tư" href="http://baodautu.vn/dau-tu-d2/">Đầu tư</a></li>
                            			<li><a title="Bất động sản" href="http://dautubds.baodautu.vn/">Bất động sản</a></li>
                            			<li><a title="Doanh nghiệp" href="http://baodautu.vn/doanh-nghiep-d3/">Doanh nghiệp</a></li>
                            			<li><a title="Doanh nhân" href="http://baodautu.vn/doanh-nhan-d4/">Doanh nhân</a></li>
                            			<li><a title="InfoMoney" href="http://infomoney.vn/">InfoMoney</a></li>
                            			<li><a title="Tài chính - bảo hiểm" href="http://baodautu.vn/tai-chinh-bao-hiem-d6/">Tài chính - bảo hiểm</a></li>
                            		</ul>
        		<div class="btn_menu fr"> 
                    <a href="" class=" expan_menu"><img src="http://baodautu.vn/templates/themes/images/btn_menu.png"/> </a> 
                    <ul class="sub_menu">
                                    			<li><a title="Đấu thầu - Đấu giá" href="http://baodautu.vn/dau-thau---dau-gia-d45/">Đấu thầu - Đấu giá</a></li>
                                    			<li><a title="Không gian khởi nghiệp" href="http://baodautu.vn/khong-gian-khoi-nghiep-d44/">Không gian khởi nghiệp</a></li>
                                    			<li><a title="Điểm nóng" href="http://baodautu.vn/diem-nong-d41/">Điểm nóng</a></li>
                                    			<li><a title="Tiêu dùng" href="http://baodautu.vn/tieu-dung-d8/">Tiêu dùng</a></li>
                                    			<li><a title="Ô tô - xe máy" href="http://baodautu.vn/o-to-xe-may-d9/">Ô tô - xe máy</a></li>
                                    			<li><a title="Công nghệ" href="http://baodautu.vn/cong-nghe-d10/">Công nghệ</a></li>
                                    			<li><a title="Đầu tư và cuộc sống" href="http://baodautu.vn/dau-tu-va-cuoc-song-d27/">Đầu tư và cuộc sống</a></li>
                                    			<li><a title="Thông tin doanh nghiệp" href="http://baodautu.vn/thong-tin-doanh-nghiep-d36/">Thông tin doanh nghiệp</a></li>
                                            </ul>
                </div>
        	</div>
        </div>
    </div>
    <div class="news_hot_header pkg">
    	<div class="grid1060 pkg">
    		<div class="box_hot_top fl"><strong class="fl">Tin mới nhận :</strong>
    			<div class="list_hot_top fl">
    				<marquee behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();" scrolldelay="150">
    					                        <a title='""Mẹ chồng"" Lan Hương: Chồng tôi… sống chung với mẹ vợ' href="http://baodautu.vn/me-chong-lan-huong-chong-toi-song-chung-voi-me-vo-d62429.html">''Mẹ chồng'' Lan Hương: Chồng tôi… sống chung với mẹ vợ</a> 
                                                <a title='Khởi My bất ngờ đính hôn với Kelvin Khánh' href="http://baodautu.vn/khoi-my-bat-ngo-dinh-hon-voi-kelvin-khanh-d62426.html">Khởi My bất ngờ đính hôn với Kelvin Khánh</a> 
                                                <a title='Ông Phạm Phú Ngọc Trai nhận trách nhiệm cá nhân về khoản phạt 400 triệu đồng của Masan ' href="http://baodautu.vn/ong-pham-phu-ngoc-trai-nhan-trach-nhiem-ca-nhan-ve-khoan-phat-400-trieu-dong-cua-masan-d62419.html">Ông Phạm Phú Ngọc Trai nhận trách nhiệm cá nhân về khoản phạt 400 triệu đồng của Masan </a> 
                                                <a title='Lý Nhã Kỳ làm khách VIP trong buổi tiệc ở Hong Kong' href="http://baodautu.vn/ly-nha-ky-lam-khach-vip-trong-buoi-tiec-o-hong-kong-d62425.html">Lý Nhã Kỳ làm khách VIP trong buổi tiệc ở Hong Kong</a> 
                            				</marquee>
    			</div>
    		</div>
    		<div class="fr news24top"> <a style="color: #0079e0 !important" id="clock" class="set_home"></a> <a href="http://baodautu.vn/tin-24h">TIN 24H</a> <a href="/rssMain.html">RSS</a> </div>
    	</div>
    </div>
</div>
<script>
var dayNames = [
	"Chủ Nhật", "Thứ Hai", "Thứ Ba", "Thứ Tư",
	"Thứ Năm", "Thứ Sáu", "Thứ Bảy"
];
function myTimer() {
	var date = new Date();
    var year = date.getFullYear();
    var month = date.getMonth() + 1;
    var day = date.getDate();
    var hour = date.getHours();
	var hourFormatted = hour % 12 || 12;
	if (hourFormatted < 10) hourFormatted = "0" + hourFormatted;
    var minute = date.getMinutes();
    var minuteFormatted = minute < 10 ? "0" + minute : minute;
	var second = date.getSeconds();
    if (second < 10) second = "0" + second;
    var morning = hour < 12 ? "AM" : "PM";
	var dow = date.getDay();
	dow = dayNames[dow];
    var datetime = dow + " " + day + "/" + month + "/" + year + " " + hourFormatted + ":" + minuteFormatted + ":" + second + " " + morning;
    document.getElementById("clock").innerHTML = datetime;
	setTimeout(function(){ myTimer() }, 1000);
}
myTimer();
</script>		<script type="text/javascript" src="jwplayer.js"></script>
<script type="text/javascript" src="jwplayer.html5.js"></script>
<script type="text/javascript">jwplayer.key="00Win0HZgpRm83NOGX2kFLYB/rEN6pi6U8bSteMKbb4=";</script>
<div class="grid1060">
    <div align="center">	
		 			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5100932033289943"
     data-ad-slot="7853650712"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                 
    </div>
	    <div class="block20"></div>
    	<div class="content_wrapper pkg">
		<div class="col740 fl">
			<div class="break_cump_detail pkg">
				<a title="Doanh nghiệp" href="http://baodautu.vn/doanh-nghiep-d3/" class="first">Doanh nghiệp</a>
							</div>
			<div class="pkg">
				<div class="col160 fl">
					<div class="head_hot_detail">
						Tin nóng
					</div>
					<ul class="list_hot_detail">
                        						                        <li>
							<a title='Ông Phạm Phú Ngọc Trai nhận trách nhiệm cá nhân về khoản phạt 400 triệu đồng của Masan ' href="http://baodautu.vn/ong-pham-phu-ngoc-trai-nhan-trach-nhiem-ca-nhan-ve-khoan-phat-400-trieu-dong-cua-masan-d62419.html" class="thumb160x95 thumbblock"><img width="160px" title='Ông Phạm Phú Ngọc Trai nhận trách nhiệm cá nhân về khoản phạt 400 triệu đồng của Masan ' alt='Ông Phạm Phú Ngọc Trai nhận trách nhiệm cá nhân về khoản phạt 400 triệu đồng của Masan ' src="http://media.baodautu.vn/thumb_x160x95/Images/phongvien/2017/04/25/quyet-theo-duoi-du-an-chan-nuoi-tai-nghe-an-ong-pham-phu-ngoc-trai-nhan-trach-nhiem-ca-nhan-ve-khoan-phat-400-trieu-dong-cua-masan1493092701.jpg" /></a>
							<a title='Ông Phạm Phú Ngọc Trai nhận trách nhiệm cá nhân về khoản phạt 400 triệu đồng của Masan ' href="http://baodautu.vn/ong-pham-phu-ngoc-trai-nhan-trach-nhiem-ca-nhan-ve-khoan-phat-400-trieu-dong-cua-masan-d62419.html" class="title_list_hot_detail">Ông Phạm Phú Ngọc Trai nhận trách nhiệm cá nhân về khoản phạt 400 triệu đồng của Masan </a>
						</li>
                                                						                        <li>
							<a title='"Cách mạng 4.0" và chuyện đề xuất dừng thí điểm xe hợp đồng điện tử kiểu Uber, Grab' href="http://baodautu.vn/cach-mang-40-va-chuyen-de-xuat-dung-thi-diem-xe-hop-dong-dien-tu-kieu-uber-grab-d62369.html" class="thumb160x95 thumbblock"><img width="160px" title='"Cách mạng 4.0" và chuyện đề xuất dừng thí điểm xe hợp đồng điện tử kiểu Uber, Grab' alt='"Cách mạng 4.0" và chuyện đề xuất dừng thí điểm xe hợp đồng điện tử kiểu Uber, Grab' src="http://media.baodautu.vn/thumb_x160x95/Images/phongvien/2017/04/24/khong-quan-duoc-thi--dung1493018786.jpg" /></a>
							<a title='"Cách mạng 4.0" và chuyện đề xuất dừng thí điểm xe hợp đồng điện tử kiểu Uber, Grab' href="http://baodautu.vn/cach-mang-40-va-chuyen-de-xuat-dung-thi-diem-xe-hop-dong-dien-tu-kieu-uber-grab-d62369.html" class="title_list_hot_detail">"Cách mạng 4.0" và chuyện đề xuất dừng thí điểm xe hợp đồng điện tử kiểu Uber, Grab</a>
						</li>
                                                						                        <li>
							<a title='Nỗi lo của doanh nghiệp tư nhân lớn' href="http://baodautu.vn/noi-lo-cua-doanh-nghiep-tu-nhan-lon-d61964.html" class="thumb160x95 thumbblock"><img width="160px" title='Nỗi lo của doanh nghiệp tư nhân lớn' alt='Nỗi lo của doanh nghiệp tư nhân lớn' src="http://media.baodautu.vn/thumb_x160x95/Images/chicong/2017/04/24/noi-lo-cua-doanh-nghiep-tu-nhan-lon1493015904.jpeg" /></a>
							<a title='Nỗi lo của doanh nghiệp tư nhân lớn' href="http://baodautu.vn/noi-lo-cua-doanh-nghiep-tu-nhan-lon-d61964.html" class="title_list_hot_detail">Nỗi lo của doanh nghiệp tư nhân lớn</a>
						</li>
                                                												<li>
							<a title='Những “đứa con” khiến Thế giới di động khó xử' href="http://baodautu.vn/nhung-dua-con-khien-the-gioi-di-dong-kho-xu-d61969.html" class="">Những “đứa con” khiến Thế giới di động khó xử</a>
						</li>
                                                												<li>
							<a title='KKR hoàn tất khoản đầu tư hơn 250 triệu USD vào Tập đoàn Masan' href="http://baodautu.vn/kkr-hoan-tat-khoan-dau-tu-hon-250-trieu-usd-vao-tap-doan-masan-d62310.html" class="">KKR hoàn tất khoản đầu tư hơn 250 triệu USD vào Tập đoàn Masan</a>
						</li>
                                                												<li>
							<a title='"Thủ lĩnh" Lê Vĩnh Sơn - Lê Hoàng Hà mỗi người một ngả: Cuộc trước cuộc chia tay cân não của Quốc tế Sơn Hà' href="http://baodautu.vn/thu-linh-le-vinh-son---le-hoang-ha-moi-nguoi-mot-nga-cuoc-truoc-cuoc-chia-tay-can-nao-cua-quoc-te-son-ha-d62246.html" class="">"Thủ lĩnh" Lê Vĩnh Sơn - Lê Hoàng Hà mỗi người một ngả: Cuộc trước cuộc chia tay cân não của Quốc tế Sơn Hà</a>
						</li>
                                                					</ul>
										<div class="ads" id="sticky_160_" align="center">
					<script type="text/javascript">
						google_ad_client = "ca-pub-1179740479957749";
						google_ad_slot = "1435232117";
						google_ad_width = 160;
						google_ad_height = 600;
					</script>
					<!-- baodautu_160x600 -->
					<script type="text/javascript"
					src="//pagead2.googlesyndication.com/pagead/show_ads.js">
					</script>
					</div>
                    				</div>
				<div class="col560 fr">
                    					<div class="title_detial">
						Dung Quất, Nghi Sơn bối rối với Euro 4					</div>
					<div class="sapo_detail">
						Yêu cầu các doanh nghiệp đầu mối kinh doanh xăng dầu bảo đảm cung ứng dầu diesel mức 4 ra thị trường muộn nhất vào ngày 1/1/2018 khiến 2 nhà máy lọc dầu hiện có của Việt Nam lúng túng.					</div>
                                        					<div class="list_news_relation_top pkg">
						<span class="head_relation">
							TIN LIÊN QUAN
						</span>
						<ul>
                            							<li>
								<a title='KKT Nghi Sơn và các KCN tỉnh Thanh Hóa mở văn phòng tại Hà Nội' href="http://baodautu.vn/kkt-nghi-son-va-cac-kcn-tinh-thanh-hoa-mo-van-phong-tai-ha-noi-d59996.html">KKT Nghi Sơn và các KCN tỉnh Thanh Hóa mở văn phòng tại Hà Nội</a>
							</li>
                            							<li>
								<a title='Lo điểm nghẽn Liên hợp Lọc hóa dầu Nghi Sơn' href="http://baodautu.vn/lo-diem-nghen-lien-hop-loc-hoa-dau-nghi-son-d58753.html">Lo điểm nghẽn Liên hợp Lọc hóa dầu Nghi Sơn</a>
							</li>
                            						</ul>
					</div>
                    					<div class="share_detail pkg">
						<div class="fl">
							<span class="time_detail f14">
								25/04/2017 08:01							</span>
						</div>
						<div class="fr">
                            <div class="fl" style="width: 90px;"><div class="fb-like" data-href="http://baodautu.vn/dung-quat-nghi-son-boi-roi-voi-euro-4-d62344.html" data-send="false" data-layout="button_count" data-width="500" data-show-faces="true" data-font="tahoma"></div></div>
                <div class="fl" style="width: 65px;"><div class="g-plusone" data-size="medium" data-annotation="bubble" data-width="300" data-href="http://baodautu.vn/dung-quat-nghi-son-boi-roi-voi-euro-4-d62344.html" ></div></div>
                <script type="text/javascript">
                  (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                  })();
                </script>
                <div class="fl" style="width: 80px;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://baodautu.vn/dung-quat-nghi-son-boi-roi-voi-euro-4-d62344.html">Tweet</a></div>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                <div class="fl" style="width: 80px;">&nbsp;<a title="In bài viết" onclick="window.open('http://baodautu.vn/print/dung-quat-nghi-son-boi-roi-voi-euro-4-d62344.html', '', 'scrollbars=1,width=510,height=600,top=50,left=400'); return false;"><img width="20px" src="http://baodautu.vn/templates/themes/images/print.png"/></a></div>
            						</div>
					</div>
					<div id="content_detail_news">
						<p style="text-align: justify;"><strong>Lo ế h&agrave;ng triệu tấn diesel </strong></p>
<p style="text-align: justify;">Sự l&uacute;ng t&uacute;ng n&agrave;y đến từ việc Nh&agrave; m&aacute;y Lọc dầu Dung Quất v&agrave; Li&ecirc;n hợp Lọc h&oacute;a dầu Nghi Sơn cần phải c&oacute; thời gian mới sản xuất được dầu diesel mức 4 (tương đương Euro 4), chứ kh&ocirc;ng thể cung cấp ngay cho thị trường từ ng&agrave;y 1/1/2018.</p>
<p style="text-align: justify;">Nh&agrave; m&aacute;y Lọc dầu Dung Quất được ph&ecirc; duyệt <a href="http://baodautu.vn">đầu tư</a> ban đầu v&agrave;o năm 1997 v&agrave; ph&ecirc; duyệt điều chỉnh lại v&agrave;o năm 2005. Tại thời điểm ph&ecirc; duyệt thiết kế để triển khai x&acirc;y dựng, c&aacute;c chỉ ti&ecirc;u chất lượng của Nh&agrave; m&aacute;y Lọc dầu Dung Quất đều đạt v&agrave; vượt so với quy định hiện h&agrave;nh. Cụ thể, đối với xăng l&agrave; chỉ số RON 92, 95, h&agrave;m lượng lưu huỳnh 500 ppm; đối với dầu diesel l&agrave; h&agrave;m lượng lưu huỳnh 500 ppm. Nh&agrave; m&aacute;y cũng đ&atilde; c&oacute; sản phẩm đầu ti&ecirc;n v&agrave;o th&aacute;ng 2/2009 v&agrave; được b&agrave;n giao thương mại v&agrave;o th&aacute;ng 5/2010 với chất lượng sản phẩm tu&acirc;n thủ theo quy định về chất lượng sản phẩm của Việt Nam.</p>
<table class="MASTERCMS_TPL_TABLE" style="width: 100%;" border="0" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td><img src="http://media.baodautu.vn/Images/manhcuong/2017/04/24/dung-quat-nghi-son-boi-roi-voi-euro-41492998164.jpg" alt="." width="524" height="301" /></td>
</tr>
<tr>
<td>.</td>
</tr>
</tbody>
</table>
<p style="text-align: justify;">V&agrave;o th&aacute;ng 9/2011, khi Quyết định 49/2011/QĐ-TTg ban h&agrave;nh với y&ecirc;u cầu cung cấp c&aacute;c sản phẩm nhi&ecirc;n liệu mức 4 cho thị trường v&agrave;o th&aacute;ng 1/2017, Nh&agrave; m&aacute;y Lọc dầu Dung Quất cũng đ&atilde; c&oacute; những mục ti&ecirc;u n&acirc;ng cấp, mở rộng quy m&ocirc; hoạt động. Dĩ nhi&ecirc;n, khi tiến h&agrave;nh n&acirc;ng cấp, chất lượng sản phẩm cũng sẽ được n&acirc;ng l&ecirc;n đ&aacute;ng kể.</p>
<p style="text-align: justify;">V&igrave; nhiều l&yacute; do kh&aacute;ch quan v&agrave; chủ quan, việc n&acirc;ng cao chất lượng sản phẩm, c&ugrave;ng với việc mở rộng nh&agrave; m&aacute;y l&ecirc;n 8,5 triệu tấn dầu th&ocirc; đầu v&agrave;o/năm, tới nay vẫn chưa thực hiện xong. Đến nay, <a href="http://baodautu.vn/dau-tu-d2/">Dự &aacute;n</a> N&acirc;ng cấp mở rộng Nh&agrave; m&aacute;y Lọc dầu Dung Quất mới thực hiện xong c&aacute;c bước lập b&aacute;o c&aacute;o nghi&ecirc;n cứu khả thi, ph&ecirc; duyệt dự &aacute;n đầu tư, mua bản quyền c&ocirc;ng nghệ thiết kế cơ sở v&agrave; triển khai hợp đồng FEED, sơ tuyển c&aacute;c <a href="http://baodautu.vn/tag/dau-thau/">nh&agrave; thầu</a> EPC, giải ph&oacute;ng mặt bằng v&agrave; chuẩn bị hồ sơ mời thầu EPC. Dự kiến, Dự &aacute;n sẽ ho&agrave;n th&agrave;nh v&agrave;o năm 2022.</p>
<p style="text-align: justify;">Tuy vậy, theo b&aacute;o c&aacute;o của Petrovietnam (PVN), cho tới khi ho&agrave;n th&agrave;nh đầu tư n&acirc;ng cấp, Nh&agrave; m&aacute;y Lọc dầu Dung Quất chỉ c&oacute; thể sản xuất cung cấp xăng v&agrave; diesel đ&aacute;p ứng chỉ ti&ecirc;u chất lượng mức 2 (theo QCVN1:2015/BKHCN). Với năng lực sản xuất 2,48 triệu tấn xăng v&agrave; 2,33 triệu tấn diesel/năm, sản lượng xăng dầu của Nh&agrave; m&aacute;y Lọc dầu Dung Quất đủ để đ&aacute;p ứng một phần nhu cầu của xe <a href="http://baodautu.vn/o-to-xe-may-d9/">&ocirc; t&ocirc;</a>, xe m&aacute;y hiện c&oacute; tr&ecirc;n thị trường.</p>
<p style="text-align: justify;">Tại Li&ecirc;n hợp Lọc h&oacute;a dầu Nghi Sơn (NSRP), c&acirc;u chuyện cũng c&oacute; những n&eacute;t tương đồng.</p>
<p style="text-align: justify;">Dự &aacute;n đầu tư của NSRP được ph&ecirc; duyệt v&agrave;o th&aacute;ng 4/2008, thiết kế tổng thể FEED được ph&ecirc; duyệt v&agrave;o th&aacute;ng 12/2009, c&ocirc;ng t&aacute;c <a href="http://baodautu.vn/dau-thau---dau-gia-d45/">đấu thầu</a> được thực hiện v&agrave;o th&aacute;ng 3/2011. Như vậy, tất cả c&aacute;c mốc quan trọng để triển khai x&acirc;y dựng dự &aacute;n đều được thực hiện trước thời điểm Quyết định 49/2011/QĐ-TTg ban h&agrave;nh.</p>
<p style="text-align: justify;">Khi triển khai x&acirc;y dựng, c&aacute;c ti&ecirc;u chuẩn chất lượng của Dự &aacute;n theo thiết kế FEED đều đạt hoặc vượt so với quy định hiện h&agrave;nh tại thời điểm đ&oacute;. Cụ thể, xăng c&oacute; Ron 92, 95, h&agrave;m lượng lưu huỳnh nhỏ hơn mức 50ppm; mặt h&agrave;ng diesel c&oacute; h&agrave;m lượng lưu huỳnh 50 ppm với dieslel cao cấp v&agrave; 350 ppm với diesel th&ocirc;ng dụng. Nguồn tin của B&aacute;o Đầu tư cho hay, theo kế hoạch, Li&ecirc;n hợp Lọc h&oacute;a dầu Nghi Sơn sẽ sản xuất 1,47 triệu tấn diesel th&ocirc;ng thường v&agrave; 2,2 triệu tấn diesel cao cấp/năm.</p>
<p style="text-align: justify;">Hiện NSRP đ&atilde; ho&agrave;n th&agrave;nh phần cơ kh&iacute;, chuẩn bị chạy thử, c&oacute; sản phẩm trong năm 2017, n&ecirc;n sẽ kh&ocirc;ng c&oacute; khả năng thực hiện được bất cứ thay đổi n&agrave;o so với kế hoạch đầu tư đ&atilde; được ph&ecirc; duyệt.</p>
<p style="text-align: justify;">Với c&aacute;c thực tế tr&ecirc;n, cả Nh&agrave; m&aacute;y Lọc dầu Dung Quất v&agrave; Li&ecirc;n hợp Lọc h&oacute;a dầu Nghi Sơn sẽ c&oacute; một khối lượng kh&ocirc;ng nhỏ dầu diesel kh&ocirc;ng đạt mức 4 theo y&ecirc;u cầu để lưu th&ocirc;ng tr&ecirc;n thị trường từ ng&agrave;y 1/1/2018 như y&ecirc;u cầu của Ch&iacute;nh phủ mới đ&acirc;y.</p>
<p style="text-align: justify;"><strong>L&uacute;ng t&uacute;ng</strong></p>
<p style="text-align: justify;">Hồi th&aacute;ng 5/2015, C&ocirc;ng ty TNHH Lọc h&oacute;a dầu Nghi Sơn đ&atilde; c&oacute; văn bản gửi Bộ C&ocirc;ng thương khẳng định ti&ecirc;u chuẩn thiết kế về chất lượng sản phẩm xăng dầu của nh&agrave; m&aacute;y kh&ocirc;ng đ&aacute;p ứng đầy đủ ti&ecirc;u chuẩn mức 4 v&agrave; mức 5, như quy định trong Quyết định 49/2011/QĐ-TTg.</p>
<p style="text-align: justify;">B&aacute;o c&aacute;o của Nh&agrave; m&aacute;y Lọc h&oacute;a dầu Nghi Sơn khi đ&oacute; cũng cho rằng, ti&ecirc;u chuẩn khi thiết kế dự &aacute;n đ&atilde; kh&ocirc;ng đ&aacute;p ứng c&aacute;c y&ecirc;u cầu về sản phẩm n&ecirc;u tr&ecirc;n. Việc bổ sung đầu tư c&aacute;c ph&acirc;n xưởng xử l&yacute; để đ&aacute;p ứng lộ tr&igrave;nh kh&iacute; thải chỉ c&oacute; thể xem x&eacute;t thực hiện sau năm 2021 do c&aacute;c cam kết về tiến độ của c&aacute;c hợp đồng vay vốn cho dự &aacute;n. Do đ&oacute;, NSRP đ&atilde; đề nghị nới lỏng ti&ecirc;u chuẩn sản phẩm.</p>
<p style="text-align: justify;">Trong kiến nghị của m&igrave;nh, Tập đo&agrave;n Dầu kh&iacute; Việt Nam đ&atilde; đề xuất Ch&iacute;nh phủ dựa tr&ecirc;n xem x&eacute;t, đ&aacute;nh gi&aacute; t&aacute;c động cụ thể về ảnh hưởng m&ocirc;i trường, <a href="http://baodautu.vn/thoi-su-d1/">kinh tế</a>, x&atilde; hội, c&aacute;c cam kết m&agrave; Việt nam đ&atilde; tham gia, c&aacute;c yếu tố li&ecirc;n quan đến sản xuất, nhập khẩu động cơ xe cơ giới&hellip; để c&acirc;n nhắc, chỉ đạo c&aacute;c bộ, ng&agrave;nh c&oacute; giải ph&aacute;p thực hiện lộ tr&igrave;nh, quản l&yacute; sản xuất v&agrave; thị trường ti&ecirc;u thụ nhi&ecirc;n liệu xăng dầu, ph&ugrave; hợp với điều kiện thực tiễn, đồng bộ với tiến độ đầu tư, ho&agrave;n thiện c&ocirc;ng nghệ, kỹ thuật của sản xuất.</p>
<p style="text-align: justify;">Cần n&oacute;i th&ecirc;m, tại Th&ocirc;ng b&aacute;o số 398/TB-VPCP ng&agrave;y 9/12/2016 của Văn ph&ograve;ng Ch&iacute;nh phủ đ&atilde; n&ecirc;u r&otilde;, &ocirc; t&ocirc; du lịch, xe bus gắn động cơ diesel sẽ &aacute;p dụng ti&ecirc;u chuẩn kh&iacute; thải mức 4 từ ng&agrave;y 1/1/2018; c&ograve;n &ocirc; t&ocirc; tải gắn động cơ diese sẽ &aacute;p dụng ti&ecirc;u chuẩn kh&iacute; thải mức 4 v&agrave;o năm 2022. Khi đ&oacute;, nhiều &yacute; kiến đ&atilde; cho rằng, việc phải l&ugrave;i thời hạn &aacute;p dụng ti&ecirc;u chuẩn kh&iacute; thải mức 4 được cho l&agrave; xuất ph&aacute;t từ nguồn cung cấp nhi&ecirc;n liệu tại Việt Nam l&agrave; Nh&agrave; m&aacute;y Lọc dầu Dung Quất v&agrave; Li&ecirc;n hợp Lọc h&oacute;a dầu Nghi Sơn kh&ocirc;ng đ&aacute;p ứng được thực tế.</p>
<p style="text-align: justify;">Dẫu vậy, với Văn bản số 436 TTg-CN (ng&agrave;y 28/3/2017), Ph&oacute; thủ tướng Trịnh Đ&igrave;nh Dũng đ&atilde; y&ecirc;u cầu &ldquo;Bộ C&ocirc;ng thương chỉ đạo c&aacute;c <a href="http://baodautu.vn/doanh-nghiep-d3/">doanh nghiệp</a> đầu mối kinh doanh xăng dầu c&oacute; kế hoạch cung ứng, ph&acirc;n phối xăng dầu mức 4, 5 tr&ecirc;n thị trường, đ&aacute;p ứng nhu cầu của c&aacute;c doanh nghiệp sản xuất, lắp r&aacute;p v&agrave; nhập khẩu &ocirc; t&ocirc; theo quy định của Quyết định 49/2011/QĐ-TTg, trong qu&yacute; IV/2017 ho&agrave;n thiện c&aacute;c điều kiện về hạ tầng v&agrave; thương mại cần thiết để bảo đảm cung ứng dầu diesel mức 4 ra thị trường muộn nhất l&agrave; ng&agrave;y 1/1/2018&rdquo;,&nbsp; th&igrave; nguy cơ ế dầu diesel của hai nh&agrave; m&aacute;y lọc dầu&nbsp; của Việt Nam tại thị trường nội địa c&oacute; thể xảy ra.</p>                                                <div class="signature">
                            Thanh Hương                        </div>
						
												
					</div>
				</div>
			</div>
			<div class="pkg">
				<div class="tag_detail">
					<strong>
						Tag:
					</strong>
                    					<a href='/tag/dung-quat/'>Dung Quất</a>
										<a href='/tag/nghi-son/'> Nghi Sơn</a>
										<a href='/tag/loc-dau-dung-quat/'> lọc dầu Dung Quất</a>
										<a href='/tag/loc-dau-nghi-son/'> lọc dầu Nghi Sơn</a>
										<a href='/tag/euro-4/'> Euro 4</a>
										<a href='/tag/kinh-doanh-xang-dau/'> kinh doanh xăng dầu</a>
									</div>
				<div class="fr">
					    <div class="fl" style="width: 90px;"><div class="fb-like" data-href="http://baodautu.vn/dung-quat-nghi-son-boi-roi-voi-euro-4-d62344.html" data-send="false" data-layout="button_count" data-width="500" data-show-faces="true" data-font="tahoma"></div></div>
                <div class="fl" style="width: 65px;"><div class="g-plusone" data-size="medium" data-annotation="bubble" data-width="300" data-href="http://baodautu.vn/dung-quat-nghi-son-boi-roi-voi-euro-4-d62344.html" ></div></div>
                <script type="text/javascript">
                  (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                  })();
                </script>
                <div class="fl" style="width: 80px;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://baodautu.vn/dung-quat-nghi-son-boi-roi-voi-euro-4-d62344.html">Tweet</a></div>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
            
				</div>
			</div>
			<style>
    #pagy {
            margin: 10px 0 0 0;
        }
        .pagy {
            float: right;
            height: 20px;
            padding: 0;
            margin-bottom: 10px;
        }
    .pagy .active {
        color: red;
    }
    .pagy ul li a {
        text-decoration: none;
        width: 20px;
        height: 18px;
        line-height: 18px;
        text-align: center;
        font-weight: bold;
        padding: 0px;
        display: block;
        }
    #dialog_comment {
        position: fixed;
        top: 0;
        left: 0;
        right: 0;
        bottom: 0;
        background: rgba(0,0,0,0.4);
        z-index: 9999999;
    }
    #dialog_comment > div {
        width: 400px;
        position: fixed;
        top: 40%;
        left: 50%;
        margin: 0 0 0 -200px;
        background: #fff;
        overflow: hidden;
        box-shadow: 2px 2px 4px 0px rgba(0,0,0,0.4);
    }
    @media screen and (max-width: 479px) and (min-width: 280px){
        #dialog_comment > div {
            width: 260px;
            left: 70%;
        }
    }
    #dialog_comment .header {
        font-size: 1.3em;
        color: #333;
        line-height: 1.4;
        font-family: 'Roboto Condensed', sans-serif;
        text-transform: uppercase;
        padding: 6px 15px;
        background: #39C;
        color: #fff;
    }
    #dialog_comment .content {
        /* width: 100%; */
        padding: 20px 15px;
        font-size: 1.1em;
        line-height: 1.4;
    }
    #dialog_comment .content form label {
        text-transform: none;
        color: #555;
        font-size: 1em;
        padding: 5px 0;
        border-radius: 5px;
    }
    #dialog_comment .content label {
        display: block;
        color: #888;
        text-transform: uppercase;
        font-weight: bold;
        font-size: 11px;
    }
    #dialog_comment .content input[type="text"] {
        width: 95%;
        padding: 10px;
        border: 1px solid #ccc;
        border-radius: 3px;
        font-family: Arial, Helvetica, sans-serif;
    }
    #dialog_comment .action {
        text-align: center;
        padding: 5px 0;
        background: #eee;
    }
    #dialog_comment .action button {
        border: 1px solid #ccc;
        background: #fff;
        border-radius: 5px;
        padding: 5px 10px;
        box-shadow: 2px 1px 0 #ddd;
        cursor: pointer;
        margin: 0 10px;
    }
    .more_cm {
         text-align: center !important;
         border: none !important;
         background: white !important;
         margin-top: 0px !important;
         cursor: pointer !important;
         margin-bottom: -18px !important;
    }
    
    .input_cm {
        display: none;
    }
    .cm_news {
        cursor: pointer;
    }
    .txt_text {
        border: 1px solid #e2e2e2 !important;
        width: 53%;
        padding: 1%;
        font-size: 14px;
        border-radius: 3px;
        float: left;
        margin-top: 10px;
        clear: both;
    }
    .box_comment input:focus, .box_comment textarea:focus, .box_comment select:focus {
        border-color: rgba(82,168,236,0.8);
        outline: 0;
        outline: thin dotted \9;
        -webkit-box-shadow: inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(82,168,236,.6);
        -moz-box-shadow: inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(82,168,236,.6);
        box-shadow: inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(82,168,236,.6);
    }
</style>

<script>
    function _showPopup(header, content, action,callback,mess,parent_id) {
        var temp = '<div id="dialog_comment"><div style="margin-top: -100px;"><div class="header">'+header+'</div>' +
                    '<div class="content">'+content+'</div>' +
                    '<div class="action">' + action + '</div></div></div>';
        $(".box_comment").append(temp);
        
        $('.btnCancel').on("click", function () {
            $('#dialog_comment').remove();
        });
        if(typeof callback !== 'undefined') {
            callback(mess,parent_id);
        }

        
    }
        
    
    
</script>
<div class="box_comment">
    <div class="cm_pa">
    	<div class="show_cm cm_news">
    		Bình luận của bạn về bài viết...
    	</div>
    	<div class="input_cm pkg">
    		<textarea class="txt_cm comment_content" placeholder="Hãy sử dụng tiếng Việt có dấu, tối thiểu 20 ký tự và tối đa 500 ký tự." rows="5"></textarea>
    		<input class="txt_text comment_name" type="text" name="comment_name" placeholder="Tên của bạn" />
            <input class="txt_text comment_email" type="text" name="comment_email" placeholder="Email của bạn" />
            <div class="fr">
    			<input type="submit" class="btn_sendcm" data="0" value="Gửi bình luận"/>
    		</div>
    	</div>
    </div>
    
    <script>
        $(".show_cm").click(function(){
            $(this).hide();
            $(this).parent(".cm_pa").children(".input_cm").show();
        });
        

    </script>
    
    
        
    
    
    <div id="check-content">
        <div id="pagy" class="pagy pager red">
            <ul style="width: 66px;">
                            </ul>
            <div></div>
        </div>
        <div class="clear"></div>
    </div>
    
</div>

<script>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</script>
            			<div class="ads">
			<!-----------300x250----------------->
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- baodautu300x250 -->
            <ins class="adsbygoogle"
                 style="display:block"
                 data-ad-client="ca-pub-5100932033289943"
                 data-ad-slot="7853650712"
                 data-ad-format="auto"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
			</div>
            			<div class="block20">
			</div>
			<div class="head_line">
				<a href="" class="head_font">Xem thêm trên đầu tư</a>
			</div>
			<div class="col50per fl">
				<ul class="list_news_thumbs">
                    					<li>
						<a title='Dung Quất, Nghi Sơn bối rối với Euro 4' href="http://baodautu.vn/dung-quat-nghi-son-boi-roi-voi-euro-4-d62344.html" class="thumbblock thumb167x125"><img width="167px" height="125px" title='Dung Quất, Nghi Sơn bối rối với Euro 4' alt='Dung Quất, Nghi Sơn bối rối với Euro 4' src="http://media.baodautu.vn/thumb_x167x125/Images/manhcuong/2017/04/24/dung-quat-nghi-son-boi-roi-voi-euro-41492998164.jpg" /></a>
						<a title='Dung Quất, Nghi Sơn bối rối với Euro 4' href="http://baodautu.vn/dung-quat-nghi-son-boi-roi-voi-euro-4-d62344.html" class="title_list_news_thumbs "> Dung Quất, Nghi Sơn bối rối với Euro 4</a>
					</li>
                    					<li>
						<a title='"Cách mạng 4.0" và chuyện đề xuất dừng thí điểm xe hợp đồng điện tử kiểu Uber, Grab' href="http://baodautu.vn/cach-mang-40-va-chuyen-de-xuat-dung-thi-diem-xe-hop-dong-dien-tu-kieu-uber-grab-d62369.html" class="thumbblock thumb167x125"><img width="167px" height="125px" title='"Cách mạng 4.0" và chuyện đề xuất dừng thí điểm xe hợp đồng điện tử kiểu Uber, Grab' alt='"Cách mạng 4.0" và chuyện đề xuất dừng thí điểm xe hợp đồng điện tử kiểu Uber, Grab' src="http://media.baodautu.vn/thumb_x167x125/Images/phongvien/2017/04/24/khong-quan-duoc-thi--dung1493018786.jpg" /></a>
						<a title='"Cách mạng 4.0" và chuyện đề xuất dừng thí điểm xe hợp đồng điện tử kiểu Uber, Grab' href="http://baodautu.vn/cach-mang-40-va-chuyen-de-xuat-dung-thi-diem-xe-hop-dong-dien-tu-kieu-uber-grab-d62369.html" class="title_list_news_thumbs "> "Cách mạng 4.0" và chuyện đề xuất...</a>
					</li>
                    					<li>
						<a title='Nỗi lo của doanh nghiệp tư nhân lớn' href="http://baodautu.vn/noi-lo-cua-doanh-nghiep-tu-nhan-lon-d61964.html" class="thumbblock thumb167x125"><img width="167px" height="125px" title='Nỗi lo của doanh nghiệp tư nhân lớn' alt='Nỗi lo của doanh nghiệp tư nhân lớn' src="http://media.baodautu.vn/thumb_x167x125/Images/chicong/2017/04/24/noi-lo-cua-doanh-nghiep-tu-nhan-lon1493015904.jpeg" /></a>
						<a title='Nỗi lo của doanh nghiệp tư nhân lớn' href="http://baodautu.vn/noi-lo-cua-doanh-nghiep-tu-nhan-lon-d61964.html" class="title_list_news_thumbs "> Nỗi lo của doanh nghiệp tư nhân lớn</a>
					</li>
                    					<li>
						<a title='Đại hội HUD2: Dự kiến chia cổ tức 15% bằng tiền mặt' href="http://baodautu.vn/dai-hoi-hud2-du-kien-chia-co-tuc-15-bang-tien-mat-d62356.html" class="thumbblock thumb167x125"><img width="167px" height="125px" title='Đại hội HUD2: Dự kiến chia cổ tức 15% bằng tiền mặt' alt='Đại hội HUD2: Dự kiến chia cổ tức 15% bằng tiền mặt' src="http://media.baodautu.vn/thumb_x167x125/Images/quanghung/2017/04/24/hud2-du-kien-chia-co-tuc-15-bang-tien-mat1493002868.jpg" /></a>
						<a title='Đại hội HUD2: Dự kiến chia cổ tức 15% bằng tiền mặt' href="http://baodautu.vn/dai-hoi-hud2-du-kien-chia-co-tuc-15-bang-tien-mat-d62356.html" class="title_list_news_thumbs "> Đại hội HUD2: Dự kiến chia cổ tức...</a>
					</li>
                    				</ul>
			</div>
			<div class="col50per fr">
				<ul class="list_news_other">
                    					<li>
						<a title='Dược Hậu Giang sẽ giảm tăng trưởng lợi nhuận trong năm 2017' href="http://baodautu.vn/duoc-hau-giang-se-giam-tang-truong-loi-nhuan-trong-nam-2017-d62101.html">Dược Hậu Giang sẽ giảm tăng trưởng lợi nhuận trong năm 2017</a>
					</li>
                    					<li>
						<a title='Làm gì để hàng xuất khẩu Việt không chỉ là mắt xích nhỏ trong chuỗi sản xuất toàn cầu?' href="http://baodautu.vn/lam-gi-de-hang-xuat-khau-viet-khong-chi-la-mat-xich-nho-trong-chuoi-san-xuat-toan-cau-d62252.html">Làm gì để hàng xuất khẩu Việt không chỉ là mắt xích nhỏ trong chuỗi sản xuất toàn cầu?</a>
					</li>
                    					<li>
						<a title='Những “đứa con” khiến Thế giới di động khó xử' href="http://baodautu.vn/nhung-dua-con-khien-the-gioi-di-dong-kho-xu-d61969.html">Những “đứa con” khiến Thế giới di động khó xử</a>
					</li>
                    					<li>
						<a title='Sàn HNX đón tân binh C69 thuộc ngành xây dựng' href="http://baodautu.vn/san-hnx-don-tan-binh-c69-thuoc-nganh-xay-dung-d62242.html">Sàn HNX đón tân binh C69 thuộc ngành xây dựng</a>
					</li>
                    					<li>
						<a title='Đạm Cà Mau tăng trưởng mạnh trong quý I' href="http://baodautu.vn/dam-ca-mau-tang-truong-manh-trong-quy-i-d62249.html">Đạm Cà Mau tăng trưởng mạnh trong quý I</a>
					</li>
                    					<li>
						<a title='KKR hoàn tất khoản đầu tư hơn 250 triệu USD vào Tập đoàn Masan' href="http://baodautu.vn/kkr-hoan-tat-khoan-dau-tu-hon-250-trieu-usd-vao-tap-doan-masan-d62310.html">KKR hoàn tất khoản đầu tư hơn 250 triệu USD vào Tập đoàn Masan</a>
					</li>
                    					<li>
						<a title='Tôn vinh hơn 100 doanh nghiệp, doanh nhân tiêu biểu trong lĩnh vực thương mại dịch vụ' href="http://baodautu.vn/ton-vinh-hon-100-doanh-nghiep-doanh-nhan-tieu-bieu-trong-linh-vuc-thuong-mai-dich-vu-d62299.html">Tôn vinh hơn 100 doanh nghiệp, doanh nhân tiêu biểu trong lĩnh vực thương mại dịch vụ</a>
					</li>
                    					<li>
						<a title='Đại hội Licogi 13: Chốt lập công ty năng lượng tái tạo, tiến quân sang Lào' href="http://baodautu.vn/dai-hoi-licogi-13-chot-lap-cong-ty-nang-luong-tai-tao-tien-quan-sang-lao-d62302.html">Đại hội Licogi 13: Chốt lập công ty năng lượng tái tạo, tiến quân sang Lào</a>
					</li>
                    					<li>
						<a title='"Thủ lĩnh" Lê Vĩnh Sơn - Lê Hoàng Hà mỗi người một ngả: Cuộc trước cuộc chia tay cân não của Quốc tế Sơn Hà' href="http://baodautu.vn/thu-linh-le-vinh-son---le-hoang-ha-moi-nguoi-mot-nga-cuoc-truoc-cuoc-chia-tay-can-nao-cua-quoc-te-son-ha-d62246.html">"Thủ lĩnh" Lê Vĩnh Sơn - Lê Hoàng Hà mỗi người một ngả: Cuộc trước cuộc chia tay cân não của Quốc tế Sơn Hà</a>
					</li>
                    					<li>
						<a title='Doanh nghiệp đối mặt với tin đồn thất thiệt thế nào' href="http://baodautu.vn/doanh-nghiep-doi-mat-voi-tin-don-that-thiet-the-nao-d62247.html">Doanh nghiệp đối mặt với tin đồn thất thiệt thế nào</a>
					</li>
                    				</ul>
			</div>
		</div>
		<div class="col300 fr">
            <div class="box300">
	<div class="headbg bg_blue"><a href="http://baodautu.vn/khong-gian-khoi-nghiep-d44/" class="title_headbg font_segob">Không gian khởi nghiệp</a></div>
    <ul class="list_news_right"> 
            	<li class="first">
            <a title='Các nhà đầu tư thiên thần bắt tay hỗ trợ start-up' href="http://baodautu.vn/cac-nha-dau-tu-thien-than-bat-tay-ho-tro-start-up-d62331.html" class="thumb300x190 thumbblock"><img width="300px" title='Các nhà đầu tư thiên thần bắt tay hỗ trợ start-up' alt='Các nhà đầu tư thiên thần bắt tay hỗ trợ start-up' src="http://media.baodautu.vn/thumb_x300x190/Images/tuyetanh/2017/04/23/cac-nha-dau-tu-thien-than-bat-tay-ho-tro-start-up1492966960.jpg" /></a>
            <a title='Các nhà đầu tư thiên thần bắt tay hỗ trợ start-up' href="http://baodautu.vn/cac-nha-dau-tu-thien-than-bat-tay-ho-tro-start-up-d62331.html" class="title_news_right ">Các nhà đầu tư thiên thần bắt tay hỗ trợ start-up</a>
        </li>
                        <li class="pkg">
            <a title='Startup Việt huy động được 205 triệu USD trong năm 2016' href="http://baodautu.vn/startup-viet-huy-dong-duoc-205-trieu-usd-trong-nam-2016-d62293.html" class="thumb100x75 fl thumbblock"><img width="100px" title='Startup Việt huy động được 205 triệu USD trong năm 2016' alt='Startup Việt huy động được 205 triệu USD trong năm 2016' src="http://media.baodautu.vn/thumb_x100x75/Images/chicong/2017/04/22/startup-viet-huy-dong-duoc-205-trieu-usd-trong-nam-20161492829376.jpg" /></a>
            <a title='Startup Việt huy động được 205 triệu USD trong năm 2016' href="http://baodautu.vn/startup-viet-huy-dong-duoc-205-trieu-usd-trong-nam-2016-d62293.html" class="title_news_right fl">Startup Việt huy động được 205 triệu USD trong năm 2016</a>
        </li>
                <li class="pkg">
            <a title='Hàng Bá Trí, CEO Công ty cổ phần Công nghệ Go-ixe: “Cánh tay phải” của taxi truyền thống' href="http://baodautu.vn/hang-ba-tri-ceo-cong-ty-co-phan-cong-nghe-go-ixe-canh-tay-phai-cua-taxi-truyen-thong-d62108.html" class="thumb100x75 fl thumbblock"><img width="100px" title='Hàng Bá Trí, CEO Công ty cổ phần Công nghệ Go-ixe: “Cánh tay phải” của taxi truyền thống' alt='Hàng Bá Trí, CEO Công ty cổ phần Công nghệ Go-ixe: “Cánh tay phải” của taxi truyền thống' src="http://media.baodautu.vn/thumb_x100x75/Images/manhcuong/2017/04/19/hang-ba-tri-ceo-cong-ty-co-phan-cong-nghe-go-ixe-canh-tay-phai-cua-taxi-truyen-thong1492536963.jpg" /></a>
            <a title='Hàng Bá Trí, CEO Công ty cổ phần Công nghệ Go-ixe: “Cánh tay phải” của taxi truyền thống' href="http://baodautu.vn/hang-ba-tri-ceo-cong-ty-co-phan-cong-nghe-go-ixe-canh-tay-phai-cua-taxi-truyen-thong-d62108.html" class="title_news_right fl">Hàng Bá Trí, CEO Công ty cổ phần Công nghệ Go-ixe: “Cánh tay phải” của taxi truyền thống</a>
        </li>
                <li class="kgkn-intro">
            <span style="float: left;padding-right: 5px;"><img src="http://baodautu.vn/templates/themes/images/kgkn-share.jpg"/></span>
            <span>Chia sẻ thông tin, ý tưởng khởi nghiệp với Toà soạn <a class="show_kgkn text-blue">tại đây</a></span>
        </li>
        <li class="kgkn-info" style="display:none">
            Bạn có ý tưởng khởi nghiệp? Muốn chia sẻ cơ hội khởi nghiệp? Muốn tìm đối tác cùng hợp tác khởi nghiệp? Muốn chia sẻ kinh nghiệm thành công, thất bại hay vướng mắc khi khởi nghiệp? Hãy kết nối với <span class="text-blue">Không gian khởi nghiệp - Báo Đầu tư Online.</span>
            Email: <span class="text-blue">Huyhaodautu@gmail.com</span>; Hotline: <span class="text-blue">0965.946.888</span>.
            Tòa soạn hoan nghênh thông tin chia sẻ từ quý độc giả
        </li>
    </ul>
</div>
<style>
    .text-blue {color:#0079E0;}
    .kgkn-info {text-align:justify;}
    .kgkn-intro img {width: 40px;}
</style>
<script>
    $('.show_kgkn').click(function(){
        $('.kgkn-intro').hide();
        $('.kgkn-info').show();
    });
</script>						<div class="ads align-center">
                			</div>
            						<div class="ads align-center">
                                    <style>#ads_share_right2{height:125px;}</style>
                    <ul id="ads_share_right2">
                    <a target="_blank" href="http://baodautu.vn/?mod=category&act=datbao"><p><img src="http://media.baodautu.vn/Images/chicong/2016/06/15/dat_bao.jpg" alt="" width="300" height="125" /></p></a>                    </ul>
                			</div>
            			<div class="box300">
	<div class="headbg bg_red"><a class="title_headbg font_segob">Đọc nhiều trên <img class="img_head" src="http://baodautu.vn/templates/themes/images/dautu_head.png"/> </a></div>
    <ul class="list_hot_news"> 
    	        <li class="pkg">
            <a title='Mỹ - Fed và FDI vào Việt Nam' href="http://baodautu.vn/my---fed-va-fdi-vao-viet-nam-d62334.html" class="thumb80x80 fl thumbblock">
                <img width="80px" title='Mỹ - Fed và FDI vào Việt Nam' alt='Mỹ - Fed và FDI vào Việt Nam' src="http://media.baodautu.vn/thumb_x80x80/Images/manhcuong/2017/04/24/my---fed-va-fdi-vao-viet-nam1492990860.jpg" /><span class="number_news">1</span> 
            </a>
            <a title='Mỹ - Fed và FDI vào Việt Nam' href="http://baodautu.vn/my---fed-va-fdi-vao-viet-nam-d62334.html" class="title_news_right fl">Mỹ - Fed và FDI vào Việt Nam</a>
        </li>
                <li class="pkg">
            <a title='Phát triển nhiệt điện than: Chọn công nghệ và chủ đầu tư sạch' href="http://baodautu.vn/phat-trien-nhiet-dien-than-chon-cong-nghe-va-chu-dau-tu-sach-d62336.html" class="thumb80x80 fl thumbblock">
                <img width="80px" title='Phát triển nhiệt điện than: Chọn công nghệ và chủ đầu tư sạch' alt='Phát triển nhiệt điện than: Chọn công nghệ và chủ đầu tư sạch' src="http://media.baodautu.vn/thumb_x80x80/Images/manhcuong/2017/04/24/phat-trien-nhiet-dien-than-chon-cong-nghe-va-chu-dau-tu-sach1492991249.jpg" /><span class="number_news">2</span> 
            </a>
            <a title='Phát triển nhiệt điện than: Chọn công nghệ và chủ đầu tư sạch' href="http://baodautu.vn/phat-trien-nhiet-dien-than-chon-cong-nghe-va-chu-dau-tu-sach-d62336.html" class="title_news_right fl">Phát triển nhiệt điện than: Chọn công nghệ và chủ đầu tư sạch</a>
        </li>
                <li class="pkg">
            <a title='Dung Quất, Nghi Sơn bối rối với Euro 4' href="http://baodautu.vn/dung-quat-nghi-son-boi-roi-voi-euro-4-d62344.html" class="thumb80x80 fl thumbblock">
                <img width="80px" title='Dung Quất, Nghi Sơn bối rối với Euro 4' alt='Dung Quất, Nghi Sơn bối rối với Euro 4' src="http://media.baodautu.vn/thumb_x80x80/Images/manhcuong/2017/04/24/dung-quat-nghi-son-boi-roi-voi-euro-41492998164.jpg" /><span class="number_news">3</span> 
            </a>
            <a title='Dung Quất, Nghi Sơn bối rối với Euro 4' href="http://baodautu.vn/dung-quat-nghi-son-boi-roi-voi-euro-4-d62344.html" class="title_news_right fl">Dung Quất, Nghi Sơn bối rối với Euro 4</a>
        </li>
                <li class="pkg">
            <a title='Quảng Bình: Hungary cam kết ủng hộ kinh phí giai đoạn 2 của Dự án cấp nước sinh hoạt huyện Quảng Trạch' href="http://baodautu.vn/quang-binh-hungary-cam-ket-ung-ho-kinh-phi-giai-doan-2-cua-du-an-cap-nuoc-sinh-hoat-huyen-quang-trach-d62406.html" class="thumb80x80 fl thumbblock">
                <img width="80px" title='Quảng Bình: Hungary cam kết ủng hộ kinh phí giai đoạn 2 của Dự án cấp nước sinh hoạt huyện Quảng Trạch' alt='Quảng Bình: Hungary cam kết ủng hộ kinh phí giai đoạn 2 của Dự án cấp nước sinh hoạt huyện Quảng Trạch' src="http://media.baodautu.vn/thumb_x80x80/Images/ngoctan/2017/04/25/quang-binh-hungary-cam-ket-ung-ho-kinh-phi-giai-doan-2-cua-du-an-cap-nuoc-sinh-hoat-huyen-quang-trach1493080905.jpg" /><span class="number_news">4</span> 
            </a>
            <a title='Quảng Bình: Hungary cam kết ủng hộ kinh phí giai đoạn 2 của Dự án cấp nước sinh hoạt huyện Quảng Trạch' href="http://baodautu.vn/quang-binh-hungary-cam-ket-ung-ho-kinh-phi-giai-doan-2-cua-du-an-cap-nuoc-sinh-hoat-huyen-quang-trach-d62406.html" class="title_news_right fl">Quảng Bình: Hungary cam kết ủng hộ kinh phí giai đoạn 2 của Dự án cấp nước sinh hoạt huyện Quảng Trạch</a>
        </li>
                <li class="pkg">
            <a title='Dự án tỷ USD “ngấp nghé” vào Long An' href="http://baodautu.vn/du-an-ty-usd-ngap-nghe-vao-long-an-d62335.html" class="thumb80x80 fl thumbblock">
                <img width="80px" title='Dự án tỷ USD “ngấp nghé” vào Long An' alt='Dự án tỷ USD “ngấp nghé” vào Long An' src="http://media.baodautu.vn/thumb_x80x80/Images/manhcuong/2017/04/24/du-an-ty-usd-ngap-nghe-vao-long-an1492991060.jpg" /><span class="number_news">5</span> 
            </a>
            <a title='Dự án tỷ USD “ngấp nghé” vào Long An' href="http://baodautu.vn/du-an-ty-usd-ngap-nghe-vao-long-an-d62335.html" class="title_news_right fl">Dự án tỷ USD “ngấp nghé” vào Long An</a>
        </li>
            </ul>
</div>						<div class="ads align-center">
                                    <style>#ads_share_right3{height:125px;}</style>
                    <ul id="ads_share_right3">
                    <a target="_blank" href="http://sis.edu.vn/"><p><img src="http://media.baodautu.vn/Images/chicong/2017/03/14/K.jpg" alt="" width="300" height="125" /></p></a>                    </ul>
                			</div>
                        			<script type="text/javascript">
				google_ad_client = "ca-pub-1179740479957749";
				google_ad_slot = "6337256112";
				google_ad_width = 300;
				google_ad_height = 250;
			</script>
			<!-- 300x250_healthplus -->
			<script type="text/javascript"
			src="//pagead2.googlesyndication.com/pagead/show_ads.js">
			</script>
            			<div class="box300">
	<div class="headbg bg_red"><a href="/diem-nong-d41/" class="title_headbg font_segob">Điểm nóng</a></div>
    <ul class="list_news_right"> 
            	<li class="first">
            <a title='Lật tẩy thủ đoạn của nhóm trộm cắp của lái xe tải dọc tuyến quốc lộ ' href="http://baodautu.vn/lat-tay-thu-doan-cua-nhom-trom-cap-cua-lai-xe-tai-doc-tuyen-quoc-lo-d62424.html" class="thumb300x190 thumbblock"><img width="300px" title='Lật tẩy thủ đoạn của nhóm trộm cắp của lái xe tải dọc tuyến quốc lộ ' alt='Lật tẩy thủ đoạn của nhóm trộm cắp của lái xe tải dọc tuyến quốc lộ ' src="http://media.baodautu.vn/thumb_x300x190/Images/chicuong/2017/04/25/lat-tay-thu-doan-cua-nhom-trom-cap-cua-lai-xe-tai-doc-tuyen-quoc-lo1493095284.jpg" /></a>
            <a title='Lật tẩy thủ đoạn của nhóm trộm cắp của lái xe tải dọc tuyến quốc lộ ' href="http://baodautu.vn/lat-tay-thu-doan-cua-nhom-trom-cap-cua-lai-xe-tai-doc-tuyen-quoc-lo-d62424.html" class="title_news_right ">Lật tẩy thủ đoạn của nhóm trộm cắp của lái xe tải dọc tuyến quốc lộ </a>
        </li>
                        <li class="pkg">
            <a title='Rút giấy phép hoạt động bán hàng đa cấp của Thiên Ngọc Minh Uy' href="http://baodautu.vn/rut-giay-phep-hoat-dong-ban-hang-da-cap-cua-thien-ngoc-minh-uy-d62416.html" class="thumb100x75 fl thumbblock"><img width="100px" title='Rút giấy phép hoạt động bán hàng đa cấp của Thiên Ngọc Minh Uy' alt='Rút giấy phép hoạt động bán hàng đa cấp của Thiên Ngọc Minh Uy' src="http://media.baodautu.vn/thumb_x100x75/Images/chicong/2017/04/25/rut-giay-phep-hoat-dong-da-cap-thien-ngoc-minh-uy1493089377.jpg" /></a>
            <a title='Rút giấy phép hoạt động bán hàng đa cấp của Thiên Ngọc Minh Uy' href="http://baodautu.vn/rut-giay-phep-hoat-dong-ban-hang-da-cap-cua-thien-ngoc-minh-uy-d62416.html" class="title_news_right fl">Rút giấy phép hoạt động bán hàng đa cấp của Thiên Ngọc Minh Uy</a>
        </li>
                <li class="pkg">
            <a title='Nguyên nhân vụ sạt lở "nuốt" chục ngôi nhà ở An Giang?' href="http://baodautu.vn/nguyen-nhan-vu-sat-lo-nuot-chuc-ngoi-nha-o-an-giang-d62409.html" class="thumb100x75 fl thumbblock"><img width="100px" title='Nguyên nhân vụ sạt lở "nuốt" chục ngôi nhà ở An Giang?' alt='Nguyên nhân vụ sạt lở "nuốt" chục ngôi nhà ở An Giang?' src="http://media.baodautu.vn/thumb_x100x75/Images/chicuong/2017/04/25/nguyen-nhan-vu-sat-lo-nuot-chuc-ngoi-nha-o-an-giang1493084771.jpg" /></a>
            <a title='Nguyên nhân vụ sạt lở "nuốt" chục ngôi nhà ở An Giang?' href="http://baodautu.vn/nguyen-nhan-vu-sat-lo-nuot-chuc-ngoi-nha-o-an-giang-d62409.html" class="title_news_right fl">Nguyên nhân vụ sạt lở 'nuốt' chục ngôi nhà ở An Giang?</a>
        </li>
                <li class="pkg">
            <a title='Ngành xây dựng tiếp tục dẫn đầu về số tai nạn lao động' href="http://baodautu.vn/nganh-xay-dung-tiep-tuc-dan-dau-ve-so-tai-nan-lao-dong-d62392.html" class="thumb100x75 fl thumbblock"><img width="100px" title='Ngành xây dựng tiếp tục dẫn đầu về số tai nạn lao động' alt='Ngành xây dựng tiếp tục dẫn đầu về số tai nạn lao động' src="http://media.baodautu.vn/thumb_x100x75/Images/phongvien/2017/04/24/nganh-xay-dung-tiep-tuc-dan-dau-ve-so-tai-nan-lao-dong1493032309.jpg" /></a>
            <a title='Ngành xây dựng tiếp tục dẫn đầu về số tai nạn lao động' href="http://baodautu.vn/nganh-xay-dung-tiep-tuc-dan-dau-ve-so-tai-nan-lao-dong-d62392.html" class="title_news_right fl">Ngành xây dựng tiếp tục dẫn đầu về số tai nạn lao động</a>
        </li>
            </ul>
</div>			            <div class="ads align-center">
                			</div>
            			            <div class="ads align-center">
                			</div>
                        			<!-----------300x600----------------->
                        <div id="ads_stick">
            <script type="text/javascript">
                google_ad_client = "ca-pub-5100932033289943";
                google_ad_slot = "1555822710";
                google_ad_width = 300;
                google_ad_height = 600;
            </script>
            <script type="text/javascript"
            src="//pagead2.googlesyndication.com/pagead/show_ads.js">
            </script>
            </div>
            
<!-- baodautu_300_600 -->
		</div>
	</div>
    <div class="stick_end" ></div>
	<div class="info_business pkg">
    		<div class="head_info_business">THÔNG TIN DOANH NGHIỆP</div>
            <div class="box_slide_business">
                <ul class="slide_business">
                              <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/manhcuong/2017/04/19/dien-co-aidi-tu-hao-san-pham-mang-thuong-hieu-viet-nam1492537104.jpg" /></a><a href="http://baodautu.vn/dien-co-aidi-tu-hao-san-pham-mang-thuong-hieu-viet-nam-d62109.html" class="f14">Điện cơ Aidi: Tự hào sản phẩm mang thương hiệu Việt Nam</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/phongvien/2017/04/21/bim-group--syrena-viet-nam-vinh-du-nhan-giai-thuong-thuong-hieu-manh-viet-nam-20161492769841.jpg" /></a><a href="http://baodautu.vn/bim-group---syrena-viet-nam-nhan-giai-thuong-thuong-hieu-manh-viet-nam-2016-d62280.html" class="f14">BIM Group - Syrena Việt Nam nhận giải thưởng Thương Hiệu Mạnh Việt Nam 2016</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/chicong/2017/04/20/shb-duoc-vinh-danh-trong-top-50-doanh-nghiep-thinh-vuong-xuat-sac-viet-nam-20171492654636.jpg" /></a><a href="http://baodautu.vn/shb-duoc-vinh-danh-trong-top-50-doanh-nghiep-thinh-vuong-xuat-sac-viet-nam-2017-d62174.html" class="f14">SHB được vinh danh trong top 50 doanh nghiệp thịnh vượng xuất sắc Việt Nam 2017</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/chicong/2017/04/19/tpbank-uu-dai-50-phi-chuyen-tien-du-hoc-lan-dau1492606643.jpg" /></a><a href="http://baodautu.vn/tpbank-uu-dai-50-phi-chuyen-tien-du-hoc-d62156.html" class="f14">TPBank ưu đãi 50% phí chuyển tiền du học</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/thuylien/2017/04/18/agribank-duoc-vinh-danh-phan-mem-xuat-sac-tai-sao-khue-20171492504520.jpg" /></a><a href="http://baodautu.vn/agribank-duoc-vinh-danh-phan-mem-xuat-sac-tai-sao-khue-2017-d62068.html" class="f14">Agribank được vinh danh phần mềm xuất sắc tại Sao Khuê 2017</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/chicong/2017/04/17/dong-hai-holdings-thong-bao-dang-ky-mua-co-phan-khoi-luong-lon-qua-dau-gia1492408407.jpg" /></a><a href="http://baodautu.vn/dong-hai-holdings-thong-bao-dang-ky-mua-co-phan-khoi-luong-lon-qua-dau-gia-d62006.html" class="f14">Đông Hải Holdings thông báo đăng ký mua cổ phần khối lượng lớn qua đấu giá</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/chicong/2017/04/17/apollo-english-nhan-giai-thuong-uy-tin-lan-thu-11-lien-tiep1492418689.jpg" /></a><a href="http://infomoney.vn/apollo-english-nhan-giai-thuong-uy-tin-lan-thu-11-lien-tiep-d62012.html" class="f14">Apollo English nhận giải thưởng uy tín lần thứ 11 liên tiếp</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/huyhao/2017/04/17/ctcp-dia-oc-sai-gon-thong-bao-dang-ky-mua-38529750-co-phan-cua-tong-ctcp-dien-tu-va-tin-hoc-viet-nam1492418442.png" /></a><a href="http://baodautu.vn/ctcp-dia-oc-sai-gon-thong-bao-dang-ky-mua-38529750-co-phan-cua-tong-ctcp-dien-tu-va-tin-hoc-viet-nam-d62011.html" class="f14">CTCP Địa ốc Sài Gòn thông báo đăng ký mua 38.529.750 cổ phần của Tổng CTCP Điện tử và tin học Việt Nam</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/huyhao/2017/04/17/ca-nhan-nguyen-thi-hoa-thong-bao-dang-ky-mua-co-phan-tong-ctcp-dien-tu-va-tin-hoc-viet-nam1492418152.jpg" /></a><a href="http://baodautu.vn/ca-nhan-nguyen-thi-hoa-thong-bao-dang-ky-mua-co-phan-tong-ctcp-dien-tu-va-tin-hoc-viet-nam-d62010.html" class="f14">Cá nhân Nguyễn Thị Hòa thông báo đăng ký mua cổ phần Tổng CTCP Điện tử và Tin học Việt Nam</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/thuylien/2017/04/12/agribank-tiep-tuc-duoc-fitch-giu-nguyen-tin-nhiem-xep-hang-muc-b1491983909.jpg" /></a><a href="http://baodautu.vn/agribank-tiep-tuc-duoc-fitch-giu-nguyen-tin-nhiem-xep-hang-muc-b-d61778.html" class="f14">Agribank tiếp tục được Fitch giữ nguyên tín nhiệm xếp hạng mức B+</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/phongvien/2017/04/12/dcapitale-gioi-thieu-chinh-sach-ban-hang-moi-nhan-nha-truoc-dong-tien-sau1491991067.jpg" /></a><a href="http://baodautu.vn/dcapitale-gioi-thieu-chinh-sach-ban-hang-moi-nhan-nha-truoc-dong-tien-sau-d61784.html" class="f14">D’.Capitale giới thiệu chính sách bán hàng mới: Nhận nhà trước, đóng tiền sau</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/chicong/2017/04/12/day-con-thay-doi-de-con-thich-nghi1491979849.jpg" /></a><a href="http://baodautu.vn/day-con-thay-doi-de-con-thich-nghi-d61772.html" class="f14">Dạy con thay đổi để con thích nghi</a></li>
        
                                 </ul>
            </div>
    </div>
    
 <script>
	$(document).ready(function(){
		$('.slide_business').bxSlider({
		  'minSlides': 2,
		  'maxSlides': 6,
		  'moveSlides':1,
		  'slideWidth': 155,
		  'slideMargin': 20,
		  'pager':false,
		  'auto':true
		});
	})
</script></div>
<script type="text/javascript">                        
	jwplayer('mediaspace').setup({
		width: 554,
		height: 350,
		file : url_video,                               
	});        
</script>
<script type="text/javascript">
    /*if (!!$('#ads_stick').offset()) {
        
        var obj = $("#ads_stick");
        var height = obj.height();
        var top_ads_stick = $("#ads_stick").offset().top;
        var top_end = $(".stick_end").offset().top - height;
        console.log(top_end);
        $(window).scroll(function(){
            var y = $(window).scrollTop();
            if(y > top_ads_stick) {
                obj.css({"position":"fixed","top":"42px"});
            } 
            if(y <= top_ads_stick) {
                obj.css("position","inherit");
            }
            if(y > top_end) obj.css({"position":"absolute","top":top_end});
        });
    }*/
</script>

<div class="box_img">
</div>
<style>
    #dialog {position: absolute;top: 0;left: 0;right: 0;bottom: 0;background: rgba(0,0,0,0.4);z-index: 9999999;}
    #dialog > div {position: absolute;top: 0;left: 22%;background: #fff;overflow: hidden;box-shadow: 2px 2px 4px 0px rgba(0,0,0,0.4);}
    #dialog .header {font-size: 1.1em;text-align:right; line-height: 2;font-family: 'Roboto Condensed', sans-serif;text-transform: uppercase;padding: 6px 15px;background: #39C;color: #fff;}
    #dialog .content {padding: 10px;font-size: 1.1em;line-height: 1.4;}
    #dialog .content form label {text-transform: none;color: #555;font-size: 1em;padding: 5px 0;border-radius: 5px;}
    #dialog .content label {display: block;color: #888;text-transform: uppercase;font-weight: bold;font-size: 11px;}
    #dialog .content input[type="text"] {width: 95%;padding: 10px;border: 1px solid #ccc;border-radius: 3px;font-family: Arial, Helvetica, sans-serif;}
    #dialog .action {text-align: center;padding: 5px 0;background: #eee;}
    #dialog .btnCancel {background: #fff;border-radius: 4px;padding: 5px 10px;cursor: pointer;}
</style>

<script>
    var height_img = $( document ).height();
    function _showPopup(img,top) {
        var temp = '<div id="dialog"><div class="dialog_img"><div class="header"><button class="btnCancel" style="display: inline-block;">Đóng</button></div>' +
                    '<div class="content">'+img+'</div>' + 
                    '<div class="action"></div></div></div>';
        $(".box_img").append(temp);
        
        $('.btnCancel').click(function () {
            $('#dialog').remove();
        });
        $('#dialog').css('height',height_img);
        $('.dialog_img').css('top',top);
    }
    $('#content_detail_news img').click(function() { 
        var top = $(window).scrollTop();
        var img = $(this).attr('src');
        img = '<img src="'+img+'"/>';
        _showPopup(img,top);
    });
    
</script>
<script>
    $(document).ready(function(){
        sticky('#sticky_160_','.tag_detail');
    });
</script>
<script type="text/javascript" src="http://baodautu.vn/templates/themes/js/main.js"></script> 		<div class="footer pkg">
	<div class="footer_top pkg">
		<div class="grid1060">
			<div class="footer_top_left fl">
				<p class="font_segob f14">Báo Đầu tư điện tử, thuộc nhóm báo của Báo Đầu tư</p>
				<p class="font_segob f14">Cơ quan của Bộ Kế hoạch và Đầu tư.</p>
				<p class="f14">Giấy phép số 87/GP do Bộ Thông tin và Truyền thông cấp ngày 8/4/2013</p>
				<p><span class=" f14"><strong>Tổng Biên Tập:</strong></span> Lê Trọng Minh</p>
				<p><span class=" f14"><strong>Phó Tổng Biên tập phụ trách Đầu tư điện tử:</strong></span> Bùi Đức Hải </p>
				<p><span class=" f14"><strong>Tòa soạn:</strong></span> 47 Quán Thánh, Ba Đình, Hà Nội</p>
				<p><span class=" f14"><strong>ĐT:</strong></span> 043.845.0537     -    Fax:</span> 043.823.5281</p>
				<p><span class=" f14"><strong>Email:</strong></span> <a href="mailto:baodautu.vn@vir.com.vn">baodautu.vn@vir.com.vn</a>   -   Website:</span> <a href="/">http://baodautu.vn</a></p>
			</div>
			<div class="footer_top_right fr align-right">
				<p class="font_segob "> © Báo Đầu tư giữ bản quyền nội dung trên website này</p>
				<p>Việc sử dụng nội dung đăng tải trên Báo Đầu tư điện tử - baodautu.vn </p>
				<p>phải có sự đồng ý bằng văn bản của Báo Đầu tư.</p>
				<div class="box_social pkg"> <a title="tin moi nhat" href="#"><img src="http://baodautu.vn/templates/themes/images/icon_fb.png"/> </a> <a href=""><img src="http://baodautu.vn/templates/themes/images/icon_tw.png"/> </a> <a href=""><img src="http://baodautu.vn/templates/themes/images/icon_gle.png"/> </a> <a href=""><img src="http://baodautu.vn/templates/themes/images/icon_rss.png"/> </a> </div>
			</div>
		</div>
    </div>
	<div class="footer_bottom pkg">
		<div class="grid1060">
			<div class="fl"><a href="/">Trang chủ</a> <a target="_blank" href="toa-soan">Tòa soạn</a>  <a target="_blank" href="/lien-he-quang-cao">Liên hệ quảng cáo</a> </div>
			<div class="fr">Powered by <a target="_blank" href="http://itmedia.vn/">ITMEDIA</a></div>
		</div>
	</div>
</div>    </div> 
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1179740479957749",
    enable_page_level_ads: true
  });
</script>
</body>
</html>
