<html>
<head>
<meta charset="UTF-8">
<link rel="shortcut icon" href="http://baodautu.vn/templates/themes/images/favico.ico" />
<meta http-equiv="content-language" content="vi" />
<meta name="Googlebot" content="index,follow" />
<meta name="robots" content="index,follow,noodp" />
<meta http-equiv="REFRESH" content="1800"/>
<meta name="AUTHOR" content="baodautu.vn" />
<meta name="COPYRIGHT" content="baodautu.vn" />  
<meta name="google-site-verification" content="WmCv55-YCJVDp9YeEgKr4LcUd3WfPsvFmAvDi6Ua7bI" />  
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<link rel="canonical" href="http://baodautu.vn/ha-noi-chi-2-trieu-usd-quang-ba-hinh-anh-tren-cnn-d56528.html" />
<title>Hà Nội chi 2 triệu USD quảng bá hình ảnh trên CNN</title>
<meta name="description" content="UBND TP Hà Nội vừa chính thức ký kết hợp tác tuyên truyền quảng bá với CNN (Mỹ) trong hai năm 2017 và 2018, có tổng chi phí 2 triệu USD. " />
<meta name="keywords" content="CNN, Hà Nội quảng bá hình ảnh trên CNN, tuyên truyền quảng bá, CNN.com" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://baodautu.vn/ha-noi-chi-2-trieu-usd-quang-ba-hinh-anh-tren-cnn-d56528.html" />
<meta property="og:site_name" content="baodautu" />
<meta property="og:title" content="Hà Nội chi 2 triệu USD quảng bá hình ảnh trên CNN" />
<meta property="og:description" content="UBND TP Hà Nội vừa chính thức ký kết hợp tác tuyên truyền quảng bá với CNN (Mỹ) trong hai năm 2017 và 2018, có tổng chi phí 2 triệu USD. " />
<meta property="og:image" content="http://media.baodautu.vn/thumb_x470x250/Images/thutrang/2016/12/23/ha-noi-ky-ket-quang-ba-tuyen-truyen-voi-cnn1482467114.jpg"/>
<meta name="google-site-verification" content="wz4pPpKi6a7gWb6Gbly3tv_4gatKIBXg137-v5tYLo8" />
<link rel="stylesheet" type="text/css" href="http://baodautu.vn/templates/themes/css/main.css?1482476213"/>
<link rel="stylesheet" type="text/css" href="http://baodautu.vn/add.css?v=25"/>
<script type="text/javascript" src="http://baodautu.vn/templates/themes/js/jquery.min.js"></script>
<script type="text/javascript" src="http://baodautu.vn/templates/themes/js/jquery.bxslider.js"></script>
<script src="http://baodautu.vn/templates/themes/js/jquery.sticky.js" type="text/javascript" ></script>
<script src="http://baodautu.vn/templates/themes/js/ads_share.js?v=1" type="text/javascript" ></script>
<script language="javascript">
    $(document).ready(function() {
        $("#ads_share,#ads_share_vip,#ads_share_banner_left,#ads_share_banner_right,#ads_share_middle,#ads_share_right1,#ads_share_right2,#ads_share_right3,#ads_share_right4,#ads_share_right5,#ads_share_right6,#ads_share_right7,#ads_share_right8,#ads_share_middle1,#ads_share_middle2,#ads_share_middle3,#ads_share_middle4").innerfade({
            animationtype: "fade",
            speed: 2000,
            type: 'random',
            timeout: 15000
        });
    });
</script>
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<script>
  (function() {
    var cx = '000480117788849223566:qlxi_7rziui';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript'; 
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script>
	$(window).load(function(){
  $("#header").sticky({ topSpacing: 0 });
});

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38083262-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Start Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"pe61l1aoHvD0WR", domain:"baodautu.vn",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=pe61l1aoHvD0WR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Javascript -->
<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/83393501/baodautu.vn_inpage_300x250', [300, 250], 'div-gpt-ad-1438157606369-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
</head>
<body>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.0";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <div class="wrapper">
		<div class="grid1060">
    	<div class="pager_top pkg">
		<!--<div class="hotline_top fl"><strong>Hotline:</strong> 0965 946 888</div>-->
		<div class="logo_top" ><a href="/"><img alt="" src="http://baodautu.vn/templates/themes/images/logo.png"/></a></div>
		<div class="search_social fr">
		  <div class="box_social pkg"> <a target="_blank" href="https://www.facebook.com/dautu.vn"><img src="http://baodautu.vn/templates/themes/images/icon_fb.png"/> </a> <a href=""><img src="http://baodautu.vn/templates/themes/images/icon_tw.png"/> </a> <a href=""><img src="http://baodautu.vn/templates/themes/images/icon_gle.png"/> </a> <a href=""><img src="http://baodautu.vn/templates/themes/images/icon_rss.png"/> </a> </div>
		  <div class="box_search pkg">
            <form id="search-box" action="http://google.com/cse">
				<input type="hidden" name="cx" value="000480117788849223566:fnzp0ijis1i"/>
				<input type="hidden" name="ie" value="UTF-8"/>
				<input maxlength="80" type="text" name="q" size="31" class="fl txt_search" placeholder="Nhập từ khóa..."/>
				<input value="" type="submit" name="sa" class="fr btn_search"/>
			</form>
		  </div>
		</div>
        <div class="btn_menu fr none_full"> <a href="javascript:;" class="expan_menu expan_menu_mobile"><img src="http://baodautu.vn/templates/themes/images/btn_menu.png"/> </a>
        <ul class="sub_menu sub_menu_mobile">
        <li class="search_item"><div class="box_search pkg">
          <form id="search-box" action="http://google.com/cse">
				<input type="hidden" name="cx" value="000480117788849223566:fnzp0ijis1i"/>
				<input type="hidden" name="ie" value="UTF-8"/>
				<input maxlength="80" type="text" name="q" size="31" class="fl txt_search" placeholder="Nhập từ khóa..."/>
				<input value="" type="submit" name="sa" class="fr btn_search"/>
			</form>
        </div>
        </li>
                   <li><a title="Thời sự" href="http://baodautu.vn/thoi-su-d1/">Thời sự</a></li>
                   <li><a title="Đầu tư" href="http://baodautu.vn/dau-tu-d2/">Đầu tư</a></li>
                   <li><a title="Bất động sản" href="http://dautubds.baodautu.vn/">Bất động sản</a></li>
                   <li><a title="Doanh nghiệp" href="http://baodautu.vn/doanh-nghiep-d3/">Doanh nghiệp</a></li>
                   <li><a title="Doanh nhân" href="http://baodautu.vn/doanh-nhan-d4/">Doanh nhân</a></li>
                   <li><a title="Ngân hàng" href="http://baodautu.vn/ngan-hang-d5/">Ngân hàng</a></li>
                   <li><a title="Tài chính - bảo hiểm" href="http://baodautu.vn/tai-chinh-bao-hiem-d6/">Tài chính - bảo hiểm</a></li>
                   <li><a title="Đấu thầu - Đấu giá" href="http://baodautu.vn/dau-thau---dau-gia-d45/">Đấu thầu - Đấu giá</a></li>
                   <li><a title="Không gian khởi nghiệp" href="http://baodautu.vn/khong-gian-khoi-nghiep-d44/">Không gian khởi nghiệp</a></li>
                   <li><a title="Điểm nóng" href="http://baodautu.vn/diem-nong-d41/">Điểm nóng</a></li>
                   <li><a title="Tiêu dùng" href="http://baodautu.vn/tieu-dung-d8/">Tiêu dùng</a></li>
                   <li><a title="Ô tô - xe máy" href="http://baodautu.vn/o-to-xe-may-d9/">Ô tô - xe máy</a></li>
                   <li><a title="Công nghệ" href="http://baodautu.vn/cong-nghe-d10/">Công nghệ</a></li>
                   <li><a title="Đầu tư và cuộc sống" href="http://baodautu.vn/dau-tu-va-cuoc-song-d27/">Đầu tư và cuộc sống</a></li>
                   <li><a title="Thông tin doanh nghiệp" href="http://baodautu.vn/thong-tin-doanh-nghiep-d36/">Thông tin doanh nghiệp</a></li>
                </ul>
        <script>
            $(document).ready(function(){
                $( ".expan_menu_mobile" ).click(function() {
                    $('.sub_menu_mobile').toggleClass('active');
                    $('.sub_menu_mobile li').show();
                    $('.search_item').hide();
        		});
            })
		</script>
      </div>
      
      
      
      <div class="btn_menu fr none_full" style="height: 47px;width: 52px;background-color: white;"> 
        <a class="expan_menu expan_search_mobile" style="background-color: white;padding: 9px 0px;height: 0px;"><img width="38px" src="http://baodautu.vn/templates/themes/images/search.png"/> </a>
        
        <script>
            $(document).ready(function(){
                $( ".expan_search_mobile" ).click(function() {
                    $('.sub_menu_mobile').toggleClass('active');
                    $('.sub_menu_mobile li').hide();
                    $('.search_item').show();
        		});
            })
		</script>
      </div>
                  
      
                                    
	</div>
    <div class="block48"></div>

    <div id="header">
        <div class="menu_main pkg">
        	<div class="grid1060">
        		<ul class="fl navigation">
        			<li><a href="/" class="home"><img src="http://baodautu.vn/templates/themes/images/icon_home.png"/> </a></li>
                            			<li><a title="Thời sự" href="http://baodautu.vn/thoi-su-d1/">Thời sự</a></li>
                            			<li><a title="Đầu tư" href="http://baodautu.vn/dau-tu-d2/">Đầu tư</a></li>
                            			<li><a title="Bất động sản" href="http://dautubds.baodautu.vn/">Bất động sản</a></li>
                            			<li><a title="Doanh nghiệp" href="http://baodautu.vn/doanh-nghiep-d3/">Doanh nghiệp</a></li>
                            			<li><a title="Doanh nhân" href="http://baodautu.vn/doanh-nhan-d4/">Doanh nhân</a></li>
                            			<li><a title="Ngân hàng" href="http://baodautu.vn/ngan-hang-d5/">Ngân hàng</a></li>
                            			<li><a title="Tài chính - bảo hiểm" href="http://baodautu.vn/tai-chinh-bao-hiem-d6/">Tài chính - bảo hiểm</a></li>
                            		</ul>
        		<div class="btn_menu fr"> 
                    <a href="" class=" expan_menu"><img src="http://baodautu.vn/templates/themes/images/btn_menu.png"/> </a> 
                    <ul class="sub_menu">
                                    			<li><a title="Đấu thầu - Đấu giá" href="http://baodautu.vn/dau-thau---dau-gia-d45/">Đấu thầu - Đấu giá</a></li>
                                    			<li><a title="Không gian khởi nghiệp" href="http://baodautu.vn/khong-gian-khoi-nghiep-d44/">Không gian khởi nghiệp</a></li>
                                    			<li><a title="Điểm nóng" href="http://baodautu.vn/diem-nong-d41/">Điểm nóng</a></li>
                                    			<li><a title="Tiêu dùng" href="http://baodautu.vn/tieu-dung-d8/">Tiêu dùng</a></li>
                                    			<li><a title="Ô tô - xe máy" href="http://baodautu.vn/o-to-xe-may-d9/">Ô tô - xe máy</a></li>
                                    			<li><a title="Công nghệ" href="http://baodautu.vn/cong-nghe-d10/">Công nghệ</a></li>
                                    			<li><a title="Đầu tư và cuộc sống" href="http://baodautu.vn/dau-tu-va-cuoc-song-d27/">Đầu tư và cuộc sống</a></li>
                                    			<li><a title="Thông tin doanh nghiệp" href="http://baodautu.vn/thong-tin-doanh-nghiep-d36/">Thông tin doanh nghiệp</a></li>
                                            </ul>
                </div>
        	</div>
        </div>
    </div>
    <div class="news_hot_header pkg">
    	<div class="grid1060 pkg">
    		<div class="box_hot_top fl"><strong class="fl">Tin mới nhận :</strong>
    			<div class="list_hot_top fl">
    				<marquee behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();" scrolldelay="150">
    					                        <a title='Hà Nội chi 2 triệu USD quảng bá hình ảnh trên CNN' href="http://baodautu.vn/ha-noi-chi-2-trieu-usd-quang-ba-hinh-anh-tren-cnn-d56528.html">Hà Nội chi 2 triệu USD quảng bá hình ảnh trên CNN</a> 
                                                <a title='Sắc xanh dương "đốn tim" cư dân muốn tìm không gian sống thanh bình hạnh phúc' href="http://baodautu.vn/sac-xanh-duong-don-tim-cu-dan-muon-tim-khong-gian-song-thanh-binh-hanh-phuc-d56531.html">Sắc xanh dương "đốn tim" cư dân muốn tìm không gian sống thanh bình hạnh phúc</a> 
                                                <a title='BIDV ra mắt khu trải nghiệm ngân hàng hiện đại E-Zone' href="http://baodautu.vn/bidv-ra-mat-khu-trai-nghiem-ngan-hang-hien-dai-e-zone-d56530.html">BIDV ra mắt khu trải nghiệm ngân hàng hiện đại E-Zone</a> 
                                                <a title='777 công ty đại chúng chưa chịu lên sàn' href="http://baodautu.vn/777-cong-ty-dai-chung-chua-chiu-len-san-d56520.html">777 công ty đại chúng chưa chịu lên sàn</a> 
                            				</marquee>
    			</div>
    		</div>
    		<div class="fr news24top"> <a style="color: #0079e0 !important" id="clock" class="set_home"></a> <a href="http://baodautu.vn/tin-24h">TIN 24H</a> <a href="/rssMain.html">RSS</a> </div>
    	</div>
    </div>
</div>
<script>
var dayNames = [
	"Chủ Nhật", "Thứ Hai", "Thứ Ba", "Thứ Tư",
	"Thứ Năm", "Thứ Sáu", "Thứ Bảy"
];
function myTimer() {
	var date = new Date();
    var year = date.getFullYear();
    var month = date.getMonth() + 1;
    var day = date.getDate();
    var hour = date.getHours();
	var hourFormatted = hour % 12 || 12;
	if (hourFormatted < 10) hourFormatted = "0" + hourFormatted;
    var minute = date.getMinutes();
    var minuteFormatted = minute < 10 ? "0" + minute : minute;
	var second = date.getSeconds();
    if (second < 10) second = "0" + second;
    var morning = hour < 12 ? "AM" : "PM";
	var dow = date.getDay();
	dow = dayNames[dow];
    var datetime = dow + " " + day + "/" + month + "/" + year + " " + hourFormatted + ":" + minuteFormatted + ":" + second + " " + morning;
    document.getElementById("clock").innerHTML = datetime;
	setTimeout(function(){ myTimer() }, 1000);
}
myTimer();
</script>		<script type="text/javascript" src="jwplayer.js"></script>
<script type="text/javascript" src="jwplayer.html5.js"></script>
<script type="text/javascript">jwplayer.key="00Win0HZgpRm83NOGX2kFLYB/rEN6pi6U8bSteMKbb4=";</script>
<div class="grid1060">
    <div align="center">	
		 		
        <!--Ad360.vn-ad-7017-728-90-start -->
        <script type="text/javascript">
        var _ad360_id=7017;
        var _ad360_w=728;
        var _ad360_h=90;
        var _ad360_pos=0;
        </script>
        <script language="javascript" type="text/javascript" src="http://provider.ad360.vn/showads.min.js"></script>
        <!-- Ad360.vn-ad-7017-728-90-ends -->         
                  
    </div>
	    <div class="block20"></div>
    	<div class="content_wrapper pkg">
		<div class="col740 fl">
			<div class="break_cump_detail pkg">
				<a title="Thời sự" href="http://baodautu.vn/thoi-su-d1/" class="first">Thời sự</a>
							</div>
			<div class="pkg">
				<div class="col160 fl">
					<div class="head_hot_detail">
						Tin nóng
					</div>
					<ul class="list_hot_detail">
                        						                        <li>
							<a title='VietinBank mang mái ấm mùa Xuân về với Bình Định' href="http://baodautu.vn/vietinbank-mang-mai-am-mua-xuan-ve-voi-binh-dinh-d56523.html" class="thumb160x95 thumbblock"><img width="160px" title='VietinBank mang mái ấm mùa Xuân về với Bình Định' alt='VietinBank mang mái ấm mùa Xuân về với Bình Định' src="http://media.baodautu.vn/thumb_x160x95/Images/phongvien/2016/12/23/vietinbank-mang-mai-am-mua-xuan-ve-voi-binh-dinh1482463645.jpg" /></a>
							<a title='VietinBank mang mái ấm mùa Xuân về với Bình Định' href="http://baodautu.vn/vietinbank-mang-mai-am-mua-xuan-ve-voi-binh-dinh-d56523.html" class="title_list_hot_detail">VietinBank mang mái ấm mùa Xuân về với Bình Định</a>
						</li>
                                                						                        <li>
							<a title=' TS. Nguyễn Đức Kiên: Tăng thời gian làm việc khác với tăng tuổi nghỉ hưu' href="http://baodautu.vn/ts-nguyen-duc-kien-tang-thoi-gian-lam-viec-khac-voi-tang-tuoi-nghi-huu-d56496.html" class="thumb160x95 thumbblock"><img width="160px" title=' TS. Nguyễn Đức Kiên: Tăng thời gian làm việc khác với tăng tuổi nghỉ hưu' alt=' TS. Nguyễn Đức Kiên: Tăng thời gian làm việc khác với tăng tuổi nghỉ hưu' src="http://media.baodautu.vn/thumb_x160x95/Images/manhcuong/2016/12/22/tang-tuoi-nghi-huu-de-lam-gi1482425748.jpg" /></a>
							<a title=' TS. Nguyễn Đức Kiên: Tăng thời gian làm việc khác với tăng tuổi nghỉ hưu' href="http://baodautu.vn/ts-nguyen-duc-kien-tang-thoi-gian-lam-viec-khac-voi-tang-tuoi-nghi-huu-d56496.html" class="title_list_hot_detail"> TS. Nguyễn Đức Kiên: Tăng thời gian làm việc khác với tăng tuổi nghỉ hưu</a>
						</li>
                                                						                        <li>
							<a title='Bộ trưởng Phùng Xuân Nhạ: 2017 sẽ tiếp tục hành động nhằm đổi mới ngành giáo dục' href="http://baodautu.vn/bo-truong-phung-xuan-nha-2017-se-tiep-tuc-hanh-dong-nham-doi-moi-nganh-giao-duc-d56487.html" class="thumb160x95 thumbblock"><img width="160px" title='Bộ trưởng Phùng Xuân Nhạ: 2017 sẽ tiếp tục hành động nhằm đổi mới ngành giáo dục' alt='Bộ trưởng Phùng Xuân Nhạ: 2017 sẽ tiếp tục hành động nhằm đổi mới ngành giáo dục' src="http://media.baodautu.vn/thumb_x160x95/Images/phongvien/2016/12/22/2017-se-tiep-tuc-hanh-dong-nham-doi-moi-nganh-giao-duc1482397248.jpg" /></a>
							<a title='Bộ trưởng Phùng Xuân Nhạ: 2017 sẽ tiếp tục hành động nhằm đổi mới ngành giáo dục' href="http://baodautu.vn/bo-truong-phung-xuan-nha-2017-se-tiep-tuc-hanh-dong-nham-doi-moi-nganh-giao-duc-d56487.html" class="title_list_hot_detail">Bộ trưởng Phùng Xuân Nhạ: 2017 sẽ tiếp tục hành động nhằm đổi mới ngành giáo dục</a>
						</li>
                                                												<li>
							<a title='Đề xuất đột phá để Việt Nam xuất khẩu tôm đạt kim ngạch 10 tỷ USD' href="http://baodautu.vn/de-xuat-dot-pha-de-viet-nam-xuat-khau-tom-dat-kim-ngach-10-ty-usd-d56483.html" class="">Đề xuất đột phá để Việt Nam xuất khẩu tôm đạt kim ngạch 10 tỷ USD</a>
						</li>
                                                												<li>
							<a title='Điểm danh các loại xe sang bị Bộ Tài chính truy thu thuế từ doanh nghiệp nhập khẩu' href="http://baodautu.vn/diem-danh-cac-loai-xe-sang-bi-bo-tai-chinh-truy-thu-thue-tu-doanh-nghiep-nhap-khau-d56461.html" class="">Điểm danh các loại xe sang bị Bộ Tài chính truy thu thuế từ doanh nghiệp nhập khẩu</a>
						</li>
                                                												<li>
							<a title='[Infographic] Đảo ngọc Phú Quốc sẽ đón vị khách quốc tế thứ 10 triệu' href="http://baodautu.vn/infographic-dao-ngoc-phu-quoc-se-don-vi-khach-quoc-te-thu-10-trieu-d56459.html" class="">[Infographic] Đảo ngọc Phú Quốc sẽ đón vị khách quốc tế thứ 10 triệu</a>
						</li>
                                                					</ul>
					<div class="ads" align="center">
					<!-- ads-->
					</div>
				</div>
				<div class="col560 fr">
                    					<div class="title_detial">
						Hà Nội chi 2 triệu USD quảng bá hình ảnh trên CNN					</div>
					<div class="sapo_detail">
						UBND TP Hà Nội vừa chính thức ký kết hợp tác tuyên truyền quảng bá với CNN (Mỹ) trong hai năm 2017 và 2018, có tổng chi phí 2 triệu USD. 					</div>
                                        					<div class="list_news_relation_top pkg">
						<span class="head_relation">
							TIN LIÊN QUAN
						</span>
						<ul>
                            							<li>
								<a title='Hà Nội lên CNN từ 1/1/2017: Chi 2 triệu USD giới thiệu cơ hội đầu tư và du lịch' href="http://baodautu.vn/ha-noi-len-cnn-tu-112017-chi-2-trieu-usd-gioi-thieu-co-hoi-dau-tu-va-du-lich-d55304.html">Hà Nội lên CNN từ 1/1/2017: Chi 2 triệu USD giới thiệu cơ hội đầu tư và du lịch</a>
							</li>
                            							<li>
								<a title='Quán “bún chửi” đông khách gấp đôi sau khi lên CNN , bà chủ hứa "kiềm chế chửi"' href="http://baodautu.vn/quan-bun-chui-dong-khach-gap-doi-sau-khi-len-cnn--ba-chu-hua-kiem-che-chui-d52749.html">Quán “bún chửi” đông khách gấp đôi sau khi lên CNN , bà chủ hứa "kiềm chế chửi"</a>
							</li>
                            							<li>
								<a title='CNN vinh danh Khu nghỉ dưỡng InterContinental Đà Nẵng sang trọng nhất thế giới' href="http://dautubds.baodautu.vn/cnn-vinh-danh-khu-nghi-duong-intercontinental-da-nang-sang-trong-nhat-the-gioi-d45772.html">CNN vinh danh Khu nghỉ dưỡng InterContinental Đà Nẵng sang trọng nhất thế giới</a>
							</li>
                            						</ul>
					</div>
                    					<div class="share_detail pkg">
						<div class="fl">
							<span class="time_detail f14">
								23/12/2016 13:45							</span>
						</div>
						<div class="fr">
                            <div class="fl" style="width: 90px;"><div class="fb-like" data-href="http://baodautu.vn/ha-noi-chi-2-trieu-usd-quang-ba-hinh-anh-tren-cnn-d56528.html" data-send="false" data-layout="button_count" data-width="500" data-show-faces="true" data-font="tahoma"></div></div>
                <div class="fl" style="width: 65px;"><div class="g-plusone" data-size="medium" data-annotation="bubble" data-width="300" data-href="http://baodautu.vn/ha-noi-chi-2-trieu-usd-quang-ba-hinh-anh-tren-cnn-d56528.html" ></div></div>
                <script type="text/javascript">
                  (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                  })();
                </script>
                <div class="fl" style="width: 80px;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://baodautu.vn/ha-noi-chi-2-trieu-usd-quang-ba-hinh-anh-tren-cnn-d56528.html">Tweet</a></div>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                <div class="fl" style="width: 80px;">&nbsp;<a title="In bài viết" onclick="window.open('http://baodautu.vn/print/ha-noi-chi-2-trieu-usd-quang-ba-hinh-anh-tren-cnn-d56528.html', '', 'scrollbars=1,width=510,height=600,top=50,left=400'); return false;"><img width="20px" src="http://baodautu.vn/templates/themes/images/print.png"/></a></div>
            						</div>
					</div>
					<div id="content_detail_news">
						<table class="MASTERCMS_TPL_TABLE" style="width: 100%;" border="0" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td><img src="http://static.bizlive.vn/uploaded/tuanviet_tt/2016_09_27/14391027-1202073256531251-7184920817739461171-n-1474873260889_bict.jpg?width=670&amp;height=350&amp;crop=auto&amp;scale=both" alt="1" width="670" height="350" /></td>
</tr>
<tr>
<td>
<p>H&agrave; Nội sẽ được ph&aacute;t qua truyền h&igrave;nh v&agrave; kỹ thuật số của CNN trong hai năm (từ 2017-2018), với tổng chi ph&iacute; khoảng 2 triệu USD</p>
</td>
</tr>
</tbody>
</table>
<p style="text-align: justify;">Theo chương tr&igrave;nh hợp t&aacute;c chiến lược giai đoạn 2017-2018, Mạng tin tức truyền h&igrave;nh c&aacute;p CNN sẽ hợp t&aacute;c với TP. H&agrave; Nội sản xuất 3 phim quảng c&aacute;o 30s c&ugrave;ng c&aacute;c phim 60s, ph&oacute;ng sự 3-5 ph&uacute;t, chương tr&igrave;nh đặc biệt 30 ph&uacute;t tr&ecirc;n truyền h&igrave;nh; c&aacute;c trang giới thiệu ri&ecirc;ng về H&agrave; Nội như &ldquo;H&agrave; Nội - Tr&aacute;i tim Việt Nam&rdquo;, &ldquo;H&agrave; Nội - C&aacute;i n&ocirc;i của di sản&rdquo;, &ldquo;H&agrave; Nội của t&ocirc;i&rdquo;, &ldquo;H&agrave; Nội g&oacute;c nh&igrave;n&rdquo; tr&ecirc;n trang CNN.com v&agrave; b&agrave;i viết tr&ecirc;n mạng x&atilde; hội Facebook, Twitter c&ugrave;ng c&aacute;c banner quảng c&aacute;o.</p>
<p style="text-align: justify;">Khu vực ph&aacute;t s&oacute;ng gồm c&aacute;c khu vực ch&acirc;u &Aacute; Th&aacute;i B&igrave;nh Dương, ch&acirc;u &Acirc;u, Trung Đ&ocirc;ng, Bắc Mỹ v&agrave; Nam &Aacute;. Chương tr&igrave;nh thực hiện tr&ecirc;n nguy&ecirc;n tắc bảo đảm thiết thực, hiệu quả, b&igrave;nh đẳng, ph&ugrave; hợp với luật ph&aacute;p Việt Nam, luật ph&aacute;p quốc tế v&agrave; phạm vi thẩm quyền của mỗi b&ecirc;n.</p>
<p style="text-align: justify;">Tại buổi k&yacute; kết, chủ tịch UBND TP. H&agrave; Nội Nguyễn Đức chung cho biết, Th&agrave;nh phố đặt h&agrave;ng CNN quảng b&aacute; trong 2 năm l&agrave; sự kiện c&oacute; &yacute; nghĩa v&agrave; được nhiều người d&acirc;n quan t&acirc;m. Tr&ecirc;n tinh thần kiểm tra to&agrave;n bộ nguồn chi, Th&agrave;nh phố đ&atilde; kết cấu lại nguồn chi để phục vụ quảng b&aacute; tr&ecirc;n k&ecirc;nh CNN. Về ph&iacute;a TP. H&agrave; Nội mong muốn, việc quảng b&aacute; sẽ gắn liền với đất nước v&agrave; con người Việt Nam, th&ocirc;ng qua Mạng tin tức truyền h&igrave;nh c&aacute;p CNN sẽ quảng b&aacute; cho người d&acirc;n thế giới hiểu biếu hơn về con người, văn ho&aacute; Việt Nam n&oacute;i chung v&agrave; H&agrave; Nội n&oacute;i ri&ecirc;ng.</p>
<p style="text-align: justify;">Cũng tại lễ k&yacute; kết, b&agrave; Sunita Rajan, Ph&oacute; Chủ tịch cao cấp khu vực ch&acirc;u &Aacute; - Th&aacute;i B&igrave;nh Dương chia sẻ, đ&acirc;y l&agrave; sự kiện quan trọng kh&ocirc;ng chỉ với TP. H&agrave; Nội m&agrave; c&ograve;n đối với Mạng tin tức truyền h&igrave;nh c&aacute;p CNN. CNN hết sức vinh dự v&agrave; vui mừng được trở th&agrave;nh đối t&aacute;c chiến lược trong việc th&uacute;c đẩy quảng b&aacute; h&igrave;nh ảnh Thủ đ&ocirc; H&agrave; Nội. B&agrave; Sunita Rajan tin tưởng v&agrave; cam kết th&ocirc;ng qua chương tr&igrave;nh hợp t&aacute;c th&uacute;c đẩy hơn việc kh&aacute;n quả của CNN tr&ecirc;n to&agrave;n thế giới sẽ biết đến đất nước, con người Việt Nam.</p>
<p style="text-align: justify;">Theo &ocirc;ng Đỗ Đ&igrave;nh Hồng, Gi&aacute;m đốc Sở Du lịch H&agrave; Nội, việc quảng b&aacute; Thủ đ&ocirc; H&agrave; Nội tr&ecirc;n k&ecirc;nh CNN &ndash; một k&ecirc;nh th&ocirc;ng tin lớn, c&oacute; sự nhanh nhạy v&agrave; sức s&aacute;ng tạo lớn sẽ mang lại những lợi &iacute;ch đặc biệt l&agrave; đưa h&igrave;nh ảnh về lịch sử, văn ho&aacute;, con người, vẻ đẹp độc đ&aacute;o của H&agrave; Nội - Việt Nam ra thế giới. Đ&acirc;y cũng l&agrave; một trong những nỗ lực của Th&agrave;nh phố trong việc t&igrave;m kiếm thị trường kh&aacute;ch du lịch mới v&agrave; vun đắp th&ecirc;m h&igrave;nh ảnh tươi đẹp kh&ocirc;ng chỉ về H&agrave; Nội m&agrave; về đất nước, con người Việt Nam đối với những thị trường kh&aacute;ch du lịch truyền thống.</p>
<p style="text-align: justify;">Việc hợp t&aacute;c với CNN sẽ l&agrave; một k&ecirc;nh để k&ecirc;u gọi, thu h&uacute;t c&aacute;c nh&agrave; <a href="http://baodautu.vn">đầu tư</a> tiềm năng tr&ecirc;n thế giới v&agrave;o lĩnh vực đầu tư, thương mại, du lịch H&agrave; Nội n&oacute;i ri&ecirc;ng, Việt Nam n&oacute;i chung. Theo Bản ghi nhớ, kinh ph&iacute; hợp t&aacute;c chương tr&igrave;nh mỗi năm l&agrave; 1 triệu USD, kinh ph&iacute; n&agrave;y đ&atilde; được giảm gi&aacute; 53% kh&ocirc;ng bao gồm phần gi&aacute; trị tăng th&ecirc;m.</p>
<p style="text-align: justify;"><span>Ngo&agrave;i ra, sẽ c&oacute; một c&ocirc;ng ty tư vấn nghi&ecirc;n cứu độc lập thay mặt cho CNN v&agrave; H&agrave; Nội đo lường hiệu quả, nhận thức về thương hiệu v&agrave; nhận thức của chiến dịch quảng b&aacute; về H&agrave; Nội tr&ecirc;n CNN. C&aacute;c chương tr&igrave;nh trước khi được đăng, ph&aacute;t tr&ecirc;n CNN sẽ c&oacute; một Hội đồng thẩm định của th&agrave;nh phố H&agrave; Nội xem x&eacute;t th&ocirc;ng qua.</span></p>                                                <div class="signature">
                            Trang Nguyễn                        </div>
						
												
					</div>
				</div>
			</div>
			<div class="pkg">
				<div class="tag_detail">
					<strong>
						Tag:
					</strong>
                    					<a href='/tag/cnn/'>CNN</a>
										<a href='/tag/ha-noi-quang-ba-hinh-anh-tren-cnn/'> Hà Nội quảng bá hình ảnh trên CNN</a>
										<a href='/tag/tuyen-truyen-quang-ba/'> tuyên truyền quảng bá</a>
										<a href='/tag/cnncom/'> CNN.com</a>
									</div>
				<div class="fr">
					    <div class="fl" style="width: 90px;"><div class="fb-like" data-href="http://baodautu.vn/ha-noi-chi-2-trieu-usd-quang-ba-hinh-anh-tren-cnn-d56528.html" data-send="false" data-layout="button_count" data-width="500" data-show-faces="true" data-font="tahoma"></div></div>
                <div class="fl" style="width: 65px;"><div class="g-plusone" data-size="medium" data-annotation="bubble" data-width="300" data-href="http://baodautu.vn/ha-noi-chi-2-trieu-usd-quang-ba-hinh-anh-tren-cnn-d56528.html" ></div></div>
                <script type="text/javascript">
                  (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                  })();
                </script>
                <div class="fl" style="width: 80px;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://baodautu.vn/ha-noi-chi-2-trieu-usd-quang-ba-hinh-anh-tren-cnn-d56528.html">Tweet</a></div>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
            
				</div>
			</div>
			<style>
    #pagy {
            margin: 10px 0 0 0;
        }
        .pagy {
            float: right;
            height: 20px;
            padding: 0;
            margin-bottom: 10px;
        }
    .pagy .active {
        color: red;
    }
    .pagy ul li a {
        text-decoration: none;
        width: 20px;
        height: 18px;
        line-height: 18px;
        text-align: center;
        font-weight: bold;
        padding: 0px;
        display: block;
        }
    #dialog_comment {
        position: fixed;
        top: 0;
        left: 0;
        right: 0;
        bottom: 0;
        background: rgba(0,0,0,0.4);
        z-index: 9999999;
    }
    #dialog_comment > div {
        width: 400px;
        position: fixed;
        top: 40%;
        left: 50%;
        margin: 0 0 0 -200px;
        background: #fff;
        overflow: hidden;
        box-shadow: 2px 2px 4px 0px rgba(0,0,0,0.4);
    }
    @media screen and (max-width: 479px) and (min-width: 280px){
        #dialog_comment > div {
            width: 260px;
            left: 70%;
        }
    }
    #dialog_comment .header {
        font-size: 1.3em;
        color: #333;
        line-height: 1.4;
        font-family: 'Roboto Condensed', sans-serif;
        text-transform: uppercase;
        padding: 6px 15px;
        background: #39C;
        color: #fff;
    }
    #dialog_comment .content {
        /* width: 100%; */
        padding: 20px 15px;
        font-size: 1.1em;
        line-height: 1.4;
    }
    #dialog_comment .content form label {
        text-transform: none;
        color: #555;
        font-size: 1em;
        padding: 5px 0;
        border-radius: 5px;
    }
    #dialog_comment .content label {
        display: block;
        color: #888;
        text-transform: uppercase;
        font-weight: bold;
        font-size: 11px;
    }
    #dialog_comment .content input[type="text"] {
        width: 95%;
        padding: 10px;
        border: 1px solid #ccc;
        border-radius: 3px;
        font-family: Arial, Helvetica, sans-serif;
    }
    #dialog_comment .action {
        text-align: center;
        padding: 5px 0;
        background: #eee;
    }
    #dialog_comment .action button {
        border: 1px solid #ccc;
        background: #fff;
        border-radius: 5px;
        padding: 5px 10px;
        box-shadow: 2px 1px 0 #ddd;
        cursor: pointer;
        margin: 0 10px;
    }
    .more_cm {
         text-align: center !important;
         border: none !important;
         background: white !important;
         margin-top: 0px !important;
         cursor: pointer !important;
         margin-bottom: -18px !important;
    }
    
    .input_cm {
        display: none;
    }
    .cm_news {
        cursor: pointer;
    }
    .txt_text {
        border: 1px solid #e2e2e2 !important;
        width: 53%;
        padding: 1%;
        font-size: 14px;
        border-radius: 3px;
        float: left;
        margin-top: 10px;
        clear: both;
    }
    .box_comment input:focus, .box_comment textarea:focus, .box_comment select:focus {
        border-color: rgba(82,168,236,0.8);
        outline: 0;
        outline: thin dotted \9;
        -webkit-box-shadow: inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(82,168,236,.6);
        -moz-box-shadow: inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(82,168,236,.6);
        box-shadow: inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(82,168,236,.6);
    }
</style>

<script>
    function _showPopup(header, content, action,callback,mess,parent_id) {
        var temp = '<div id="dialog_comment"><div style="margin-top: -100px;"><div class="header">'+header+'</div>' +
                    '<div class="content">'+content+'</div>' +
                    '<div class="action">' + action + '</div></div></div>';
        $(".box_comment").append(temp);
        
        $('.btnCancel').on("click", function () {
            $('#dialog_comment').remove();
        });
        if(typeof callback !== 'undefined') {
            callback(mess,parent_id);
        }

        
    }
        
    
    
</script>
<div class="box_comment">
    <div class="cm_pa">
    	<div class="show_cm cm_news">
    		Bình luận của bạn về bài viết...
    	</div>
    	<div class="input_cm pkg">
    		<textarea class="txt_cm comment_content" placeholder="Hãy sử dụng tiếng Việt có dấu, tối thiểu 20 ký tự và tối đa 500 ký tự." rows="5"></textarea>
    		<input class="txt_text comment_name" type="text" name="comment_name" placeholder="Tên của bạn" />
            <input class="txt_text comment_email" type="text" name="comment_email" placeholder="Email của bạn" />
            <div class="fr">
    			<input type="submit" class="btn_sendcm" data="0" value="Gửi bình luận"/>
    		</div>
    	</div>
    </div>
    
    <script>
        $(".show_cm").click(function(){
            $(this).hide();
            $(this).parent(".cm_pa").children(".input_cm").show();
        });
        

    </script>
    
    
        
    
    
    <div id="check-content">
        <div id="pagy" class="pagy pager red">
            <ul style="width: 66px;">
                            </ul>
            <div></div>
        </div>
        <div class="clear"></div>
    </div>
    
</div>

<script>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</script>
            	
            <!--Ad360.vn-vitri_duoi_baiviet -->
            <script type="text/javascript">
            var _ad360_id=7019;
            var _ad360_w=336;
            var _ad360_h=280;
            var _ad360_pos=0;
            </script>
            <script language="javascript" type="text/javascript" src="http://provider.ad360.vn/showads.min.js"></script>
            <!-- Ad360.vn-ad-7019-336-280-ends -->
            			<div class="block20">
			</div>
			<div class="head_line">
				<a href="" class="head_font">Xem thêm trên đầu tư</a>
			</div>
			<div class="col50per fl">
				<ul class="list_news_thumbs">
                    					<li>
						<a title='Hà Nội chi 2 triệu USD quảng bá hình ảnh trên CNN' href="http://baodautu.vn/ha-noi-chi-2-trieu-usd-quang-ba-hinh-anh-tren-cnn-d56528.html" class="thumbblock thumb167x125"><img width="167px" height="125px" title='Hà Nội chi 2 triệu USD quảng bá hình ảnh trên CNN' alt='Hà Nội chi 2 triệu USD quảng bá hình ảnh trên CNN' src="http://media.baodautu.vn/thumb_x167x125/Images/thutrang/2016/12/23/ha-noi-ky-ket-quang-ba-tuyen-truyen-voi-cnn1482467114.jpg" /></a>
						<a title='Hà Nội chi 2 triệu USD quảng bá hình ảnh trên CNN' href="http://baodautu.vn/ha-noi-chi-2-trieu-usd-quang-ba-hinh-anh-tren-cnn-d56528.html" class="title_list_news_thumbs "> Hà Nội chi 2 triệu USD quảng bá hình...</a>
					</li>
                    					<li>
						<a title='VietinBank mang mái ấm mùa Xuân về với Bình Định' href="http://baodautu.vn/vietinbank-mang-mai-am-mua-xuan-ve-voi-binh-dinh-d56523.html" class="thumbblock thumb167x125"><img width="167px" height="125px" title='VietinBank mang mái ấm mùa Xuân về với Bình Định' alt='VietinBank mang mái ấm mùa Xuân về với Bình Định' src="http://media.baodautu.vn/thumb_x167x125/Images/phongvien/2016/12/23/vietinbank-mang-mai-am-mua-xuan-ve-voi-binh-dinh1482463645.jpg" /></a>
						<a title='VietinBank mang mái ấm mùa Xuân về với Bình Định' href="http://baodautu.vn/vietinbank-mang-mai-am-mua-xuan-ve-voi-binh-dinh-d56523.html" class="title_list_news_thumbs "> VietinBank mang mái ấm mùa Xuân về với...</a>
					</li>
                    					<li>
						<a title='Khai trương Cổng Dịch vụ công trực tuyến Bộ Công thương' href="http://baodautu.vn/khai-truong-cong-dich-vu-cong-truc-tuyen-bo-cong-thuong-d56521.html" class="thumbblock thumb167x125"><img width="167px" height="125px" title='Khai trương Cổng Dịch vụ công trực tuyến Bộ Công thương' alt='Khai trương Cổng Dịch vụ công trực tuyến Bộ Công thương' src="http://media.baodautu.vn/thumb_x167x125/Images/haiyen/2016/12/23/khai-truong-cong-dich-vu-cong-truc-tuyen-bo-cong-thuong1482461863.jpg" /></a>
						<a title='Khai trương Cổng Dịch vụ công trực tuyến Bộ Công thương' href="http://baodautu.vn/khai-truong-cong-dich-vu-cong-truc-tuyen-bo-cong-thuong-d56521.html" class="title_list_news_thumbs "> Khai trương Cổng Dịch vụ công trực...</a>
					</li>
                    					<li>
						<a title=' TS. Nguyễn Đức Kiên: Tăng thời gian làm việc khác với tăng tuổi nghỉ hưu' href="http://baodautu.vn/ts-nguyen-duc-kien-tang-thoi-gian-lam-viec-khac-voi-tang-tuoi-nghi-huu-d56496.html" class="thumbblock thumb167x125"><img width="167px" height="125px" title=' TS. Nguyễn Đức Kiên: Tăng thời gian làm việc khác với tăng tuổi nghỉ hưu' alt=' TS. Nguyễn Đức Kiên: Tăng thời gian làm việc khác với tăng tuổi nghỉ hưu' src="http://media.baodautu.vn/thumb_x167x125/Images/manhcuong/2016/12/22/tang-tuoi-nghi-huu-de-lam-gi1482425748.jpg" /></a>
						<a title=' TS. Nguyễn Đức Kiên: Tăng thời gian làm việc khác với tăng tuổi nghỉ hưu' href="http://baodautu.vn/ts-nguyen-duc-kien-tang-thoi-gian-lam-viec-khac-voi-tang-tuoi-nghi-huu-d56496.html" class="title_list_news_thumbs ">  TS. Nguyễn Đức Kiên: Tăng thời gian...</a>
					</li>
                    				</ul>
			</div>
			<div class="col50per fr">
				<ul class="list_news_other">
                    					<li>
						<a title='Quảng Ninh sẽ được trao cơ chế thông thoáng nhất để phát triển' href="http://baodautu.vn/quang-ninh-se-duoc-trao-co-che-thong-thoang-nhat-de-phat-trien-d56513.html">Quảng Ninh sẽ được trao cơ chế thông thoáng nhất để phát triển</a>
					</li>
                    					<li>
						<a title='Phú Yên đẩy mạnh xây dựng chính quyền điện tử' href="http://baodautu.vn/phu-yen-day-manh-xay-dung-chinh-quyen-dien-tu-d56474.html">Phú Yên đẩy mạnh xây dựng chính quyền điện tử</a>
					</li>
                    					<li>
						<a title='Bộ trưởng Phùng Xuân Nhạ: 2017 sẽ tiếp tục hành động nhằm đổi mới ngành giáo dục' href="http://baodautu.vn/bo-truong-phung-xuan-nha-2017-se-tiep-tuc-hanh-dong-nham-doi-moi-nganh-giao-duc-d56487.html">Bộ trưởng Phùng Xuân Nhạ: 2017 sẽ tiếp tục hành động nhằm đổi mới ngành giáo dục</a>
					</li>
                    					<li>
						<a title='Đề xuất đột phá để Việt Nam xuất khẩu tôm đạt kim ngạch 10 tỷ USD' href="http://baodautu.vn/de-xuat-dot-pha-de-viet-nam-xuat-khau-tom-dat-kim-ngach-10-ty-usd-d56483.html">Đề xuất đột phá để Việt Nam xuất khẩu tôm đạt kim ngạch 10 tỷ USD</a>
					</li>
                    					<li>
						<a title='Chuyển Viện Công nghiệp Giấy và Xenluylô về Bộ Công Thương' href="http://baodautu.vn/chuyen-vien-cong-nghiep-giay-va-xenluylo-ve-bo-cong-thuong-d56458.html">Chuyển Viện Công nghiệp Giấy và Xenluylô về Bộ Công Thương</a>
					</li>
                    					<li>
						<a title='Đà Nẵng và Quảng Nam ký thỏa thuận phối hợp quản lý lưu vực sông Vu Gia - Thu Bồn' href="http://baodautu.vn/da-nang-va-quang-nam-ky-thoa-thuan-phoi-hop-quan-ly-luu-vuc-song-vu-gia---thu-bon-d56471.html">Đà Nẵng và Quảng Nam ký thỏa thuận phối hợp quản lý lưu vực sông Vu Gia - Thu Bồn</a>
					</li>
                    					<li>
						<a title='Bộ trưởng Bộ Công thương làm Trưởng Ban Chỉ đạo xử lý các dự án kém hiệu quả' href="http://baodautu.vn/bo-truong-bo-cong-thuong-lam-truong-ban-chi-dao-xu-ly-cac-du-an-kem-hieu-qua-d56466.html">Bộ trưởng Bộ Công thương làm Trưởng Ban Chỉ đạo xử lý các dự án kém hiệu quả</a>
					</li>
                    					<li>
						<a title='Các địa phương không bắn pháo hoa dịp Tết để dành nguồn lực chăm lo cho người nghèo, khó khăn' href="http://baodautu.vn/cac-dia-phuong-khong-ban-phao-hoa-dip-tet-de-danh-nguon-luc-cham-lo-cho-nguoi-ngheo-kho-khan-d56467.html">Các địa phương không bắn pháo hoa dịp Tết để dành nguồn lực chăm lo cho người nghèo, khó khăn</a>
					</li>
                    					<li>
						<a title='Điểm danh các loại xe sang bị Bộ Tài chính truy thu thuế từ doanh nghiệp nhập khẩu' href="http://baodautu.vn/diem-danh-cac-loai-xe-sang-bi-bo-tai-chinh-truy-thu-thue-tu-doanh-nghiep-nhap-khau-d56461.html">Điểm danh các loại xe sang bị Bộ Tài chính truy thu thuế từ doanh nghiệp nhập khẩu</a>
					</li>
                    					<li>
						<a title='[Infographic] Đảo ngọc Phú Quốc sẽ đón vị khách quốc tế thứ 10 triệu' href="http://baodautu.vn/infographic-dao-ngoc-phu-quoc-se-don-vi-khach-quoc-te-thu-10-trieu-d56459.html">[Infographic] Đảo ngọc Phú Quốc sẽ đón vị khách quốc tế thứ 10 triệu</a>
					</li>
                    				</ul>
			</div>
		</div>
		<div class="col300 fr">
            <div class="box300">
	<div class="headbg bg_blue"><a href="http://baodautu.vn/khong-gian-khoi-nghiep-d44/" class="title_headbg font_segob">Không gian khởi nghiệp</a></div>
    <ul class="list_news_right"> 
            	<li class="first">
            <a title='Startup - mento: Mọi cuộc đồng hành đều đi đến đích?' href="http://baodautu.vn/startup---mento-moi-cuoc-dong-hanh-deu-di-den-dich-d56495.html" class="thumb300x190 thumbblock"><img width="300px" title='Startup - mento: Mọi cuộc đồng hành đều đi đến đích?' alt='Startup - mento: Mọi cuộc đồng hành đều đi đến đích?' src="http://media.baodautu.vn/thumb_x300x190/Images/chicong/2016/12/22/startup---mento-moi-cuoc-dong-hanh-deu-di-den-dich1482421855.jpg" /></a>
            <a title='Startup - mento: Mọi cuộc đồng hành đều đi đến đích?' href="http://baodautu.vn/startup---mento-moi-cuoc-dong-hanh-deu-di-den-dich-d56495.html" class="title_news_right ">Startup - mento: Mọi cuộc đồng hành đều đi đến đích?</a>
        </li>
                        <li class="pkg">
            <a title='Lê Văn Phát, Giám đốc Công ty TNHH MTV Nhiên liệu xanh Tấn Lê: Khởi nghiệp ở tuổi 50' href="http://baodautu.vn/le-van-phat-giam-doc-cong-ty-tnhh-mtv-nhien-lieu-xanh-tan-le-khoi-nghiep-o-tuoi-50-d56409.html" class="thumb100x75 fl thumbblock"><img width="100px" title='Lê Văn Phát, Giám đốc Công ty TNHH MTV Nhiên liệu xanh Tấn Lê: Khởi nghiệp ở tuổi 50' alt='Lê Văn Phát, Giám đốc Công ty TNHH MTV Nhiên liệu xanh Tấn Lê: Khởi nghiệp ở tuổi 50' src="http://media.baodautu.vn/thumb_x100x75/Images/manhcuong/2016/12/21/le-van-phat-giam-doc-cong-ty-tnhh-mtv-nhien-lieu-xanh-tan-le-khoi-nghiep-o-tuoi-501482277469.jpg" /></a>
            <a title='Lê Văn Phát, Giám đốc Công ty TNHH MTV Nhiên liệu xanh Tấn Lê: Khởi nghiệp ở tuổi 50' href="http://baodautu.vn/le-van-phat-giam-doc-cong-ty-tnhh-mtv-nhien-lieu-xanh-tan-le-khoi-nghiep-o-tuoi-50-d56409.html" class="title_news_right fl">Lê Văn Phát, Giám đốc Công ty TNHH MTV Nhiên liệu xanh Tấn Lê: Khởi nghiệp ở tuổi 50</a>
        </li>
                <li class="pkg">
            <a title='Startup đắt giá nhất thế giới Uber chưa thể "kéo phanh" chặn đà thua lỗ' href="http://baodautu.vn/startup-dat-gia-nhat-the-gioi-uber-chua-the-keo-phanh-chan-da-thua-lo-d56386.html" class="thumb100x75 fl thumbblock"><img width="100px" title='Startup đắt giá nhất thế giới Uber chưa thể "kéo phanh" chặn đà thua lỗ' alt='Startup đắt giá nhất thế giới Uber chưa thể "kéo phanh" chặn đà thua lỗ' src="http://media.baodautu.vn/thumb_x100x75/Images/chicong/2016/12/20/startup-dat-gia-nhat-the-gioi-uber-chua-phanh-duoc-da-thua-lo1482236860.jpg" /></a>
            <a title='Startup đắt giá nhất thế giới Uber chưa thể "kéo phanh" chặn đà thua lỗ' href="http://baodautu.vn/startup-dat-gia-nhat-the-gioi-uber-chua-the-keo-phanh-chan-da-thua-lo-d56386.html" class="title_news_right fl">Startup đắt giá nhất thế giới Uber chưa thể "kéo phanh" chặn đà thua lỗ</a>
        </li>
                <li class="kgkn-intro">
            <span style="float: left;padding-right: 5px;"><img src="http://baodautu.vn/templates/themes/images/kgkn-share.jpg"/></span>
            <span>Chia sẻ thông tin, ý tưởng khởi nghiệp với Toà soạn <a class="show_kgkn text-blue">tại đây</a></span>
        </li>
        <li class="kgkn-info" style="display:none">
            Bạn có ý tưởng khởi nghiệp? Muốn chia sẻ cơ hội khởi nghiệp? Muốn tìm đối tác cùng hợp tác khởi nghiệp? Muốn chia sẻ kinh nghiệm thành công, thất bại hay vướng mắc khi khởi nghiệp? Hãy kết nối với <span class="text-blue">Không gian khởi nghiệp - Báo Đầu tư Online.</span>
            Email: <span class="text-blue">Huyhaodautu@gmail.com</span>; Hotline: <span class="text-blue">0965.946.888</span>.
            Tòa soạn hoan nghênh thông tin chia sẻ từ quý độc giả
        </li>
    </ul>
</div>
<style>
    .text-blue {color:#0079E0;}
    .kgkn-info {text-align:justify;}
    .kgkn-intro img {width: 40px;}
</style>
<script>
    $('.show_kgkn').click(function(){
        $('.kgkn-intro').hide();
        $('.kgkn-info').show();
    });
</script>						<div class="ads align-center">
                                    <style>#ads_share_right1{height:250px;}</style>
                    <ul id="ads_share_right1">
                    <a target="_blank" href="http://htpcare.vn/"><p><img src="http://media.baodautu.vn/Images/chicong/2015/10/02/Banner_HTPCare2015.gif" alt="" width="300" height="250" /></p></a>                    </ul>
                			</div>
            						<div class="ads align-center">
                                    <style>#ads_share_right2{height:125px;}</style>
                    <ul id="ads_share_right2">
                    <a target="_blank" href="http://baodautu.vn/?mod=category&act=datbao"><p><img src="http://media.baodautu.vn/Images/chicong/2016/06/15/dat_bao.jpg" alt="" width="300" height="125" /></p></a>                    </ul>
                			</div>
            			<div class="box300">
	<div class="headbg bg_red"><a class="title_headbg font_segob">Đọc nhiều trên <img class="img_head" src="http://baodautu.vn/templates/themes/images/dautu_head.png"/> </a></div>
    <ul class="list_hot_news"> 
    	        <li class="pkg">
            <a title='Đại phẫu các dự án trong "bản danh sách đau lòng"' href="http://baodautu.vn/dai-phau-cac-du-an-trong-ban-danh-sach-dau-long-d56498.html" class="thumb80x80 fl thumbblock">
                <img width="80px" title='Đại phẫu các dự án trong "bản danh sách đau lòng"' alt='Đại phẫu các dự án trong "bản danh sách đau lòng"' src="http://media.baodautu.vn/thumb_x80x80/Images/manhcuong/2016/12/23/dai-phau-du-an-thua-lo-kem-hieu-qua1482426114.jpg" /><span class="number_news">1</span> 
            </a>
            <a title='Đại phẫu các dự án trong "bản danh sách đau lòng"' href="http://baodautu.vn/dai-phau-cac-du-an-trong-ban-danh-sach-dau-long-d56498.html" class="title_news_right fl">Đại phẫu các dự án trong "bản danh sách đau lòng"</a>
        </li>
                <li class="pkg">
            <a title='Công nghiệp phụ trợ: Làm được ốc vít, nhưng không bán được ' href="http://baodautu.vn/cong-nghiep-phu-tro-lam-duoc-oc-vit-nhung-khong-ban-duoc-d56500.html" class="thumb80x80 fl thumbblock">
                <img width="80px" title='Công nghiệp phụ trợ: Làm được ốc vít, nhưng không bán được ' alt='Công nghiệp phụ trợ: Làm được ốc vít, nhưng không bán được ' src="http://media.baodautu.vn/thumb_x80x80/Images/manhcuong/2016/12/23/cong-nghiep-phu-tro-lam-duoc-oc-vit-nhung-khong-ban-duoc1482426424.jpg" /><span class="number_news">2</span> 
            </a>
            <a title='Công nghiệp phụ trợ: Làm được ốc vít, nhưng không bán được ' href="http://baodautu.vn/cong-nghiep-phu-tro-lam-duoc-oc-vit-nhung-khong-ban-duoc-d56500.html" class="title_news_right fl">Công nghiệp phụ trợ: Làm được ốc vít, nhưng không bán được </a>
        </li>
                <li class="pkg">
            <a title='Tỷ giá giao dịch USD trong tầm kiểm soát' href="http://baodautu.vn/ty-gia-giao-dich-usd-trong-tam-kiem-soat-d56503.html" class="thumb80x80 fl thumbblock">
                <img width="80px" title='Tỷ giá giao dịch USD trong tầm kiểm soát' alt='Tỷ giá giao dịch USD trong tầm kiểm soát' src="http://media.baodautu.vn/thumb_x80x80/Images/manhcuong/2016/12/23/ty-gia-giao-dich-usd-trong-tam-kiem-soat1482426911.jpg" /><span class="number_news">3</span> 
            </a>
            <a title='Tỷ giá giao dịch USD trong tầm kiểm soát' href="http://baodautu.vn/ty-gia-giao-dich-usd-trong-tam-kiem-soat-d56503.html" class="title_news_right fl">Tỷ giá giao dịch USD trong tầm kiểm soát</a>
        </li>
                <li class="pkg">
            <a title=' TS. Nguyễn Đức Kiên: Tăng thời gian làm việc khác với tăng tuổi nghỉ hưu' href="http://baodautu.vn/ts-nguyen-duc-kien-tang-thoi-gian-lam-viec-khac-voi-tang-tuoi-nghi-huu-d56496.html" class="thumb80x80 fl thumbblock">
                <img width="80px" title=' TS. Nguyễn Đức Kiên: Tăng thời gian làm việc khác với tăng tuổi nghỉ hưu' alt=' TS. Nguyễn Đức Kiên: Tăng thời gian làm việc khác với tăng tuổi nghỉ hưu' src="http://media.baodautu.vn/thumb_x80x80/Images/manhcuong/2016/12/22/tang-tuoi-nghi-huu-de-lam-gi1482425748.jpg" /><span class="number_news">4</span> 
            </a>
            <a title=' TS. Nguyễn Đức Kiên: Tăng thời gian làm việc khác với tăng tuổi nghỉ hưu' href="http://baodautu.vn/ts-nguyen-duc-kien-tang-thoi-gian-lam-viec-khac-voi-tang-tuoi-nghi-huu-d56496.html" class="title_news_right fl"> TS. Nguyễn Đức Kiên: Tăng thời gian làm việc khác với tăng tuổi nghỉ hưu</a>
        </li>
                <li class="pkg">
            <a title='Quảng Ninh sẽ được trao cơ chế thông thoáng nhất để phát triển' href="http://baodautu.vn/quang-ninh-se-duoc-trao-co-che-thong-thoang-nhat-de-phat-trien-d56513.html" class="thumb80x80 fl thumbblock">
                <img width="80px" title='Quảng Ninh sẽ được trao cơ chế thông thoáng nhất để phát triển' alt='Quảng Ninh sẽ được trao cơ chế thông thoáng nhất để phát triển' src="http://media.baodautu.vn/thumb_x80x80/Images/phongvien/2016/12/23/quang-ninh-se-duoc-trao-co-che-thong-thoang-nhat-de-phat-trien1482428235.jpg" /><span class="number_news">5</span> 
            </a>
            <a title='Quảng Ninh sẽ được trao cơ chế thông thoáng nhất để phát triển' href="http://baodautu.vn/quang-ninh-se-duoc-trao-co-che-thong-thoang-nhat-de-phat-trien-d56513.html" class="title_news_right fl">Quảng Ninh sẽ được trao cơ chế thông thoáng nhất để phát triển</a>
        </li>
            </ul>
</div>						<div class="ads align-center">
                			</div>
                        			<div class="box300">
	<div class="headbg bg_red"><a href="/diem-nong-d41/" class="title_headbg font_segob">Điểm nóng</a></div>
    <ul class="list_news_right"> 
            	<li class="first">
            <a title='Nổ lớn chợ pháo hoa Mexico, ít nhất 26 người thiệt mạng' href="http://baodautu.vn/no-lon-cho-phao-hoa-mexico-it-nhat-26-nguoi-thiet-mang-d56420.html" class="thumb300x190 thumbblock"><img width="300px" title='Nổ lớn chợ pháo hoa Mexico, ít nhất 26 người thiệt mạng' alt='Nổ lớn chợ pháo hoa Mexico, ít nhất 26 người thiệt mạng' src="http://media.baodautu.vn/thumb_x300x190/Images/chicuong/2016/12/21/no-lon-cho-phao-hoa-mexico-it-nhat-26-nguoi-thiet-mang1482289654.jpg" /></a>
            <a title='Nổ lớn chợ pháo hoa Mexico, ít nhất 26 người thiệt mạng' href="http://baodautu.vn/no-lon-cho-phao-hoa-mexico-it-nhat-26-nguoi-thiet-mang-d56420.html" class="title_news_right ">Nổ lớn chợ pháo hoa Mexico, ít nhất 26 người thiệt mạng</a>
        </li>
                        <li class="pkg">
            <a title='Người cha lấy thân mình che cho con khi nhà đổ sập' href="http://baodautu.vn/nguoi-cha-lay-than-minh-che-cho-con-khi-nha-do-sap-d56414.html" class="thumb100x75 fl thumbblock"><img width="100px" title='Người cha lấy thân mình che cho con khi nhà đổ sập' alt='Người cha lấy thân mình che cho con khi nhà đổ sập' src="http://media.baodautu.vn/thumb_x100x75/Images/chicuong/2016/12/21/nguoi-cha-2-gio-lay-than-che-cho-con-khi-10-can-nha-do-sap1482281272.jpg" /></a>
            <a title='Người cha lấy thân mình che cho con khi nhà đổ sập' href="http://baodautu.vn/nguoi-cha-lay-than-minh-che-cho-con-khi-nha-do-sap-d56414.html" class="title_news_right fl">Người cha lấy thân mình che cho con khi nhà đổ sập</a>
        </li>
                <li class="pkg">
            <a title='Hóa đơn gần 7 triệu, mở bưu kiện toàn gạch và quần áo cũ' href="http://baodautu.vn/hoa-don-gan-7-trieu-mo-buu-kien-toan-gach-va-quan-ao-cu-d56362.html" class="thumb100x75 fl thumbblock"><img width="100px" title='Hóa đơn gần 7 triệu, mở bưu kiện toàn gạch và quần áo cũ' alt='Hóa đơn gần 7 triệu, mở bưu kiện toàn gạch và quần áo cũ' src="http://media.baodautu.vn/thumb_x100x75/Images/chicuong/2016/12/20/hoa-don-gan-7-trieu-mo-buu-kien-toan-gach-va-quan-ao-cu1482219930.jpg" /></a>
            <a title='Hóa đơn gần 7 triệu, mở bưu kiện toàn gạch và quần áo cũ' href="http://baodautu.vn/hoa-don-gan-7-trieu-mo-buu-kien-toan-gach-va-quan-ao-cu-d56362.html" class="title_news_right fl">Hóa đơn gần 7 triệu, mở bưu kiện toàn gạch và quần áo cũ</a>
        </li>
                <li class="pkg">
            <a title='Tấn công khủng bố bằng xe tải ở Đức, ít nhất 12 người chết' href="http://baodautu.vn/tan-cong-khung-bo-bang-xe-tai-o-duc-it-nhat-12-nguoi-chet-d56351.html" class="thumb100x75 fl thumbblock"><img width="100px" title='Tấn công khủng bố bằng xe tải ở Đức, ít nhất 12 người chết' alt='Tấn công khủng bố bằng xe tải ở Đức, ít nhất 12 người chết' src="http://media.baodautu.vn/thumb_x100x75/Images/chicuong/2016/12/20/tan-cong-khung-bo-bang-xe-tai-o-duc-it-nhat-12-nguoi-chet1482199376.jpg" /></a>
            <a title='Tấn công khủng bố bằng xe tải ở Đức, ít nhất 12 người chết' href="http://baodautu.vn/tan-cong-khung-bo-bang-xe-tai-o-duc-it-nhat-12-nguoi-chet-d56351.html" class="title_news_right fl">Tấn công khủng bố bằng xe tải ở Đức, ít nhất 12 người chết</a>
        </li>
            </ul>
</div>			            <div class="ads align-center">
                			</div>
            			            <div class="ads align-center">
                			</div>
                        			<!-----------300x600----------------->
                        <!--Ad360.vn-ad-7018-300-600-start -->
            <script type="text/javascript">
            var _ad360_id=7018;
            var _ad360_w=300;
            var _ad360_h=600;
            var _ad360_pos=0;
            </script>
            <script language="javascript" type="text/javascript" src="http://provider.ad360.vn/showads.min.js"></script>
            <!-- Ad360.vn-ad-7018-300-600-ends -->
            
<!-- baodautu_300_600 -->
		</div>
	</div>
    <div class="stick_end" ></div>
	<div class="info_business pkg">
    		<div class="head_info_business">THÔNG TIN DOANH NGHIỆP</div>
            <div class="box_slide_business">
                <ul class="slide_business">
                              <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/phongvien/2016/12/23/sac-xanh-duong-don-tim-cu-dan-muon-tim-khong-gian-song-thanh-binh-hanh-phuc1482473412.jpg" /></a><a href="http://baodautu.vn/sac-xanh-duong-don-tim-cu-dan-muon-tim-khong-gian-song-thanh-binh-hanh-phuc-d56531.html" class="f14">Sắc xanh dương "đốn tim" cư dân muốn tìm không gian sống thanh bình hạnh phúc</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/thanhhuong/2016/12/21/700-trieu-dong-danh-cho-sinh-vien-xuat-sac1482317288.jpg" /></a><a href="http://baodautu.vn/toyota-viet-nam-trao-hoc-bong-tri-gia-700-trieu-dong-danh-cho-sinh-vien-xuat-sac-d56451.html" class="f14">Toyota Việt Nam trao học bổng trị giá 700 triệu đồng dành cho sinh viên xuất sắc </a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/phongvien/2016/12/18/giai-thuong-kova-2016-vinh-danh-3-tap-the-va-5-ca-nhan1482072929.jpg" /></a><a href="http://baodautu.vn/giai-thuong-kova-2016-ton-vinh-gia-tri-viet--niem-tu-hao-viet-d56279.html" class="f14">Giải thưởng KOVA 2016 tôn vinh "Giá trị Việt – Niềm tự hào Việt"</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/chicong/2016/12/15/mua-le-hoi-o-apollo-english-trao-qua-anh-ngu---trao-gui-tuong-lai1481790614.jpg" /></a><a href="http://baodautu.vn/mua-le-hoi-o-apollo-english-trao-qua-anh-ngu---trao-gui-tuong-lai-d56152.html" class="f14">Mùa lễ hội ở Apollo English: Trao quà Anh ngữ - trao gửi tương lai</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/anhminh/2016/12/14/tong-cong-ty-hang-khong-viet-nam---ctcp-chao-ban-4-boeing-777---200er1481718360.jpg" /></a><a href="http://baodautu.vn/tong-cong-ty-hang-khong-viet-nam---ctcp-chao-ban-4-may-bay-boeing-777---200er-d56117.html" class="f14">Tổng công ty Hàng không Việt Nam - CTCP chào bán 4 máy bay Boeing 777 - 200ER</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/chicong/2016/12/13/ctcp-dau-tu-va-xay-dung-xuan-mai-thong-bao-phat-hanh-co-phieu-ra-cong-chung1481621753.jpg" /></a><a href="http://baodautu.vn/ctcp-dau-tu-va-xay-dung-xuan-mai-thong-bao-phat-hanh-co-phieu-ra-cong-chung-d56053.html" class="f14">CTCP Đầu tư và Xây dựng Xuân Mai thông báo phát hành cổ phiếu ra công chúng</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/chicong/2016/12/12/malloca-khuyen-mai-khung-dip-cuoi-nam1481530450.jpg" /></a><a href="http://baodautu.vn/malloca-khuyen-mai-khung-dip-cuoi-nam-d55992.html" class="f14">Malloca khuyến mãi khủng dịp cuối năm</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/phongvien/2016/12/10/grab-to-chuc-trao-gui-niem-vui-tai-6-quoc-gia-dong-nam-a1481344818.jpg" /></a><a href="http://baodautu.vn/grab-to-chuc-trao-gui-niem-vui-tai-6-quoc-gia-dong-nam-a-d55909.html" class="f14">Grab tổ chức “Trao gửi niềm vui” tại 6 quốc gia Đông Nam Á</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/manhcuong/2016/12/09/vib-tiep-tuc-duoc-the-banker-vinh-danh1481217444.jpg" /></a><a href="http://baodautu.vn/vib-tiep-tuc-duoc-the-banker-vinh-danh-d55841.html" class="f14">VIB tiếp tục được The Banker vinh danh</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/manhcuong/2016/12/08/tuyen-dung-can-bo-ban-thong-tin-truyen-thong-vietinbank1481195681.jpg" /></a><a href="http://baodautu.vn/tuyen-dung-can-bo-ban-thong-tin-truyen-thong-vietinbank-d55831.html" class="f14">Tuyển dụng cán bộ Ban Thông tin Truyền thông VietinBank</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/huutuan/2016/12/08/khach-hang-mobifone-trung-xe-o-to-toyota-camry-va-30-chiec-iphone-71481192969.jpg" /></a><a href="http://baodautu.vn/khach-hang-mobifone-trung-xe-o-to-toyota-camry-va-30-chiec-iphone-7-d55821.html" class="f14">Khách hàng MobiFone trúng xe ô tô Toyota Camry và 30 chiếc iPhone 7</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/chicong/2016/12/07/dan-giai-thuong-sieu-khung-cho-chu-nhan-vinid-toi-ruoc1481099772.jpg" /></a><a href="http://baodautu.vn/dan-giai-thuong-sieu-khung-cho-chu-nhan-vinid-toi-ruoc-d55776.html" class="f14">Dàn giải thưởng "siêu khủng" chờ chủ nhân VinID tới rước</a></li>
        
                                 </ul>
            </div>
    </div>
    
 <script>
	$(document).ready(function(){
		$('.slide_business').bxSlider({
		  'minSlides': 2,
		  'maxSlides': 6,
		  'moveSlides':1,
		  'slideWidth': 155,
		  'slideMargin': 20,
		  'pager':false,
		  'auto':true
		});
	})
</script></div>
<script type="text/javascript">                        
	jwplayer('mediaspace').setup({
		width: 554,
		height: 350,
		file : url_video,                               
	});        
</script>
<script type="text/javascript">
    /*if (!!$('#ads_stick').offset()) {
        
        var obj = $("#ads_stick");
        var height = obj.height();
        var top_ads_stick = $("#ads_stick").offset().top;
        var top_end = $(".stick_end").offset().top - height;
        console.log(top_end);
        $(window).scroll(function(){
            var y = $(window).scrollTop();
            if(y > top_ads_stick) {
                obj.css({"position":"fixed","top":"42px"});
            } 
            if(y <= top_ads_stick) {
                obj.css("position","inherit");
            }
            if(y > top_end) obj.css({"position":"absolute","top":top_end});
        });
    }*/
</script>

<div class="box_img">
</div>
<style>
    #dialog {position: absolute;top: 0;left: 0;right: 0;bottom: 0;background: rgba(0,0,0,0.4);z-index: 9999999;}
    #dialog > div {position: absolute;top: 0;left: 22%;background: #fff;overflow: hidden;box-shadow: 2px 2px 4px 0px rgba(0,0,0,0.4);}
    #dialog .header {font-size: 1.1em;text-align:right; line-height: 2;font-family: 'Roboto Condensed', sans-serif;text-transform: uppercase;padding: 6px 15px;background: #39C;color: #fff;}
    #dialog .content {padding: 10px;font-size: 1.1em;line-height: 1.4;}
    #dialog .content form label {text-transform: none;color: #555;font-size: 1em;padding: 5px 0;border-radius: 5px;}
    #dialog .content label {display: block;color: #888;text-transform: uppercase;font-weight: bold;font-size: 11px;}
    #dialog .content input[type="text"] {width: 95%;padding: 10px;border: 1px solid #ccc;border-radius: 3px;font-family: Arial, Helvetica, sans-serif;}
    #dialog .action {text-align: center;padding: 5px 0;background: #eee;}
    #dialog .btnCancel {background: #fff;border-radius: 4px;padding: 5px 10px;cursor: pointer;}
</style>

<script>
    var height_img = $( document ).height();
    function _showPopup(img,top) {
        var temp = '<div id="dialog"><div class="dialog_img"><div class="header"><button class="btnCancel" style="display: inline-block;">Đóng</button></div>' +
                    '<div class="content">'+img+'</div>' + 
                    '<div class="action"></div></div></div>';
        $(".box_img").append(temp);
        
        $('.btnCancel').click(function () {
            $('#dialog').remove();
        });
        $('#dialog').css('height',height_img);
        $('.dialog_img').css('top',top);
    }
    $('#content_detail_news img').click(function() { 
        var top = $(window).scrollTop();
        var img = $(this).attr('src');
        img = '<img src="'+img+'"/>';
        _showPopup(img,top);
    });
    
</script>		<div class="footer pkg">
	<div class="footer_top pkg">
		<div class="grid1060">
			<div class="footer_top_left fl">
				<p class="font_segob f14">Báo Đầu tư điện tử, thuộc nhóm báo của Báo Đầu tư</p>
				<p class="font_segob f14">Cơ quan của Bộ Kế hoạch và Đầu tư.</p>
				<p class="f14">Giấy phép số 87/GP do Bộ Thông tin và Truyền thông cấp ngày 8/4/2013</p>
				<p><span class=" f14"><strong>Tổng Biên Tập:</strong></span> Lê Trọng Minh</p>
				<p><span class=" f14"><strong>Phó Tổng Biên tập phụ trách Đầu tư điện tử:</strong></span> Bùi Đức Hải </p>
				<p><span class=" f14"><strong>Tòa soạn:</strong></span> 47 Quán Thánh, Ba Đình, Hà Nội</p>
				<p><span class=" f14"><strong>ĐT:</strong></span> 043.845.0537     -    Fax:</span> 043.823.5281</p>
				<p><span class=" f14"><strong>Email:</strong></span> <a href="mailto:baodautu.vn@vir.com.vn">baodautu.vn@vir.com.vn</a>   -   Website:</span> <a href="/">http://baodautu.vn</a></p>
			</div>
			<div class="footer_top_right fr align-right">
				<p class="font_segob "> © Báo Đầu tư giữ bản quyền nội dung trên website này</p>
				<p>Việc sử dụng nội dung đăng tải trên Báo Đầu tư điện tử - baodautu.vn </p>
				<p>phải có sự đồng ý bằng văn bản của Báo Đầu tư.</p>
				<div class="box_social pkg"> <a title="tin moi nhat" href="#"><img src="http://baodautu.vn/templates/themes/images/icon_fb.png"/> </a> <a href=""><img src="http://baodautu.vn/templates/themes/images/icon_tw.png"/> </a> <a href=""><img src="http://baodautu.vn/templates/themes/images/icon_gle.png"/> </a> <a href=""><img src="http://baodautu.vn/templates/themes/images/icon_rss.png"/> </a> </div>
			</div>
		</div>
    </div>
	<div class="footer_bottom pkg">
		<div class="grid1060">
			<div class="fl"><a href="/">Trang chủ</a> <a target="_blank" href="toa-soan">Tòa soạn</a>  <a target="_blank" href="/lien-he-quang-cao">Liên hệ quảng cáo</a> </div>
			
		</div>
	</div>
</div>    </div> 
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1179740479957749",
    enable_page_level_ads: true
  });
</script>
</body>
</html>
