<html>
<head>
<meta charset="UTF-8">
<link rel="shortcut icon" href="http://baodautu.vn/favicon.ico" />
<meta http-equiv="content-language" content="vi" />
<meta name="Googlebot" content="index,follow" />
<meta name="robots" content="index,follow,noodp" />
<meta http-equiv="REFRESH" content="1800"/>
<meta name="AUTHOR" content="baodautu.vn" />
<meta name="COPYRIGHT" content="baodautu.vn" />  
<meta name="google-site-verification" content="WmCv55-YCJVDp9YeEgKr4LcUd3WfPsvFmAvDi6Ua7bI" />  
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<link rel="canonical" href="http://baodautu.vn/ceo-fpt-bui-quang-ngoc-thieu-nhan-luc-doanh-nghiep-viet-co-the-tan-lui-trong-kinh-te-so-d66698.html" />
<title>CEO FPT Bùi Quang Ngọc: Thiếu nhân lực, doanh nghiệp Việt có thể tàn lụi trong kinh tế số</title>
<meta name="description" content="Làm thế nào đào tạo nhân lực đáp ứng cuộc cách mạng công nghiệp 4.0? Ông Bùi Quang Ngọc, CEO FPT dự định đặt vấn đề này tại cuộc đối thoại của Nhóm Kinh tế số với các cơ quan Chính phủ tại Diễn đàn Kinh tế tư nhân Việt Nam (VPSF) năm 2017, sẽ diễn ra vào ngày 31/7/2017." />
<meta name="keywords" content="CEO FPT, Bùi Quang Ngọc, kinh tế số, cách mạng 4.0" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://baodautu.vn/ceo-fpt-bui-quang-ngoc-thieu-nhan-luc-doanh-nghiep-viet-co-the-tan-lui-trong-kinh-te-so-d66698.html" />
<meta property="og:site_name" content="baodautu" />
<meta property="og:title" content="CEO FPT Bùi Quang Ngọc: Thiếu nhân lực, doanh nghiệp Việt có thể tàn lụi trong kinh tế số" />
<meta property="og:description" content="Làm thế nào đào tạo nhân lực đáp ứng cuộc cách mạng công nghiệp 4.0? Ông Bùi Quang Ngọc, CEO FPT dự định đặt vấn đề này tại cuộc đối thoại của Nhóm Kinh tế số với các cơ quan Chính phủ tại Diễn đàn Kinh tế tư nhân Việt Nam (VPSF) năm 2017, sẽ diễn ra vào ngày 31/7/2017." />
<meta property="og:image" content="http://media.baodautu.vn/thumb_x470x250/Images/manhcuong/2017/07/16/thieu-nhan-luc-doanh-nghiep-viet-co-the-tan-lui-trong-kinh-te-so1500222522.jpg"/>
<meta name="google-site-verification" content="wz4pPpKi6a7gWb6Gbly3tv_4gatKIBXg137-v5tYLo8" />
<link rel="stylesheet" type="text/css" href="http://baodautu.vn/templates/themes/css/main.css?1500353492"/>
<link rel="stylesheet" type="text/css" href="http://baodautu.vn/add.css?v1"/>
<script type="text/javascript" src="http://baodautu.vn/templates/themes/js/jquery.min.js"></script>
<script type="text/javascript" src="http://baodautu.vn/templates/themes/js/jquery.bxslider.js?v=6"></script>
<script src="http://baodautu.vn/templates/themes/js/jquery.sticky.js" type="text/javascript" ></script>
<script src="http://baodautu.vn/templates/themes/js/ads_share.js?v=1" type="text/javascript" ></script>
<script language="javascript">
    $(document).ready(function() {
        $("#ads_share_topbanner, #ads_share,#ads_share_vip,#ads_share_banner_left,#ads_share_banner_right,#ads_share_middle,#ads_share_right1,#ads_share_right2,#ads_share_right3,#ads_share_right4,#ads_share_right5,#ads_share_right6,#ads_share_right7,#ads_share_right8,#ads_share_middle1,#ads_share_middle2,#ads_share_middle3,#ads_share_middle4,#ads_share_middle5").innerfade({
            animationtype: "fade",
            speed: 2000,
            type: 'random',
            timeout: 15000
        });
    });
</script>
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<script>
  (function() {
    var cx = '000480117788849223566:qlxi_7rziui';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript'; 
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script>
	$(window).load(function(){
  $("#header").sticky({ topSpacing: 0 });
});

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38083262-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"pe61l1aoHvD0WR", domain:"baodautu.vn",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=pe61l1aoHvD0WR" style="display:none" height="1" width="1" alt="" /></noscript>

<script type='text/javascript'>

  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
</head>
<body>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.0";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <div class="wrapper">
		<div class="grid1060">
    	<div class="pager_top pkg" style="background: url(http://baodautu.vn/templates/themes/images/tetbaodautubg.png?v1) center top no-repeat">
		<!--<div class="hotline_top fl"><strong>Hotline:</strong> 0965 946 888</div>-->
		<div class="logo_top" ><a href="/"><img alt="" src="http://baodautu.vn/templates/themes/images/logo.png"/></a></div>
		<div class="search_social fr">
		  <div class="box_social pkg"> <a target="_blank" href="https://www.facebook.com/dautu.vn"><img src="http://baodautu.vn/templates/themes/images/icon_fb.png"/> </a> <a href=""><img src="http://baodautu.vn/templates/themes/images/icon_tw.png"/> </a> <a href=""><img src="http://baodautu.vn/templates/themes/images/icon_gle.png"/> </a> <a href=""><img src="http://baodautu.vn/templates/themes/images/icon_rss.png"/> </a> </div>
		  <div class="box_search pkg">
            <form id="search-box" action="http://google.com/cse">
				<input type="hidden" name="cx" value="000480117788849223566:fnzp0ijis1i"/>
				<input type="hidden" name="ie" value="UTF-8"/>
				<input maxlength="80" type="text" name="q" size="31" class="fl txt_search" placeholder="Nhập từ khóa..."/>
				<input value="" type="submit" name="sa" class="fr btn_search"/>
			</form>
		  </div>
		</div>
        <div class="btn_menu fr none_full"> <a href="javascript:;" class="expan_menu expan_menu_mobile"><img src="http://baodautu.vn/templates/themes/images/btn_menu.png"/> </a>
        <ul class="sub_menu sub_menu_mobile">
        <li class="search_item"><div class="box_search pkg">
          <form id="search-box" action="http://google.com/cse">
				<input type="hidden" name="cx" value="000480117788849223566:fnzp0ijis1i"/>
				<input type="hidden" name="ie" value="UTF-8"/>
				<input maxlength="80" type="text" name="q" size="31" class="fl txt_search" placeholder="Nhập từ khóa..."/>
				<input value="" type="submit" name="sa" class="fr btn_search"/>
			</form>
        </div>
        </li>
                   <li><a title="Thời sự" href="http://baodautu.vn/thoi-su-d1/">Thời sự</a></li>
                   <li><a title="Đầu tư" href="http://baodautu.vn/dau-tu-d2/">Đầu tư</a></li>
                   <li><a title="Bất động sản" href="http://dautubds.baodautu.vn/">Bất động sản</a></li>
                   <li><a title="Doanh nghiệp" href="http://baodautu.vn/doanh-nghiep-d3/">Doanh nghiệp</a></li>
                   <li><a title="Doanh nhân" href="http://baodautu.vn/doanh-nhan-d4/">Doanh nhân</a></li>
                   <li><a title="InfoMoney" href="http://infomoney.vn/">InfoMoney</a></li>
                   <li><a title="Tài chính - bảo hiểm" href="http://baodautu.vn/tai-chinh-bao-hiem-d6/">Tài chính - bảo hiểm</a></li>
                   <li><a title="Đấu thầu - Đấu giá" href="http://baodautu.vn/dau-thau---dau-gia-d45/">Đấu thầu - Đấu giá</a></li>
                   <li><a title="Không gian khởi nghiệp" href="http://baodautu.vn/khong-gian-khoi-nghiep-d44/">Không gian khởi nghiệp</a></li>
                   <li><a title="Điểm nóng" href="http://baodautu.vn/diem-nong-d41/">Điểm nóng</a></li>
                   <li><a title="Tiêu dùng" href="http://baodautu.vn/tieu-dung-d8/">Tiêu dùng</a></li>
                   <li><a title="Ô tô - xe máy" href="http://baodautu.vn/o-to-xe-may-d9/">Ô tô - xe máy</a></li>
                   <li><a title="Công nghệ" href="http://baodautu.vn/cong-nghe-d10/">Công nghệ</a></li>
                   <li><a title="Đầu tư và cuộc sống" href="http://baodautu.vn/dau-tu-va-cuoc-song-d27/">Đầu tư và cuộc sống</a></li>
                   <li><a title="Thông tin doanh nghiệp" href="http://baodautu.vn/thong-tin-doanh-nghiep-d36/">Thông tin doanh nghiệp</a></li>
                </ul>
        <script>
            $(document).ready(function(){
                $( ".expan_menu_mobile" ).click(function() {
                    $('.sub_menu_mobile').toggleClass('active');
                    $('.sub_menu_mobile li').show();
                    $('.search_item').hide();
        		});
            })
		</script>
      </div>
      
      
      
      <div class="btn_menu fr none_full" style="height: 47px;width: 52px;background-color: white;"> 
        <a class="expan_menu expan_search_mobile" style="background-color: white;padding: 9px 0px;height: 0px;"><img width="38px" src="http://baodautu.vn/templates/themes/images/search.png"/> </a>
        
        <script>
            $(document).ready(function(){
                $( ".expan_search_mobile" ).click(function() {
                    $('.sub_menu_mobile').toggleClass('active');
                    $('.sub_menu_mobile li').hide();
                    $('.search_item').show();
        		});
            })
		</script>
      </div>
                  
      
                                    
	</div>
    <div class="block48"></div>

    <div id="header">
        <div class="menu_main pkg">
        	<div class="grid1060">
        		<ul class="fl navigation">
        			<li><a href="/" class="home"><img src="http://baodautu.vn/templates/themes/images/icon_home.png"/> </a></li>
                            			<li><a title="Thời sự" href="http://baodautu.vn/thoi-su-d1/">Thời sự</a></li>
                            			<li><a title="Đầu tư" href="http://baodautu.vn/dau-tu-d2/">Đầu tư</a></li>
                            			<li><a title="Bất động sản" href="http://dautubds.baodautu.vn/">Bất động sản</a></li>
                            			<li><a title="Doanh nghiệp" href="http://baodautu.vn/doanh-nghiep-d3/">Doanh nghiệp</a></li>
                            			<li><a title="Doanh nhân" href="http://baodautu.vn/doanh-nhan-d4/">Doanh nhân</a></li>
                            			<li><a title="InfoMoney" href="http://infomoney.vn/">InfoMoney</a></li>
                            			<li><a title="Tài chính - bảo hiểm" href="http://baodautu.vn/tai-chinh-bao-hiem-d6/">Tài chính - bảo hiểm</a></li>
                            		</ul>
        		<div class="btn_menu fr"> 
                    <a href="" class=" expan_menu"><img src="http://baodautu.vn/templates/themes/images/btn_menu.png"/> </a> 
                    <ul class="sub_menu">
                                    			<li><a title="Đấu thầu - Đấu giá" href="http://baodautu.vn/dau-thau---dau-gia-d45/">Đấu thầu - Đấu giá</a></li>
                                    			<li><a title="Không gian khởi nghiệp" href="http://baodautu.vn/khong-gian-khoi-nghiep-d44/">Không gian khởi nghiệp</a></li>
                                    			<li><a title="Điểm nóng" href="http://baodautu.vn/diem-nong-d41/">Điểm nóng</a></li>
                                    			<li><a title="Tiêu dùng" href="http://baodautu.vn/tieu-dung-d8/">Tiêu dùng</a></li>
                                    			<li><a title="Ô tô - xe máy" href="http://baodautu.vn/o-to-xe-may-d9/">Ô tô - xe máy</a></li>
                                    			<li><a title="Công nghệ" href="http://baodautu.vn/cong-nghe-d10/">Công nghệ</a></li>
                                    			<li><a title="Đầu tư và cuộc sống" href="http://baodautu.vn/dau-tu-va-cuoc-song-d27/">Đầu tư và cuộc sống</a></li>
                                    			<li><a title="Thông tin doanh nghiệp" href="http://baodautu.vn/thong-tin-doanh-nghiep-d36/">Thông tin doanh nghiệp</a></li>
                                            </ul>
                </div>
        	</div>
        </div>
    </div>
    <div class="news_hot_header pkg">
    	<div class="grid1060 pkg">
    		<div class="box_hot_top fl"><strong class="fl">Tin mới nhận :</strong>
    			<div class="list_hot_top fl">
    				<marquee behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();" scrolldelay="150">
    					                        <a title='Giá lợn tăng ảo lên 47.000 đồng/kg, Trung Quốc có thể đóng biên bất cứ lúc nào' href="http://baodautu.vn/gia-lon-tang-ao-len-47000-dongkg-trung-quoc-co-the-dong-bien-bat-cu-luc-nao-d66772.html">Giá lợn tăng ảo lên 47.000 đồng/kg, Trung Quốc có thể đóng biên bất cứ lúc nào</a> 
                                                <a title='Chủ tịch Hội đồng Tiền lương nói về tăng lương năm 2018' href="http://infomoney.vn/chu-tich-hoi-dong-tien-luong-noi-ve-tang-luong-nam-2018-d66775.html">Chủ tịch Hội đồng Tiền lương nói về tăng lương năm 2018</a> 
                                                <a title='[Infographic] 55 năm quan hệ hữu nghị đặc biệt, hợp tác toàn diện Việt Nam-Lào' href="http://baodautu.vn/infographic-55-nam-quan-he-huu-nghi-dac-biet-hop-tac-toan-dien-viet-nam-lao-d66758.html">[Infographic] 55 năm quan hệ hữu nghị đặc biệt, hợp tác toàn diện Việt Nam-Lào</a> 
                                                <a title='Bên trong võ đường của Nam Huỳnh Đạo' href="http://baodautu.vn/ben-trong-vo-duong-cua-nam-huynh-dao-d66769.html">Bên trong võ đường của Nam Huỳnh Đạo</a> 
                            				</marquee>
    			</div>
    		</div>
    		<div class="fr news24top"> <a style="color: #0079e0 !important" id="clock" class="set_home"></a> <a href="http://baodautu.vn/tin-24h">TIN 24H</a> <a href="/rssMain.html">RSS</a> </div>
    	</div>
    </div>
</div>
<script>
var dayNames = [
	"Chủ Nhật", "Thứ Hai", "Thứ Ba", "Thứ Tư",
	"Thứ Năm", "Thứ Sáu", "Thứ Bảy"
];
function myTimer() {
	var date = new Date();
    var year = date.getFullYear();
    var month = date.getMonth() + 1;
    var day = date.getDate();
    var hour = date.getHours();
	var hourFormatted = hour % 12 || 12;
	if (hourFormatted < 10) hourFormatted = "0" + hourFormatted;
    var minute = date.getMinutes();
    var minuteFormatted = minute < 10 ? "0" + minute : minute;
	var second = date.getSeconds();
    if (second < 10) second = "0" + second;
    var morning = hour < 12 ? "AM" : "PM";
	var dow = date.getDay();
	dow = dayNames[dow];
    var datetime = dow + " " + day + "/" + month + "/" + year + " " + hourFormatted + ":" + minuteFormatted + ":" + second + " " + morning;
    document.getElementById("clock").innerHTML = datetime;
	setTimeout(function(){ myTimer() }, 1000);
}
myTimer();
</script>		<script type="text/javascript" src="jwplayer.js"></script>
<script type="text/javascript" src="jwplayer.html5.js"></script>
<script type="text/javascript">jwplayer.key="00Win0HZgpRm83NOGX2kFLYB/rEN6pi6U8bSteMKbb4=";</script>
<div class="grid1060">
    <div align="center">	
		 		  <style>
            .ads-banner { width: 50%; height: 90px; float:left; }
            ul#ads_share_banner_left p {width: 530px;}
          </style>
		 <div class="ads-banner"><a target="_blank" href="http://infomoney.vn/"><p><img src="http://media.baodautu.vn/Images/chicong/2017/03/06/Creatop.jpg" alt="" width="468" height="90" /></p></a></div><div class="ads-banner"><a target="_blank" href="http://www.vietrade.gov.vn/"><p><img src="http://media.baodautu.vn/Images/chicong/2017/06/29/banner_2017.jpg" alt="" width="468" height="90" /></p></a></div>   
    </div>
	    <div class="block20"></div>
    	<div class="content_wrapper pkg">
		<div class="col740 fl">
			<div class="break_cump_detail pkg">
				<a title="Doanh nghiệp" href="http://baodautu.vn/doanh-nghiep-d3/" class="first">Doanh nghiệp</a>
							</div>
			<div class="pkg">
				<div class="col160 fl">
					<div class="head_hot_detail">
						Tin nóng
					</div>
					<ul class="list_hot_detail">
                        						                        <li>
							<a title='Cổ phiếu PVX ngập ngừng nghe ngóng' href="http://baodautu.vn/co-phieu-pvx-ngap-ngung-nghe-ngong-d66691.html" class="thumb160x95 thumbblock"><img width="160px" title='Cổ phiếu PVX ngập ngừng nghe ngóng' alt='Cổ phiếu PVX ngập ngừng nghe ngóng' src="http://media.baodautu.vn/thumb_x160x95/Images/manhcuong/2017/07/16/co-phieu-pvx-ngap-ngung-nghe-ngong1500221800.jpg" /></a>
							<a title='Cổ phiếu PVX ngập ngừng nghe ngóng' href="http://baodautu.vn/co-phieu-pvx-ngap-ngung-nghe-ngong-d66691.html" class="title_list_hot_detail">Cổ phiếu PVX ngập ngừng nghe ngóng</a>
						</li>
                                                						                        <li>
							<a title='Xi măng Công Thanh nợ ngàn tỷ vẫn.. lạc quan' href="http://baodautu.vn/xi-mang-cong-thanh-no-ngan-ty-van-lac-quan-d66703.html" class="thumb160x95 thumbblock"><img width="160px" title='Xi măng Công Thanh nợ ngàn tỷ vẫn.. lạc quan' alt='Xi măng Công Thanh nợ ngàn tỷ vẫn.. lạc quan' src="http://media.baodautu.vn/thumb_x160x95/Images/manhcuong/2017/07/16/xi-mang-cong-thanh-no-ngan-ty-van-lac-quan1500223005.jpg" /></a>
							<a title='Xi măng Công Thanh nợ ngàn tỷ vẫn.. lạc quan' href="http://baodautu.vn/xi-mang-cong-thanh-no-ngan-ty-van-lac-quan-d66703.html" class="title_list_hot_detail">Xi măng Công Thanh nợ ngàn tỷ vẫn.. lạc quan</a>
						</li>
                                                						                        <li>
							<a title='Viettel vẫn dẫn đầu thị trường Campuchia' href="http://baodautu.vn/viettel-van-dan-dau-thi-truong-campuchia-d66595.html" class="thumb160x95 thumbblock"><img width="160px" title='Viettel vẫn dẫn đầu thị trường Campuchia' alt='Viettel vẫn dẫn đầu thị trường Campuchia' src="http://media.baodautu.vn/thumb_x160x95/Images/manhcuong/2017/07/14/viettel-van-cam-co-tai-campuchia1499991431.jpg" /></a>
							<a title='Viettel vẫn dẫn đầu thị trường Campuchia' href="http://baodautu.vn/viettel-van-dan-dau-thi-truong-campuchia-d66595.html" class="title_list_hot_detail">Viettel vẫn dẫn đầu thị trường Campuchia</a>
						</li>
                                                												<li>
							<a title='Hapro chốt tỷ lệ bán 65% cổ phần cho duy nhất một cổ đông chiến lược' href="http://baodautu.vn/hapro-chot-ty-le-ban-65-co-phan-cho-duy-nhat-mot-co-dong-chien-luoc-d66658.html" class="">Hapro chốt tỷ lệ bán 65% cổ phần cho duy nhất một cổ đông chiến lược</a>
						</li>
                                                												<li>
							<a title='Ngành viễn thông đạt doanh thu gần 10 tỷ USD trong 6 tháng đầu năm 2017' href="http://baodautu.vn/nganh-vien-thong-dat-doanh-thu-gan-10-ty-usd-trong-6-thang-dau-nam-2017-d66660.html" class="">Ngành viễn thông đạt doanh thu gần 10 tỷ USD trong 6 tháng đầu năm 2017</a>
						</li>
                                                												<li>
							<a title='Công ty gia đình vật vã vì quyền sở hữu và kiểm soát' href="http://baodautu.vn/cong-ty-gia-dinh-vat-va-vi-quyen-so-huu-va-kiem-soat-d66598.html" class="">Công ty gia đình vật vã vì quyền sở hữu và kiểm soát</a>
						</li>
                                                					</ul>
										<div class="ads" id="sticky_160_" align="center">
					<script type="text/javascript">
						
						google_ad_client = "ca-pub-1179740479957749";
						google_ad_slot = "1435232117";
						google_ad_width = 160;
						google_ad_height = 600;
						
					</script>
					<!-- baodautu_160x600 -->
					<script type="text/javascript"
					src="//pagead2.googlesyndication.com/pagead/show_ads.js">
					</script>
					</div>
                    				</div>
				<div class="col560 fr">
                    					<div class="title_detial">
						CEO FPT Bùi Quang Ngọc: Thiếu nhân lực, doanh nghiệp Việt có thể tàn lụi trong kinh tế số					</div>
					<div class="sapo_detail">
						Làm thế nào đào tạo nhân lực đáp ứng cuộc cách mạng công nghiệp 4.0? Ông Bùi Quang Ngọc, CEO FPT dự định đặt vấn đề này tại cuộc đối thoại của Nhóm Kinh tế số với các cơ quan Chính phủ tại Diễn đàn Kinh tế tư nhân Việt Nam (VPSF) năm 2017, sẽ diễn ra vào ngày 31/7/2017.					</div>
                                        					<div class="list_news_relation_top pkg">
						<span class="head_relation">
							TIN LIÊN QUAN
						</span>
						<ul>
                            							<li>
								<a title='Khởi nghiệp 4.0 do lứa 20s quyết định, không phải do các tập đoàn lớn' href="http://baodautu.vn/khoi-nghiep-40-do-lua-20s-quyet-dinh-khong-phai-do-cac-tap-doan-lon-d66381.html">Khởi nghiệp 4.0 do lứa 20s quyết định, không phải do các tập đoàn lớn</a>
							</li>
                            							<li>
								<a title='Đức là đối tác ưu tiên của Việt Nam trong cuộc Cách mạng công nghiệp 4.0' href="http://baodautu.vn/duc-la-doi-tac-uu-tien-cua-viet-nam-trong-cuoc-cach-mang-cong-nghiep-40-d66271.html">Đức là đối tác ưu tiên của Việt Nam trong cuộc Cách mạng công nghiệp 4.0</a>
							</li>
                            							<li>
								<a title='Ông Trương Gia Bình: Việt Nam may mắn có lực lượng trẻ lớn lên cùng internet' href="http://baodautu.vn/ong-truong-gia-binh-viet-nam-may-man-co-luc-luong-tre-lon-len-cung-internet-d45124.html">Ông Trương Gia Bình: Việt Nam may mắn có lực lượng trẻ lớn lên cùng internet</a>
							</li>
                            						</ul>
					</div>
                    					<div class="share_detail pkg">
						<div class="fl">
							<span class="time_detail f14">
								18/07/2017 08:41							</span>
						</div>
						<div class="fr">
                            <div class="fl" style="width: 90px;"><div class="fb-like" data-href="http://baodautu.vn/ceo-fpt-bui-quang-ngoc-thieu-nhan-luc-doanh-nghiep-viet-co-the-tan-lui-trong-kinh-te-so-d66698.html" data-send="true" data-layout="button_count" data-width="500" data-show-faces="true" data-font="tahoma"></div></div>
                <div class="fl" style="width: 65px;"><div class="g-plusone" data-size="medium" data-annotation="bubble" data-width="300" data-href="http://baodautu.vn/ceo-fpt-bui-quang-ngoc-thieu-nhan-luc-doanh-nghiep-viet-co-the-tan-lui-trong-kinh-te-so-d66698.html" ></div></div>
                <script type="text/javascript">
                  (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                  })();
                </script>
                <div class="fl" style="width: 80px;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://baodautu.vn/ceo-fpt-bui-quang-ngoc-thieu-nhan-luc-doanh-nghiep-viet-co-the-tan-lui-trong-kinh-te-so-d66698.html">Tweet</a></div>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                <div class="fl" style="width: 80px;">&nbsp;<a title="In bài viết" onclick="window.open('http://baodautu.vn/print/ceo-fpt-bui-quang-ngoc-thieu-nhan-luc-doanh-nghiep-viet-co-the-tan-lui-trong-kinh-te-so-d66698.html', '', 'scrollbars=1,width=510,height=600,top=50,left=400'); return false;"><img width="20px" src="http://baodautu.vn/templates/themes/images/print.png"/></a></div>
            						</div>
					</div>
					<div id="content_detail_news">
						<p style="text-align: justify;"><strong>Cuộc c&aacute;ch mạng c&ocirc;ng nghiệp 4.0 đ&atilde; được n&oacute;i đến nhiều. Thuật ngữ <a href="http://baodautu.vn/thoi-su-d1/">kinh tế</a> số cũng bắt đầu được n&oacute;i đến trong giới kinh doanh. Chuyện g&igrave; đang xảy ra vậy, thưa &ocirc;ng?</strong></p>
<p style="text-align: justify;">Nếu d&ugrave;ng thuật ngữ kinh tế số, th&igrave; c&oacute; thể mọi việc trở n&ecirc;n phức tạp. T&ocirc;i v&iacute; dụ bằng sự thay đổi của ch&iacute;nh c&aacute;c dịch vụ, sản phẩm đang ph&aacute;t triển cho dễ hiểu. Trước kia, khi đi m&aacute;y bay, mỗi kh&aacute;ch phải c&oacute; 1 v&eacute;, chi ph&iacute; cho phần n&agrave;y khoảng 1 USD. Nhưng giờ m&aacute;y bay gi&aacute; rẻ d&ugrave;ng v&eacute; điện tử, tiết kiệm được bao nhiều tiền từ trang thiết bị, vật liệu v&agrave; cả nh&acirc;n lực để phục vụ h&agrave;ng chục triệu h&agrave;nh kh&aacute;ch. Tới đ&acirc;y, ph&ograve;ng v&eacute; c&oacute; thể kh&ocirc;ng c&ograve;n tồn tại&hellip;</p>
<table class="MASTERCMS_TPL_TABLE" style="width: 100%;" border="0" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td><img title=" &Ocirc;ng B&ugrave;i Quang Ngọc, CEO FPT" src="http://media.baodautu.vn/Images/manhcuong/2017/07/16/thieu-nhan-luc-doanh-nghiep-viet-co-the-tan-lui-trong-kinh-te-so1500222522.jpg" alt=" &Ocirc;ng B&ugrave;i Quang Ngọc, CEO FPT" width="800" height="600" /></td>
</tr>
<tr>
<td>&nbsp;&Ocirc;ng B&ugrave;i Quang Ngọc, CEO FPT<br /></td>
</tr>
</tbody>
</table>
<p style="text-align: justify;">Rồi th&oacute;i quen d&ugrave;ng thẻ t&iacute;n dụng thay cho tiền mặt bắt đầu nhen nh&oacute;m. Đang c&oacute; những dịch vụ mới l&agrave;m thay đổi, thậm ch&iacute; c&oacute; thể &ldquo;đ&egrave; bẹp&rdquo; c&aacute;i cũ như c&acirc;u chuyện của Uber, Grab v&agrave; taxi truyền thống.</p>
<p style="text-align: justify;">Vấn đề b&acirc;y giờ l&agrave; c&aacute;c <a href="http://baodautu.vn/doanh-nghiep-d3/">doanh nghiệp</a>, nền kinh tế phải chấp nhận sự thay đổi của cuộc chơi. C&ograve;n chấp nhận thế n&agrave;o, theo kiểu n&agrave;o th&igrave; phải sử dụng tr&iacute; tuệ của m&igrave;nh. Đ&oacute; l&agrave; thời cơ, nhưng cũng giống như nhiều thời cơ, nếu kh&ocirc;ng nắm bắt được, th&igrave; ch&uacute;ng ta lại kh&ocirc;ng theo kịp tr&agrave;o lưu thế giới.</p>
<p style="text-align: justify;"><strong>L&agrave; người trong cuộc, &ocirc;ng thấy sự sẵn s&agrave;ng của doanh nghiệp v&agrave; cả nền kinh tế Việt Nam với sự vận động của kinh tế số như thế n&agrave;o?</strong></p>
<p style="text-align: justify;">Kinh tế số kh&ocirc;ng giới hạn với bất cứ ai. Vấn đề nhiều người kinh doanh ở Việt Nam hay nhắc đến khi n&oacute;i đến kh&oacute; khăn l&agrave; tiền, th&igrave; trong thời đại Internet, c&aacute;c quỹ <a href="http://baodautu.vn">đầu tư</a> sẽ c&oacute; mặt ngay khi t&igrave;m thấy &yacute; tưởng. &Yacute; tưởng l&agrave; điều tối cần thiết để kinh doanh, <a href="http://baodautu.vn/khong-gian-khoi-nghiep-d44/">khởi nghiệp</a> trong kinh tế số. Nhưng phải thừa nhận, ch&uacute;ng ta c&ograve;n &iacute;t &yacute; tưởng độc đ&aacute;o, c&oacute; t&iacute;nh to&agrave;n cầu h&oacute;a.</p>
<p style="text-align: justify;"><strong>C&aacute;i l&otilde;i trong nền kinh tế số hay cuộc c&aacute;ch mạng c&ocirc;ng nghiệp 4.0 l&agrave; g&igrave;, thưa &ocirc;ng?</strong></p>
<p style="text-align: justify;">Đ&oacute; l&agrave; nguồn dữ liệu lớn tạo ra dịch vụ th&ocirc;ng minh. Nền tảng của n&oacute; l&agrave; tr&iacute; tuệ nh&acirc;n tạo. Nh&igrave;n lại, cả &yacute; tưởng v&agrave; khả năng hiện thực đều l&agrave; những c&aacute;i rất hạn chế của doanh nghiệp Việt Nam.</p>
<p style="text-align: justify;">Một trong những nguy&ecirc;n do, theo t&ocirc;i, l&agrave; ch&uacute;ng ta đang đ&agrave;o tạo chung chung, thậm ch&iacute; t&ocirc;i cho l&agrave; đang thụt l&ugrave;i về đ&agrave;o tạo to&aacute;n so với thời t&ocirc;i l&agrave; sinh vi&ecirc;n. B&acirc;y giờ, người ta th&iacute;ch ngồi b&agrave;n ph&iacute;m với c&ocirc;ng cụ A, c&ocirc;ng cụ B, nhưng đ&oacute; l&agrave; c&ocirc;ng cụ, c&ograve;n c&aacute;i l&otilde;i vấn đề l&agrave; to&aacute;n học.</p>
<p style="text-align: justify;">Việt Nam đang thiếu v&agrave; l&agrave;m thế n&agrave;o đ&agrave;o tạo nh&acirc;n lực đ&aacute;p ứng c&aacute;ch mạng 4.0 l&agrave; c&acirc;u chuyện rất lớn cho Ch&iacute;nh phủ v&agrave; c&aacute;c trường đại học. Đ&oacute; l&agrave; điều m&agrave; ch&uacute;ng t&ocirc;i muốn gửi tới Ch&iacute;nh phủ, Thủ tướng Ch&iacute;nh phủ trong VPSF 2017.</p>
<p style="text-align: justify;">T&ocirc;i tin, với những kiến nghị cụ thể của ch&uacute;ng t&ocirc;i, sẽ c&oacute; c&aacute;c ch&iacute;nh s&aacute;ch, chương tr&igrave;nh để th&uacute;c đẩy c&aacute;c &yacute; tưởng kinh doanh của khu vực kinh tế tư nh&acirc;n, từ đ&oacute; tạo động lực tăng trưởng mới, bền vững cho nền kinh tế.</p>
<p style="text-align: justify;"><strong>Trở lại vấn đề &ocirc;ng từng đặt ra, rằng nếu doanh nghiệp n&agrave;o đ&oacute; kh&ocirc;ng bắt kịp chuyến t&agrave;u 4.0 n&agrave;y th&igrave; số phận của họ sẽ đi về đ&acirc;u?</strong></p>
<p style="text-align: justify;">Họ sẽ t&agrave;n lụi, biến khỏi cuộc chơi d&ugrave; đ&atilde; từng l&agrave; những t&ecirc;n tuổi rất lớn. Cuộc chơi đang thay đổi, ch&uacute;ng ta phải hiểu, chấp nhận v&agrave; t&igrave;m c&aacute;ch đi theo một c&aacute;ch c&oacute; lợi nhất cho doanh nghiệp v&agrave; nền kinh tế Việt Nam. Ch&uacute;ng ta sẽ phải chấp nhận nhiều c&aacute;i mới xuất hiện v&agrave; nhiều c&aacute;i cũ chết đi.</p>
<p style="text-align: justify;">N&oacute;i ri&ecirc;ng về FPT, ch&uacute;ng t&ocirc;i c&oacute; đặc th&ugrave; ri&ecirc;ng l&agrave; tham gia to&agrave;n cầu h&oacute;a th&igrave; phải chuẩn bị nguồn lực rất tốt, chất lượng cao để tham gia nhiều nhất. Trong cuộc c&aacute;ch mạng 4.0, cơ hội rất lớn v&agrave; thậm ch&iacute; ch&uacute;ng t&ocirc;i kh&ocirc;ng đủ nguồn lực để tham gia. Ch&uacute;ng t&ocirc;i sẽ phải tiếp tục theo đuổi con đường n&agrave;y.</p>                        
                                                <div class="signature">
                            Kỳ Thành                        </div>
						<br />
						<center><a href="http://infomoney.vn"><img style="max-width:100%" src="http://baodautu.vn/upload/infofo.gif"></a></center>
												
					</div>
				</div>
			</div>
			<div class="pkg">
				<div class="tag_detail">
					<strong>
						Tag:
					</strong>
                    					<a href='/tag/ceo-fpt/'>CEO FPT</a>
										<a href='/tag/bui-quang-ngoc/'> Bùi Quang Ngọc</a>
										<a href='/tag/kinh-te-so/'> kinh tế số</a>
										<a href='/tag/cach-mang-40/'> cách mạng 4.0</a>
									</div>
				<div class="fr">
					    <div class="fl" style="width: 90px;"><div class="fb-like" data-href="http://baodautu.vn/ceo-fpt-bui-quang-ngoc-thieu-nhan-luc-doanh-nghiep-viet-co-the-tan-lui-trong-kinh-te-so-d66698.html" data-send="true" data-layout="button_count" data-width="500" data-show-faces="true" data-font="tahoma"></div></div>
                <div class="fl" style="width: 65px;"><div class="g-plusone" data-size="medium" data-annotation="bubble" data-width="300" data-href="http://baodautu.vn/ceo-fpt-bui-quang-ngoc-thieu-nhan-luc-doanh-nghiep-viet-co-the-tan-lui-trong-kinh-te-so-d66698.html" ></div></div>
                <script type="text/javascript">
                  (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                  })();
                </script>
                <div class="fl" style="width: 80px;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://baodautu.vn/ceo-fpt-bui-quang-ngoc-thieu-nhan-luc-doanh-nghiep-viet-co-the-tan-lui-trong-kinh-te-so-d66698.html">Tweet</a></div>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
            
				</div>
			</div>
			<style>
    #pagy {
            margin: 10px 0 0 0;
        }
        .pagy {
            float: right;
            height: 20px;
            padding: 0;
            margin-bottom: 10px;
        }
    .pagy .active {
        color: red;
    }
    .pagy ul li a {
        text-decoration: none;
        width: 20px;
        height: 18px;
        line-height: 18px;
        text-align: center;
        font-weight: bold;
        padding: 0px;
        display: block;
        }
    #dialog_comment {
        position: fixed;
        top: 0;
        left: 0;
        right: 0;
        bottom: 0;
        background: rgba(0,0,0,0.4);
        z-index: 9999999;
    }
    #dialog_comment > div {
        width: 400px;
        position: fixed;
        top: 40%;
        left: 50%;
        margin: 0 0 0 -200px;
        background: #fff;
        overflow: hidden;
        box-shadow: 2px 2px 4px 0px rgba(0,0,0,0.4);
    }
    @media screen and (max-width: 479px) and (min-width: 280px){
        #dialog_comment > div {
            width: 260px;
            left: 70%;
        }
    }
    #dialog_comment .header {
        font-size: 1.3em;
        color: #333;
        line-height: 1.4;
        font-family: 'Roboto Condensed', sans-serif;
        text-transform: uppercase;
        padding: 6px 15px;
        background: #39C;
        color: #fff;
    }
    #dialog_comment .content {
        /* width: 100%; */
        padding: 20px 15px;
        font-size: 1.1em;
        line-height: 1.4;
    }
    #dialog_comment .content form label {
        text-transform: none;
        color: #555;
        font-size: 1em;
        padding: 5px 0;
        border-radius: 5px;
    }
    #dialog_comment .content label {
        display: block;
        color: #888;
        text-transform: uppercase;
        font-weight: bold;
        font-size: 11px;
    }
    #dialog_comment .content input[type="text"] {
        width: 95%;
        padding: 10px;
        border: 1px solid #ccc;
        border-radius: 3px;
        font-family: Arial, Helvetica, sans-serif;
    }
    #dialog_comment .action {
        text-align: center;
        padding: 5px 0;
        background: #eee;
    }
    #dialog_comment .action button {
        border: 1px solid #ccc;
        background: #fff;
        border-radius: 5px;
        padding: 5px 10px;
        box-shadow: 2px 1px 0 #ddd;
        cursor: pointer;
        margin: 0 10px;
    }
    .more_cm {
         text-align: center !important;
         border: none !important;
         background: white !important;
         margin-top: 0px !important;
         cursor: pointer !important;
         margin-bottom: -18px !important;
    }
    
    .input_cm {
        display: none;
    }
    .cm_news {
        cursor: pointer;
    }
    .txt_text {
        border: 1px solid #e2e2e2 !important;
        width: 53%;
        padding: 1%;
        font-size: 14px;
        border-radius: 3px;
        float: left;
        margin-top: 10px;
        clear: both;
    }
    .box_comment input:focus, .box_comment textarea:focus, .box_comment select:focus {
        border-color: rgba(82,168,236,0.8);
        outline: 0;
        outline: thin dotted \9;
        -webkit-box-shadow: inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(82,168,236,.6);
        -moz-box-shadow: inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(82,168,236,.6);
        box-shadow: inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(82,168,236,.6);
    }
</style>

<script>
    function _showPopup(header, content, action,callback,mess,parent_id) {
        var temp = '<div id="dialog_comment"><div style="margin-top: -100px;"><div class="header">'+header+'</div>' +
                    '<div class="content">'+content+'</div>' +
                    '<div class="action">' + action + '</div></div></div>';
        $(".box_comment").append(temp);
        
        $('.btnCancel').on("click", function () {
            $('#dialog_comment').remove();
        });
        if(typeof callback !== 'undefined') {
            callback(mess,parent_id);
        }

        
    }
        
    
    
</script>
<div class="box_comment">
    <div class="cm_pa">
    	<div class="show_cm cm_news">
    		Bình luận của bạn về bài viết...
    	</div>
    	<div class="input_cm pkg">
    		<textarea class="txt_cm comment_content" placeholder="Hãy sử dụng tiếng Việt có dấu, tối thiểu 20 ký tự và tối đa 500 ký tự." rows="5"></textarea>
    		<input class="txt_text comment_name" type="text" name="comment_name" placeholder="Tên của bạn" />
            <input class="txt_text comment_email" type="text" name="comment_email" placeholder="Email của bạn" />
            <div class="fr">
    			<input type="submit" class="btn_sendcm" data="0" value="Gửi bình luận"/>
    		</div>
    	</div>
    </div>
    
    <script>
        $(".show_cm").click(function(){
            $(this).hide();
            $(this).parent(".cm_pa").children(".input_cm").show();
        });
        

    </script>
    
    
        
    
    
    <div id="check-content">
        <div id="pagy" class="pagy pager red">
            <ul style="width: 66px;">
                            </ul>
            <div></div>
        </div>
        <div class="clear"></div>
    </div>
    
</div>

<script>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</script>
            			<div class="ads">
			<!-----------300x250----------------->
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- baodautu300x250 -->
            <ins class="adsbygoogle"
                 style="display:block"
                 data-ad-client="ca-pub-5100932033289943"
                 data-ad-slot="7853650712"
                 data-ad-format="auto"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
			</div>
            			<div class="block20">
			</div>
			<div class="head_line">
				<a href="" class="head_font">Xem thêm trên đầu tư</a>
			</div>
			<div class="col50per fl">
				<ul class="list_news_thumbs">
                    					<li>
						<a title='CEO FPT Bùi Quang Ngọc: Thiếu nhân lực, doanh nghiệp Việt có thể tàn lụi trong kinh tế số' href="http://baodautu.vn/ceo-fpt-bui-quang-ngoc-thieu-nhan-luc-doanh-nghiep-viet-co-the-tan-lui-trong-kinh-te-so-d66698.html" class="thumbblock thumb167x125"><img width="167px" height="125px" title='CEO FPT Bùi Quang Ngọc: Thiếu nhân lực, doanh nghiệp Việt có thể tàn lụi trong kinh tế số' alt='CEO FPT Bùi Quang Ngọc: Thiếu nhân lực, doanh nghiệp Việt có thể tàn lụi trong kinh tế số' src="http://media.baodautu.vn/thumb_x167x125/Images/manhcuong/2017/07/16/thieu-nhan-luc-doanh-nghiep-viet-co-the-tan-lui-trong-kinh-te-so1500222522.jpg" /></a>
						<a title='CEO FPT Bùi Quang Ngọc: Thiếu nhân lực, doanh nghiệp Việt có thể tàn lụi trong kinh tế số' href="http://baodautu.vn/ceo-fpt-bui-quang-ngoc-thieu-nhan-luc-doanh-nghiep-viet-co-the-tan-lui-trong-kinh-te-so-d66698.html" class="title_list_news_thumbs "> CEO FPT Bùi Quang Ngọc: Thiếu nhân lực,...</a>
					</li>
                    					<li>
						<a title='6 tháng tăng trưởng điện sản xuất đạt 7,23% ' href="http://baodautu.vn/6-thang-tang-truong-dien-san-xuat-dat-723-d66745.html" class="thumbblock thumb167x125"><img width="167px" height="125px" title='6 tháng tăng trưởng điện sản xuất đạt 7,23% ' alt='6 tháng tăng trưởng điện sản xuất đạt 7,23% ' src="http://media.baodautu.vn/thumb_x167x125/Images/thanhhuong/2017/07/17/6-thang-tang-truong-dien-san-xuat-dat-7231500287964.jpg" /></a>
						<a title='6 tháng tăng trưởng điện sản xuất đạt 7,23% ' href="http://baodautu.vn/6-thang-tang-truong-dien-san-xuat-dat-723-d66745.html" class="title_list_news_thumbs "> 6 tháng tăng trưởng điện sản xuất...</a>
					</li>
                    					<li>
						<a title='Hoà Phát đạt lợi nhuận 3.400 tỷ đồng sau 6 tháng' href="http://baodautu.vn/hoa-phat-dat-loi-nhuan-3400-ty-dong-sau-6-thang-d66746.html" class="thumbblock thumb167x125"><img width="167px" height="125px" title='Hoà Phát đạt lợi nhuận 3.400 tỷ đồng sau 6 tháng' alt='Hoà Phát đạt lợi nhuận 3.400 tỷ đồng sau 6 tháng' src="http://media.baodautu.vn/thumb_x167x125/Images/thanhhuong/2017/07/17/hoa-phat-da-dat-loi-nhuan-3400-ty-dong1500288466.jpg" /></a>
						<a title='Hoà Phát đạt lợi nhuận 3.400 tỷ đồng sau 6 tháng' href="http://baodautu.vn/hoa-phat-dat-loi-nhuan-3400-ty-dong-sau-6-thang-d66746.html" class="title_list_news_thumbs "> Hoà Phát đạt lợi nhuận 3.400 tỷ...</a>
					</li>
                    					<li>
						<a title='Phó thủ tướng chỉ đạo giám sát tài chính của Vinafood 2' href="http://baodautu.vn/pho-thu-tuong-chi-dao-giam-sat-tai-chinh-cua-vinafood-2-d66749.html" class="thumbblock thumb167x125"><img width="167px" height="125px" title='Phó thủ tướng chỉ đạo giám sát tài chính của Vinafood 2' alt='Phó thủ tướng chỉ đạo giám sát tài chính của Vinafood 2' src="http://media.baodautu.vn/thumb_x167x125/Images/nguyenkythanh/2017/07/17/pho-thu-tuong-chi-dao-giam-sat-tai-chinh-cua-vinafood-21500290777.jpg" /></a>
						<a title='Phó thủ tướng chỉ đạo giám sát tài chính của Vinafood 2' href="http://baodautu.vn/pho-thu-tuong-chi-dao-giam-sat-tai-chinh-cua-vinafood-2-d66749.html" class="title_list_news_thumbs "> Phó thủ tướng chỉ đạo giám sát...</a>
					</li>
                    				</ul>
			</div>
			<div class="col50per fr">
				<ul class="list_news_other">
                    					<li>
						<a title=' 4,5 triệu cổ phiếu Gạch Khang Minh chính thức chào sàn' href="http://baodautu.vn/45-trieu-co-phieu-gach-khang-minh-chinh-thuc-chao-san-d66737.html"> 4,5 triệu cổ phiếu Gạch Khang Minh chính thức chào sàn</a>
					</li>
                    					<li>
						<a title='Ứng phó với bão số 2, các hồ chứa thủy điện thuộc EVN không xả lũ' href="http://baodautu.vn/ung-pho-voi-bao-so-2-cac-ho-chua-thuy-dien-thuoc-evn-khong-xa-lu-d66728.html">Ứng phó với bão số 2, các hồ chứa thủy điện thuộc EVN không xả lũ</a>
					</li>
                    					<li>
						<a title='Cổ phiếu PVX ngập ngừng nghe ngóng' href="http://baodautu.vn/co-phieu-pvx-ngap-ngung-nghe-ngong-d66691.html">Cổ phiếu PVX ngập ngừng nghe ngóng</a>
					</li>
                    					<li>
						<a title='Xi măng Công Thanh nợ ngàn tỷ vẫn.. lạc quan' href="http://baodautu.vn/xi-mang-cong-thanh-no-ngan-ty-van-lac-quan-d66703.html">Xi măng Công Thanh nợ ngàn tỷ vẫn.. lạc quan</a>
					</li>
                    					<li>
						<a title='Thế “kiềng ba chân” của Nam Tiến' href="http://baodautu.vn/the-kieng-ba-chan-cua-nam-tien-d66394.html">Thế “kiềng ba chân” của Nam Tiến</a>
					</li>
                    					<li>
						<a title='Doanh nghiệp Việt Nam – Italia hợp tác đầu tư Trung tâm công nghệ giày tại Bình Dương' href="http://baodautu.vn/doanh-nghiep-viet-nam--italia-hop-tac-dau-tu-trung-tam-cong-nghe-giay-tai-binh-duong-d66569.html">Doanh nghiệp Việt Nam – Italia hợp tác đầu tư Trung tâm công nghệ giày tại Bình Dương</a>
					</li>
                    					<li>
						<a title='Viettel vẫn dẫn đầu thị trường Campuchia' href="http://baodautu.vn/viettel-van-dan-dau-thi-truong-campuchia-d66595.html">Viettel vẫn dẫn đầu thị trường Campuchia</a>
					</li>
                    					<li>
						<a title='Hapro chốt tỷ lệ bán 65% cổ phần cho duy nhất một cổ đông chiến lược' href="http://baodautu.vn/hapro-chot-ty-le-ban-65-co-phan-cho-duy-nhat-mot-co-dong-chien-luoc-d66658.html">Hapro chốt tỷ lệ bán 65% cổ phần cho duy nhất một cổ đông chiến lược</a>
					</li>
                    					<li>
						<a title='MobiFone đạt lợi nhuận 2.600 tỷ đồng' href="http://baodautu.vn/mobifone-dat-loi-nhuan-2600-ty-dong-d66659.html">MobiFone đạt lợi nhuận 2.600 tỷ đồng</a>
					</li>
                    					<li>
						<a title='Trình Thủ tướng Chính phủ Đề án tái cơ cấu TKV ngay trong tháng 7' href="http://baodautu.vn/trinh-thu-tuong-chinh-phu-de-an-tai-co-cau-tkv-ngay-trong-thang-7-d66655.html">Trình Thủ tướng Chính phủ Đề án tái cơ cấu TKV ngay trong tháng 7</a>
					</li>
                    				</ul>
			</div>
		</div>
		<div class="col300 fr">
            <div class="box300">
	<div class="headbg bg_blue"><a href="http://baodautu.vn/khong-gian-khoi-nghiep-d44/" class="title_headbg font_segob">Không gian khởi nghiệp</a></div>
    <ul class="list_news_right"> 
            	<li class="first">
            <a title='Các hãng dược kỳ cựu bắt tay startup để mở rộng thị trường' href="http://baodautu.vn/cac-hang-duoc-ky-cuu-bat-tay-startup-de-mo-rong-thi-truong-d66757.html" class="thumb300x190 thumbblock"><img width="300px" title='Các hãng dược kỳ cựu bắt tay startup để mở rộng thị trường' alt='Các hãng dược kỳ cựu bắt tay startup để mở rộng thị trường' src="http://media.baodautu.vn/thumb_x300x190/Images/chicong/2017/07/17/cac-hang-duoc-ky-cuu-bat-tay-startup-de-mo-rong-thi-truong1500300654.jpg" /></a>
            <a title='Các hãng dược kỳ cựu bắt tay startup để mở rộng thị trường' href="http://baodautu.vn/cac-hang-duoc-ky-cuu-bat-tay-startup-de-mo-rong-thi-truong-d66757.html" class="title_news_right ">Các hãng dược kỳ cựu bắt tay startup để mở rộng thị trường</a>
        </li>
                        <li class="pkg">
            <a title='Trần Văn Quang, đồng sáng lập Vietnam Travel Consultant: Chất lượng đến từ sự tận tâm' href="http://baodautu.vn/tran-van-quang-dong-sang-lap-vietnam-travel-consultant-chat-luong-den-tu-su-tan-tam-d66507.html" class="thumb100x75 fl thumbblock"><img width="100px" title='Trần Văn Quang, đồng sáng lập Vietnam Travel Consultant: Chất lượng đến từ sự tận tâm' alt='Trần Văn Quang, đồng sáng lập Vietnam Travel Consultant: Chất lượng đến từ sự tận tâm' src="http://media.baodautu.vn/thumb_x100x75/Images/manhcuong/2017/07/12/tran-van-quang-dong-sang-lap-vietnam-travel-consultant-chat-luong-den-tu-su-tan-tam1499816869.jpg" /></a>
            <a title='Trần Văn Quang, đồng sáng lập Vietnam Travel Consultant: Chất lượng đến từ sự tận tâm' href="http://baodautu.vn/tran-van-quang-dong-sang-lap-vietnam-travel-consultant-chat-luong-den-tu-su-tan-tam-d66507.html" class="title_news_right fl">Trần Văn Quang, đồng sáng lập Vietnam Travel Consultant: Chất lượng đến từ sự tận tâm</a>
        </li>
                <li class="pkg">
            <a title='Sắp có cuộc thi dành cho start-up mang tính xã hội' href="http://baodautu.vn/sap-co-cuoc-thi-danh-cho-start-up-mang-tinh-xa-hoi-d66538.html" class="thumb100x75 fl thumbblock"><img width="100px" title='Sắp có cuộc thi dành cho start-up mang tính xã hội' alt='Sắp có cuộc thi dành cho start-up mang tính xã hội' src="http://media.baodautu.vn/thumb_x100x75/Images/phongvien/2017/07/12/sap-co-cuoc-thi-tim-kiem-y-tuong-danh-cho-start-up-mang-tinh-xa-hoi1499856480.jpg" /></a>
            <a title='Sắp có cuộc thi dành cho start-up mang tính xã hội' href="http://baodautu.vn/sap-co-cuoc-thi-danh-cho-start-up-mang-tinh-xa-hoi-d66538.html" class="title_news_right fl">Sắp có cuộc thi dành cho start-up mang tính xã hội</a>
        </li>
                <li class="kgkn-intro">
            <span style="float: left;padding-right: 5px;"><img src="http://baodautu.vn/templates/themes/images/kgkn-share.jpg"/></span>
            <span>Chia sẻ thông tin, ý tưởng khởi nghiệp với Toà soạn <a class="show_kgkn text-blue">tại đây</a></span>
        </li>
        <li class="kgkn-info" style="display:none">
            Bạn có ý tưởng khởi nghiệp? Muốn chia sẻ cơ hội khởi nghiệp? Muốn tìm đối tác cùng hợp tác khởi nghiệp? Muốn chia sẻ kinh nghiệm thành công, thất bại hay vướng mắc khi khởi nghiệp? Hãy kết nối với <span class="text-blue">Không gian khởi nghiệp - Báo Đầu tư Online.</span>
            Email: <span class="text-blue">Huyhaodautu@gmail.com</span>; Hotline: <span class="text-blue">0965.946.888</span>.
            Tòa soạn hoan nghênh thông tin chia sẻ từ quý độc giả
        </li>
    </ul>
</div>
<style>
    .text-blue {color:#0079E0;}
    .kgkn-info {text-align:justify;}
    .kgkn-intro img {width: 40px;}
</style>
<script>
    $('.show_kgkn').click(function(){
        $('.kgkn-intro').hide();
        $('.kgkn-info').show();
    });
</script>						<div class="ads align-center">
                                    <style>#ads_share_right1{height:250px;}</style>
                    <ul id="ads_share_right1">
                    <a target="_blank" href="http://www.tanadaithanhgroup.vn/"><p><img src="http://media.baodautu.vn/Images/chicong/2017/05/03/Tan-A.jpg" alt="" width="300" height="250" /></p></a>                    </ul>
                			</div>
            						<div class="ads align-center">
                                    <style>#ads_share_right2{height:125px;}</style>
                    <ul id="ads_share_right2">
                    <a target="_blank" href="http://baodautu.vn/?mod=category&act=datbao"><p><img src="http://media.baodautu.vn/Images/chicong/2016/06/15/dat_bao.jpg" alt="" width="300" height="125" /></p></a>                    </ul>
                			</div>
            			<div class="box300">
	<div class="headbg bg_red"><a class="title_headbg font_segob">Đọc nhiều trên <img class="img_head" src="http://baodautu.vn/templates/themes/images/dautu_head.png"/> </a></div>
    <ul class="list_hot_news"> 
    	        <li class="pkg">
            <a title='CEO FPT Bùi Quang Ngọc: Thiếu nhân lực, doanh nghiệp Việt có thể tàn lụi trong kinh tế số' href="http://baodautu.vn/ceo-fpt-bui-quang-ngoc-thieu-nhan-luc-doanh-nghiep-viet-co-the-tan-lui-trong-kinh-te-so-d66698.html" class="thumb80x80 fl thumbblock">
                <img width="80px" title='CEO FPT Bùi Quang Ngọc: Thiếu nhân lực, doanh nghiệp Việt có thể tàn lụi trong kinh tế số' alt='CEO FPT Bùi Quang Ngọc: Thiếu nhân lực, doanh nghiệp Việt có thể tàn lụi trong kinh tế số' src="http://media.baodautu.vn/thumb_x80x80/Images/manhcuong/2017/07/16/thieu-nhan-luc-doanh-nghiep-viet-co-the-tan-lui-trong-kinh-te-so1500222522.jpg" /><span class="number_news">1</span> 
            </a>
            <a title='CEO FPT Bùi Quang Ngọc: Thiếu nhân lực, doanh nghiệp Việt có thể tàn lụi trong kinh tế số' href="http://baodautu.vn/ceo-fpt-bui-quang-ngoc-thieu-nhan-luc-doanh-nghiep-viet-co-the-tan-lui-trong-kinh-te-so-d66698.html" class="title_news_right fl">CEO FPT Bùi Quang Ngọc: Thiếu nhân lực, doanh nghiệp Việt có thể tàn lụi trong kinh tế số</a>
        </li>
                <li class="pkg">
            <a title='Lấn cấn nhiều với doanh nghiệp nhà nước' href="http://baodautu.vn/lan-can-nhieu-voi-doanh-nghiep-nha-nuoc-d66684.html" class="thumb80x80 fl thumbblock">
                <img width="80px" title='Lấn cấn nhiều với doanh nghiệp nhà nước' alt='Lấn cấn nhiều với doanh nghiệp nhà nước' src="http://media.baodautu.vn/thumb_x80x80/Images/manhcuong/2017/07/16/lan-can-nhieu-voi-doanh-nghiep-nha-nuoc1500220961.jpg" /><span class="number_news">2</span> 
            </a>
            <a title='Lấn cấn nhiều với doanh nghiệp nhà nước' href="http://baodautu.vn/lan-can-nhieu-voi-doanh-nghiep-nha-nuoc-d66684.html" class="title_news_right fl">Lấn cấn nhiều với doanh nghiệp nhà nước</a>
        </li>
                <li class="pkg">
            <a title='Hết thời đổ tỷ đô vào điện mặt trời chỉ để "làm cảnh"' href="http://baodautu.vn/het-thoi-do-ty-do-vao-dien-mat-troi-chi-de-lam-canh-d66701.html" class="thumb80x80 fl thumbblock">
                <img width="80px" title='Hết thời đổ tỷ đô vào điện mặt trời chỉ để "làm cảnh"' alt='Hết thời đổ tỷ đô vào điện mặt trời chỉ để "làm cảnh"' src="http://media.baodautu.vn/thumb_x80x80/Images/manhcuong/2017/07/16/dien-mat-troi-hut-nha-dau-tu1500222855.jpg" /><span class="number_news">3</span> 
            </a>
            <a title='Hết thời đổ tỷ đô vào điện mặt trời chỉ để "làm cảnh"' href="http://baodautu.vn/het-thoi-do-ty-do-vao-dien-mat-troi-chi-de-lam-canh-d66701.html" class="title_news_right fl">Hết thời đổ tỷ đô vào điện mặt trời chỉ để "làm cảnh"</a>
        </li>
                <li class="pkg">
            <a title='Giá vàng hôm nay 18/7: USD tụt giảm, vàng tăng mạnh' href="http://infomoney.vn/gia-vang-hom-nay-187-usd-tut-giam-vang-tang-manh-d66760.html" class="thumb80x80 fl thumbblock">
                <img width="80px" title='Giá vàng hôm nay 18/7: USD tụt giảm, vàng tăng mạnh' alt='Giá vàng hôm nay 18/7: USD tụt giảm, vàng tăng mạnh' src="http://media.baodautu.vn/thumb_x80x80/Images/chicuong/2017/07/18/gia-vang-hom-nay-187-usd-tut-giam-vang-tang-manh1500343834.jpg" /><span class="number_news">4</span> 
            </a>
            <a title='Giá vàng hôm nay 18/7: USD tụt giảm, vàng tăng mạnh' href="http://infomoney.vn/gia-vang-hom-nay-187-usd-tut-giam-vang-tang-manh-d66760.html" class="title_news_right fl">Giá vàng hôm nay 18/7: USD tụt giảm, vàng tăng mạnh</a>
        </li>
                <li class="pkg">
            <a title='Điều chỉnh Quy hoạch Trung tâm Hội chợ triển lãm quốc gia' href="http://dautubds.baodautu.vn/dieu-chinh-quy-hoach-trung-tam-hoi-cho-trien-lam-quoc-gia-d66751.html" class="thumb80x80 fl thumbblock">
                <img width="80px" title='Điều chỉnh Quy hoạch Trung tâm Hội chợ triển lãm quốc gia' alt='Điều chỉnh Quy hoạch Trung tâm Hội chợ triển lãm quốc gia' src="http://media.baodautu.vn/thumb_x80x80/Images/thutrang/2017/07/18/dieu-chinh-quy-hoach-trung-tam-hoi-cho-trien-lam-quoc-gia1500316135.jpg" /><span class="number_news">5</span> 
            </a>
            <a title='Điều chỉnh Quy hoạch Trung tâm Hội chợ triển lãm quốc gia' href="http://dautubds.baodautu.vn/dieu-chinh-quy-hoach-trung-tam-hoi-cho-trien-lam-quoc-gia-d66751.html" class="title_news_right fl">Điều chỉnh Quy hoạch Trung tâm Hội chợ triển lãm quốc gia</a>
        </li>
            </ul>
</div>						<div class="ads align-center">
                			</div>
                        			<script type="text/javascript">
				google_ad_client = "ca-pub-1179740479957749";
				google_ad_slot = "6337256112";
				google_ad_width = 300;
				google_ad_height = 250;
			</script>
			<!-- 300x250_healthplus -->
			<script type="text/javascript"
			src="//pagead2.googlesyndication.com/pagead/show_ads.js">
			</script>
            			<div class="box300">
	<div class="headbg bg_red"><a href="/diem-nong-d41/" class="title_headbg font_segob">Điểm nóng</a></div>
    <ul class="list_news_right"> 
            	<li class="first">
            <a title='Tình tiết bất ngờ vụ Phó chủ tịch quận Thanh Xuân đỗ xe đi ăn bún' href="http://baodautu.vn/tinh-tiet-bat-ngo-vu-pho-chu-tich-quan-thanh-xuan-do-xe-di-an-bun-d66762.html" class="thumb300x190 thumbblock"><img width="300px" title='Tình tiết bất ngờ vụ Phó chủ tịch quận Thanh Xuân đỗ xe đi ăn bún' alt='Tình tiết bất ngờ vụ Phó chủ tịch quận Thanh Xuân đỗ xe đi ăn bún' src="http://media.baodautu.vn/thumb_x300x190/Images/chicuong/2017/07/18/nguoi-cho-pho-chu-tich-quan-thanh-xuan-xin-nop-phat1500345182.jpg" /></a>
            <a title='Tình tiết bất ngờ vụ Phó chủ tịch quận Thanh Xuân đỗ xe đi ăn bún' href="http://baodautu.vn/tinh-tiet-bat-ngo-vu-pho-chu-tich-quan-thanh-xuan-do-xe-di-an-bun-d66762.html" class="title_news_right ">Tình tiết bất ngờ vụ Phó chủ tịch quận Thanh Xuân đỗ xe đi ăn bún</a>
        </li>
                        <li class="pkg">
            <a title='Chủ tịch phường Thanh Xuân Bắc: Không có chuyện "điều" Chủ tịch, công an phường trông xe!' href="http://baodautu.vn/chu-tich-phuong-thanh-xuan-bac-khong-co-chuyen-dieu-chu-tich-cong-an-phuong-trong-xe-d66754.html" class="thumb100x75 fl thumbblock"><img width="100px" title='Chủ tịch phường Thanh Xuân Bắc: Không có chuyện "điều" Chủ tịch, công an phường trông xe!' alt='Chủ tịch phường Thanh Xuân Bắc: Không có chuyện "điều" Chủ tịch, công an phường trông xe!' src="http://media.baodautu.vn/thumb_x100x75/Images/chicuong/2017/07/17/chu-tich-pthanh-xuan-bac-khong-co-chuyen-dieu-chu-tich-ca-phuong-trong-xe1500292063.JPG" /></a>
            <a title='Chủ tịch phường Thanh Xuân Bắc: Không có chuyện "điều" Chủ tịch, công an phường trông xe!' href="http://baodautu.vn/chu-tich-phuong-thanh-xuan-bac-khong-co-chuyen-dieu-chu-tich-cong-an-phuong-trong-xe-d66754.html" class="title_news_right fl">Chủ tịch phường Thanh Xuân Bắc: Không có chuyện "điều" Chủ tịch, công an phường trông xe!</a>
        </li>
                <li class="pkg">
            <a title='Phó chủ tịch Quận Thanh Xuân bị gọi điện, nhắn tin "khủng bố"' href="http://baodautu.vn/pho-chu-tich-quan-thanh-xuan-bi-goi-dien-nhan-tin-khung-bo-d66743.html" class="thumb100x75 fl thumbblock"><img width="100px" title='Phó chủ tịch Quận Thanh Xuân bị gọi điện, nhắn tin "khủng bố"' alt='Phó chủ tịch Quận Thanh Xuân bị gọi điện, nhắn tin "khủng bố"' src="http://media.baodautu.vn/thumb_x100x75/Images/chicuong/2017/07/17/pho-chu-tich-quan-thanh-xuan-bi-goi-dien-nhan-tin-khung-bo1500286516.jpg" /></a>
            <a title='Phó chủ tịch Quận Thanh Xuân bị gọi điện, nhắn tin "khủng bố"' href="http://baodautu.vn/pho-chu-tich-quan-thanh-xuan-bi-goi-dien-nhan-tin-khung-bo-d66743.html" class="title_news_right fl">Phó chủ tịch Quận Thanh Xuân bị gọi điện, nhắn tin "khủng bố"</a>
        </li>
                <li class="pkg">
            <a title='Trung tướng to tiếng với CSGT: Các bên đều khẳng định mình đúng' href="http://baodautu.vn/trung-tuong-to-tieng-voi-csgt-cac-ben-deu-khang-dinh-minh-dung-d66741.html" class="thumb100x75 fl thumbblock"><img width="100px" title='Trung tướng to tiếng với CSGT: Các bên đều khẳng định mình đúng' alt='Trung tướng to tiếng với CSGT: Các bên đều khẳng định mình đúng' src="http://media.baodautu.vn/thumb_x100x75/Images/chicuong/2017/07/17/trung-tuong-to-tieng-voi-csgt-cac-ben-deu-khang-dinh-minh-dung1500285288.jpg" /></a>
            <a title='Trung tướng to tiếng với CSGT: Các bên đều khẳng định mình đúng' href="http://baodautu.vn/trung-tuong-to-tieng-voi-csgt-cac-ben-deu-khang-dinh-minh-dung-d66741.html" class="title_news_right fl">Trung tướng to tiếng với CSGT: Các bên đều khẳng định mình đúng</a>
        </li>
            </ul>
</div>			            <div class="ads align-center">
                			</div>
            			            <div class="ads align-center">
                			</div>
                        			<!-----------300x600----------------->
                        <div id="ads_stick">
            <script type="text/javascript">
                google_ad_client = "ca-pub-5100932033289943";
                google_ad_slot = "1555822710";
                google_ad_width = 300;
                google_ad_height = 600;
            </script>
            <script type="text/javascript"
            src="//pagead2.googlesyndication.com/pagead/show_ads.js">
            </script>
            </div>
            		</div>
	</div>
    <div class="stick_end" ></div>
	<div class="info_business pkg">
    		<div class="head_info_business">THÔNG TIN DOANH NGHIỆP</div>
            <div class="box_slide_business">
                <ul class="slide_business">
                              <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/thuhang/2017/07/17/shb-nhan-4-giai-thuong-tu-tp-chi-the-asian-banking-and-finance1500282115.jpg" /></a><a href="http://baodautu.vn/shb-nhan-4-giai-thuong-tu-tap-chi-the-asian-banking-and-finance-d66733.html" class="f14">SHB nhận 4 giải thưởng từ tạp chí The Asian Banking And Finance</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/phongvien/2017/07/15/tan-hiep-phat-trao-200-trieu-dong-cho-gia-dinh-cuu-tnxp-nghe-an-va-ha-tinh1500088277.jpg" /></a><a href="http://baodautu.vn/tan-hiep-phat-trao-200-trieu-dong-cho-gia-dinh-cuu-tnxp-nghe-an-va-ha-tinh-d66649.html" class="f14">Tân Hiệp Phát trao 200 triệu đồng cho gia đình cựu TNXP Nghệ An và Hà Tĩnh</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/thuylien/2017/07/13/shb-giam-lai-suat-cho-vay-ngan-han-vnd-con-toi-da-65nam1499932060.jpg" /></a><a href="http://baodautu.vn/shb-giam-lai-suat-cho-vay-ngan-han-vnd-con-toi-da-65nam-d66570.html" class="f14">SHB giảm lãi suất cho vay ngắn hạn VNĐ còn tối đa 6,5%/năm </a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/anhtrung/2017/07/13/ba-na-hills-3-nam-lien-tiep-tro-thanh-khu-du-lich-hang-dau-viet-nam1499914261.jpg" /></a><a href="http://baodautu.vn/ba-na-hills-3-nam-lien-tiep-tro-thanh-khu-du-lich-hang-dau-viet-nam-d66558.html" class="f14">Bà Nà Hills 3 năm liên tiếp trở thành "Khu du lịch hàng đầu Việt Nam"</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/chicuong/2017/07/13/shopee-viet-nam-bat-tay-cung-fpt-trading-dap-ung-nhu-cau-mua-sam-cua-nam-gioi1499911849.jpg" /></a><a href="http://baodautu.vn/shopee-viet-nam-bat-tay-fpt-trading-tan-cong-nhu-cau-mua-sam-cua-nam-gioi-d66557.html" class="f14">Shopee Việt Nam bắt tay FPT Trading "tấn công" nhu cầu mua sắm của nam giới</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/thuylien/2017/07/09/25-golf-thu-xuat-sac-phia-nam-lot-vao-chung-ket-giai-vo-dich-golf-khong-chuyen-the-gioi-tpbank-wagc-20171499535274.jpg" /></a><a href="http://baodautu.vn/25-golf-thu-xuat-sac-phia-nam-lot-vao-chung-ket-giai-vo-dich-golf-khong-chuyen-the-gioi-tpbank-wagc-2017-d66365.html" class="f14"> 25 golf thủ xuất sắc phía Nam lọt vào chung kết “Giải Vô địch Golf không chuyên thế giới TPBank WAGC 2017"</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/haiyen/2017/07/08/gas-dau-khi-ra-mat-thi-truong-tay-nam-bo1499486289.jpg" /></a><a href="http://baodautu.vn/gas-dau-khi-ra-mat-thi-truong-tay-nam-bo-d66353.html" class="f14">Gas Dầu khí ra mắt thị trường Tây Nam Bộ</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/huyhao/2017/07/05/giao-luu-voi-doanh-nghiep-han-quoc-thuoc-nhieu-linh-vuc-tai-ha-noi1499227208.jpg" /></a><a href="http://baodautu.vn/giao-luu-voi-doanh-nghiep-han-quoc-thuoc-nhieu-linh-vuc-tai-ha-noi-d66165.html" class="f14">Giao lưu với doanh nghiệp Hàn Quốc thuộc nhiều lĩnh vực tại Hà Nội</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/chicong/2017/07/05/tuoi-tre-agribank-ve-nguon-u-tin-tiep-buoc1499222413.jpg" /></a><a href="http://baodautu.vn/tuoi-tre-agribank-ve-nguon-tu-tin-tiep-buoc-d66160.html" class="f14">Tuổi trẻ Agribank "về nguồn", tự tin tiếp bước</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/chicong/2017/07/04/ngan-hang-tmcp-ky-thuong-viet-nam-chao-mua-cong-khai-co-phieu1499175060.jpg" /></a><a href="http://baodautu.vn/ngan-hang-tmcp-ky-thuong-viet-nam-chao-mua-cong-khai-co-phieu-d66120.html" class="f14">Ngân hàng TMCP Kỹ Thương Việt Nam chào mua công khai cổ phiếu</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/thuylien/2017/07/04/shb-lien-tiep-duoc-chon-la-ngan-hang-ngoai-tieu-bieu-tai-campuchia1499142740.jpg" /></a><a href="http://baodautu.vn/shb-lien-tiep-duoc-chon-la-ngan-hang-ngoai-tieu-bieu-tai-campuchia-d66090.html" class="f14">SHB liên tiếp được chọn là ngân hàng ngoại tiêu biểu tại Campuchia</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/chicong/2017/07/04/5-dieu-can-luu-y-khi-chon-mot-ten-mien1499144813.jpg" /></a><a href="http://baodautu.vn/5-dieu-can-luu-y-khi-chon-mot-ten-mien-d66099.html" class="f14">5 điều cần lưu ý khi chọn một tên miền</a></li>
        
                                 </ul>
            </div>
    </div>
    
 <script>
	$(document).ready(function(){
		$('.slide_business').bxSlider({
		  'minSlides': 2,
		  'maxSlides': 6,
		  'moveSlides':1,
		  'slideWidth': 155,
		  'slideMargin': 20,
		  'pager':false,
		  'auto':true
		});
	})
</script></div>
<script type="text/javascript">                        
	jwplayer('mediaspace').setup({
		width: 554,
		height: 350,
		file : url_video,                               
	});        
</script>
<script type="text/javascript">
    /*if (!!$('#ads_stick').offset()) {
        
        var obj = $("#ads_stick");
        var height = obj.height();
        var top_ads_stick = $("#ads_stick").offset().top;
        var top_end = $(".stick_end").offset().top - height;
        console.log(top_end);
        $(window).scroll(function(){
            var y = $(window).scrollTop();
            if(y > top_ads_stick) {
                obj.css({"position":"fixed","top":"42px"});
            } 
            if(y <= top_ads_stick) {
                obj.css("position","inherit");
            }
            if(y > top_end) obj.css({"position":"absolute","top":top_end});
        });
    }*/
</script>

<div class="box_img">
</div>
<style>
    #dialog {position: absolute;top: 0;left: 0;right: 0;bottom: 0;background: rgba(0,0,0,0.4);z-index: 9999999;}
    #dialog > div {position: absolute;top: 0;left: 22%;background: #fff;overflow: hidden;box-shadow: 2px 2px 4px 0px rgba(0,0,0,0.4);}
    #dialog .header {font-size: 1.1em;text-align:right; line-height: 2;font-family: 'Roboto Condensed', sans-serif;text-transform: uppercase;padding: 6px 15px;background: #39C;color: #fff;}
    #dialog .content {padding: 10px;font-size: 1.1em;line-height: 1.4;}
    #dialog .content form label {text-transform: none;color: #555;font-size: 1em;padding: 5px 0;border-radius: 5px;}
    #dialog .content label {display: block;color: #888;text-transform: uppercase;font-weight: bold;font-size: 11px;}
    #dialog .content input[type="text"] {width: 95%;padding: 10px;border: 1px solid #ccc;border-radius: 3px;font-family: Arial, Helvetica, sans-serif;}
    #dialog .action {text-align: center;padding: 5px 0;background: #eee;}
    #dialog .btnCancel {background: #fff;border-radius: 4px;padding: 5px 10px;cursor: pointer;}
</style>

<script>
    var height_img = $( document ).height();
    function _showPopup(img,top) {
        var temp = '<div id="dialog"><div class="dialog_img"><div class="header"><button class="btnCancel" style="display: inline-block;">Đóng</button></div>' +
                    '<div class="content">'+img+'</div>' + 
                    '<div class="action"></div></div></div>';
        $(".box_img").append(temp);
        
        $('.btnCancel').click(function () {
            $('#dialog').remove();
        });
        $('#dialog').css('height',height_img);
        $('.dialog_img').css('top',top);
    }
    $('#content_detail_news img').click(function() { 
        var top = $(window).scrollTop();
        var img = $(this).attr('src');
        img = '<img src="'+img+'"/>';
        _showPopup(img,top);
    });
    
</script>
<script>
    $(document).ready(function(){
        sticky('#sticky_160_','.tag_detail');
    });
</script>
<script type="text/javascript" src="http://baodautu.vn/templates/themes/js/main.js"></script> 		<div class="footer pkg">
	<div class="footer_top pkg">
		<div class="grid1060">
			<div class="footer_top_left fl">
				<p class="font_segob f14">Báo Đầu tư điện tử, thuộc nhóm báo của Báo Đầu tư</p>
				<p class="font_segob f14">Cơ quan của Bộ Kế hoạch và Đầu tư.</p>
				<p class="f14">Giấy phép số 87/GP do Bộ Thông tin và Truyền thông cấp ngày 8/4/2013</p>
				<p><span class=" f14"><strong>Tổng Biên Tập:</strong></span> Lê Trọng Minh</p>
				<p><span class=" f14"><strong>Phó Tổng Biên tập phụ trách Đầu tư điện tử:</strong></span> Bùi Đức Hải </p>
				<p><span class=" f14"><strong>Tòa soạn:</strong></span> 47 Quán Thánh, Ba Đình, Hà Nội</p>
				<p><span class=" f14"><strong>ĐT:</strong></span> 043.845.0537     -    Fax:</span> 043.823.5281</p>
				<p><span class=" f14"><strong>Email:</strong></span> <a href="mailto:baodautu.vn@vir.com.vn">baodautu.vn@vir.com.vn</a>   -   Website:</span> <a href="/">http://baodautu.vn</a></p>
			</div>
			<div class="footer_top_right fr align-right">
				<p class="font_segob "> © Báo Đầu tư giữ bản quyền nội dung trên website này</p>
				<p>Việc sử dụng nội dung đăng tải trên Báo Đầu tư điện tử - baodautu.vn </p>
				<p>phải có sự đồng ý bằng văn bản của Báo Đầu tư.</p>
				<div class="box_social pkg"> <a title="tin moi nhat" href="#"><img src="http://baodautu.vn/templates/themes/images/icon_fb.png"/> </a> <a href=""><img src="http://baodautu.vn/templates/themes/images/icon_tw.png"/> </a> <a href=""><img src="http://baodautu.vn/templates/themes/images/icon_gle.png"/> </a> <a href=""><img src="http://baodautu.vn/templates/themes/images/icon_rss.png"/> </a> </div>
			</div>
		</div>
    </div>
	<div class="footer_bottom pkg">
		<div class="grid1060">
			<div class="fl"><a href="/">Trang chủ</a> <a target="_blank" href="toa-soan">Tòa soạn</a>  <a target="_blank" href="/lien-he-quang-cao">Liên hệ quảng cáo</a> </div>
			<div class="fr">Powered by <a target="_blank" href="http://itmedia.vn/">ITMEDIA</a></div>
		</div>
	</div>
</div>    </div> 

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1179740479957749",
    enable_page_level_ads: true
  });
</script>
</body>
</html>
