<html>
<head>
<meta charset="UTF-8">
<link rel="shortcut icon" href="http://baodautu.vn/templates/themes/images/favico.ico" />
<meta http-equiv="content-language" content="vi" />
<meta name="Googlebot" content="index,follow" />
<meta name="robots" content="index,follow,noodp" />
<meta http-equiv="REFRESH" content="1800"/>
<meta name="AUTHOR" content="baodautu.vn" />
<meta name="COPYRIGHT" content="baodautu.vn" />  
<meta name="google-site-verification" content="WmCv55-YCJVDp9YeEgKr4LcUd3WfPsvFmAvDi6Ua7bI" />  
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<link rel="canonical" href="http://baodautu.vn/pjico-mo-man-mua-dau-tu-d57986.html" />
<title>PJICO mở màn mùa đầu tư</title>
<meta name="description" content="Việc Tổng công ty cổ phần Bảo hiểm Petrolimex (PJICO) vừa chốt khoản đầu tư tại Sabeco với tỷ suất lợi nhuận lên đến gần 200% giá vốn đã khai mở một mùa đầu tư nhiều hoa trái cho doanh nghiệp bảo hiểm năm 2017.’’ Trái ngọt mang tên Sabeco" />
<meta name="keywords" content="Tổng công ty cổ phần Bảo hiểm Petrolimex, PJICO, bảo hiểm PJIC, bảo hiểm, doanh nghiệp bảo hiểm " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://baodautu.vn/pjico-mo-man-mua-dau-tu-d57986.html" />
<meta property="og:site_name" content="baodautu" />
<meta property="og:title" content="PJICO mở màn mùa đầu tư" />
<meta property="og:description" content="Việc Tổng công ty cổ phần Bảo hiểm Petrolimex (PJICO) vừa chốt khoản đầu tư tại Sabeco với tỷ suất lợi nhuận lên đến gần 200% giá vốn đã khai mở một mùa đầu tư nhiều hoa trái cho doanh nghiệp bảo hiểm năm 2017.’’ Trái ngọt mang tên Sabeco" />
<meta property="og:image" content="http://media.baodautu.vn/thumb_x470x250/Images/manhcuong/2017/01/23/pjico-mo-man-mua-dau-tu1485104574.jpg"/>
<meta name="google-site-verification" content="wz4pPpKi6a7gWb6Gbly3tv_4gatKIBXg137-v5tYLo8" />
<link rel="stylesheet" type="text/css" href="http://baodautu.vn/templates/themes/css/main.css?1485161803"/>
<link rel="stylesheet" type="text/css" href="http://baodautu.vn/add.css?v=25"/>
<script type="text/javascript" src="http://baodautu.vn/templates/themes/js/jquery.min.js"></script>
<script type="text/javascript" src="http://baodautu.vn/templates/themes/js/jquery.bxslider.js?v=6"></script>
<script src="http://baodautu.vn/templates/themes/js/jquery.sticky.js" type="text/javascript" ></script>
<script src="http://baodautu.vn/templates/themes/js/ads_share.js?v=1" type="text/javascript" ></script>
<script language="javascript">
    $(document).ready(function() {
        $("#ads_share,#ads_share_vip,#ads_share_banner_left,#ads_share_banner_right,#ads_share_middle,#ads_share_right1,#ads_share_right2,#ads_share_right3,#ads_share_right4,#ads_share_right5,#ads_share_right6,#ads_share_right7,#ads_share_right8,#ads_share_middle1,#ads_share_middle2,#ads_share_middle3,#ads_share_middle4").innerfade({
            animationtype: "fade",
            speed: 2000,
            type: 'random',
            timeout: 15000
        });
    });
</script>
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
<script>
  (function() {
    var cx = '000480117788849223566:qlxi_7rziui';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript'; 
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script>
	$(window).load(function(){
  $("#header").sticky({ topSpacing: 0 });
});

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38083262-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Start Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"pe61l1aoHvD0WR", domain:"baodautu.vn",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=pe61l1aoHvD0WR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Javascript -->
<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/83393501/baodautu.vn_inpage_300x250', [300, 250], 'div-gpt-ad-1438157606369-0').addService(googletag.pubads());
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
</head>
<body>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.0";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    <div class="wrapper">
		<div class="grid1060">
    	<div class="pager_top pkg" style="background: url(http://baodautu.vn/templates/themes/images/tetbaodautu.png) center top no-repeat">
		<!--<div class="hotline_top fl"><strong>Hotline:</strong> 0965 946 888</div>-->
		<div class="logo_top" ><a href="/"><img alt="" src="http://baodautu.vn/templates/themes/images/logo.png"/></a></div>
		<div class="search_social fr">
		  <div class="box_social pkg"> <a target="_blank" href="https://www.facebook.com/dautu.vn"><img src="http://baodautu.vn/templates/themes/images/icon_fb.png"/> </a> <a href=""><img src="http://baodautu.vn/templates/themes/images/icon_tw.png"/> </a> <a href=""><img src="http://baodautu.vn/templates/themes/images/icon_gle.png"/> </a> <a href=""><img src="http://baodautu.vn/templates/themes/images/icon_rss.png"/> </a> </div>
		  <div class="box_search pkg">
            <form id="search-box" action="http://google.com/cse">
				<input type="hidden" name="cx" value="000480117788849223566:fnzp0ijis1i"/>
				<input type="hidden" name="ie" value="UTF-8"/>
				<input maxlength="80" type="text" name="q" size="31" class="fl txt_search" placeholder="Nhập từ khóa..."/>
				<input value="" type="submit" name="sa" class="fr btn_search"/>
			</form>
		  </div>
		</div>
        <div class="btn_menu fr none_full"> <a href="javascript:;" class="expan_menu expan_menu_mobile"><img src="http://baodautu.vn/templates/themes/images/btn_menu.png"/> </a>
        <ul class="sub_menu sub_menu_mobile">
        <li class="search_item"><div class="box_search pkg">
          <form id="search-box" action="http://google.com/cse">
				<input type="hidden" name="cx" value="000480117788849223566:fnzp0ijis1i"/>
				<input type="hidden" name="ie" value="UTF-8"/>
				<input maxlength="80" type="text" name="q" size="31" class="fl txt_search" placeholder="Nhập từ khóa..."/>
				<input value="" type="submit" name="sa" class="fr btn_search"/>
			</form>
        </div>
        </li>
                   <li><a title="Thời sự" href="http://baodautu.vn/thoi-su-d1/">Thời sự</a></li>
                   <li><a title="Đầu tư" href="http://baodautu.vn/dau-tu-d2/">Đầu tư</a></li>
                   <li><a title="Bất động sản" href="http://dautubds.baodautu.vn/">Bất động sản</a></li>
                   <li><a title="Doanh nghiệp" href="http://baodautu.vn/doanh-nghiep-d3/">Doanh nghiệp</a></li>
                   <li><a title="Doanh nhân" href="http://baodautu.vn/doanh-nhan-d4/">Doanh nhân</a></li>
                   <li><a title="Ngân hàng" href="http://baodautu.vn/ngan-hang-d5/">Ngân hàng</a></li>
                   <li><a title="Tài chính - bảo hiểm" href="http://baodautu.vn/tai-chinh-bao-hiem-d6/">Tài chính - bảo hiểm</a></li>
                   <li><a title="Đấu thầu - Đấu giá" href="http://baodautu.vn/dau-thau---dau-gia-d45/">Đấu thầu - Đấu giá</a></li>
                   <li><a title="Không gian khởi nghiệp" href="http://baodautu.vn/khong-gian-khoi-nghiep-d44/">Không gian khởi nghiệp</a></li>
                   <li><a title="Điểm nóng" href="http://baodautu.vn/diem-nong-d41/">Điểm nóng</a></li>
                   <li><a title="Tiêu dùng" href="http://baodautu.vn/tieu-dung-d8/">Tiêu dùng</a></li>
                   <li><a title="Ô tô - xe máy" href="http://baodautu.vn/o-to-xe-may-d9/">Ô tô - xe máy</a></li>
                   <li><a title="Công nghệ" href="http://baodautu.vn/cong-nghe-d10/">Công nghệ</a></li>
                   <li><a title="Đầu tư và cuộc sống" href="http://baodautu.vn/dau-tu-va-cuoc-song-d27/">Đầu tư và cuộc sống</a></li>
                   <li><a title="Thông tin doanh nghiệp" href="http://baodautu.vn/thong-tin-doanh-nghiep-d36/">Thông tin doanh nghiệp</a></li>
                </ul>
        <script>
            $(document).ready(function(){
                $( ".expan_menu_mobile" ).click(function() {
                    $('.sub_menu_mobile').toggleClass('active');
                    $('.sub_menu_mobile li').show();
                    $('.search_item').hide();
        		});
            })
		</script>
      </div>
      
      
      
      <div class="btn_menu fr none_full" style="height: 47px;width: 52px;background-color: white;"> 
        <a class="expan_menu expan_search_mobile" style="background-color: white;padding: 9px 0px;height: 0px;"><img width="38px" src="http://baodautu.vn/templates/themes/images/search.png"/> </a>
        
        <script>
            $(document).ready(function(){
                $( ".expan_search_mobile" ).click(function() {
                    $('.sub_menu_mobile').toggleClass('active');
                    $('.sub_menu_mobile li').hide();
                    $('.search_item').show();
        		});
            })
		</script>
      </div>
                  
      
                                    
	</div>
    <div class="block48"></div>

    <div id="header">
        <div class="menu_main pkg">
        	<div class="grid1060">
        		<ul class="fl navigation">
        			<li><a href="/" class="home"><img src="http://baodautu.vn/templates/themes/images/icon_home.png"/> </a></li>
                            			<li><a title="Thời sự" href="http://baodautu.vn/thoi-su-d1/">Thời sự</a></li>
                            			<li><a title="Đầu tư" href="http://baodautu.vn/dau-tu-d2/">Đầu tư</a></li>
                            			<li><a title="Bất động sản" href="http://dautubds.baodautu.vn/">Bất động sản</a></li>
                            			<li><a title="Doanh nghiệp" href="http://baodautu.vn/doanh-nghiep-d3/">Doanh nghiệp</a></li>
                            			<li><a title="Doanh nhân" href="http://baodautu.vn/doanh-nhan-d4/">Doanh nhân</a></li>
                            			<li><a title="Ngân hàng" href="http://baodautu.vn/ngan-hang-d5/">Ngân hàng</a></li>
                            			<li><a title="Tài chính - bảo hiểm" href="http://baodautu.vn/tai-chinh-bao-hiem-d6/">Tài chính - bảo hiểm</a></li>
                            		</ul>
        		<div class="btn_menu fr"> 
                    <a href="" class=" expan_menu"><img src="http://baodautu.vn/templates/themes/images/btn_menu.png"/> </a> 
                    <ul class="sub_menu">
                                    			<li><a title="Đấu thầu - Đấu giá" href="http://baodautu.vn/dau-thau---dau-gia-d45/">Đấu thầu - Đấu giá</a></li>
                                    			<li><a title="Không gian khởi nghiệp" href="http://baodautu.vn/khong-gian-khoi-nghiep-d44/">Không gian khởi nghiệp</a></li>
                                    			<li><a title="Điểm nóng" href="http://baodautu.vn/diem-nong-d41/">Điểm nóng</a></li>
                                    			<li><a title="Tiêu dùng" href="http://baodautu.vn/tieu-dung-d8/">Tiêu dùng</a></li>
                                    			<li><a title="Ô tô - xe máy" href="http://baodautu.vn/o-to-xe-may-d9/">Ô tô - xe máy</a></li>
                                    			<li><a title="Công nghệ" href="http://baodautu.vn/cong-nghe-d10/">Công nghệ</a></li>
                                    			<li><a title="Đầu tư và cuộc sống" href="http://baodautu.vn/dau-tu-va-cuoc-song-d27/">Đầu tư và cuộc sống</a></li>
                                    			<li><a title="Thông tin doanh nghiệp" href="http://baodautu.vn/thong-tin-doanh-nghiep-d36/">Thông tin doanh nghiệp</a></li>
                                            </ul>
                </div>
        	</div>
        </div>
    </div>
    <div class="news_hot_header pkg">
    	<div class="grid1060 pkg">
    		<div class="box_hot_top fl"><strong class="fl">Tin mới nhận :</strong>
    			<div class="list_hot_top fl">
    				<marquee behavior="scroll" direction="left" onmouseover="this.stop();" onmouseout="this.start();" scrolldelay="150">
    					                        <a title='Kon Tum: Sẽ có nhà máy sản xuất nước ép từ trái sim rừng' href="http://baodautu.vn/kon-tum-se-co-nha-may-san-xuat-nuoc-ep-tu-trai-sim-rung-d57992.html">Kon Tum: Sẽ có nhà máy sản xuất nước ép từ trái sim rừng</a> 
                                                <a title='PJICO mở màn mùa đầu tư' href="http://baodautu.vn/pjico-mo-man-mua-dau-tu-d57986.html">PJICO mở màn mùa đầu tư</a> 
                                                <a title='Muôn hoa đua nở "chào" Xuân mới' href="http://baodautu.vn/muon-hoa-dua-no-chao-xuan-moi-p58017.html">Muôn hoa đua nở "chào" Xuân mới</a> 
                                                <a title='Việt Nam chi hơn 10,4 tỷ USD nhập khẩu 22 triệu tấn sắt thép năm vừa qua' href="http://baodautu.vn/viet-nam-chi-hon-104-ty-usd-nhap-khau-22-trieu-tan-sat-thep-nam-vua-qua-d58006.html">Việt Nam chi hơn 10,4 tỷ USD nhập khẩu 22 triệu tấn sắt thép năm vừa qua</a> 
                            				</marquee>
    			</div>
    		</div>
    		<div class="fr news24top"> <a style="color: #0079e0 !important" id="clock" class="set_home"></a> <a href="http://baodautu.vn/tin-24h">TIN 24H</a> <a href="/rssMain.html">RSS</a> </div>
    	</div>
    </div>
</div>
<script>
var dayNames = [
	"Chủ Nhật", "Thứ Hai", "Thứ Ba", "Thứ Tư",
	"Thứ Năm", "Thứ Sáu", "Thứ Bảy"
];
function myTimer() {
	var date = new Date();
    var year = date.getFullYear();
    var month = date.getMonth() + 1;
    var day = date.getDate();
    var hour = date.getHours();
	var hourFormatted = hour % 12 || 12;
	if (hourFormatted < 10) hourFormatted = "0" + hourFormatted;
    var minute = date.getMinutes();
    var minuteFormatted = minute < 10 ? "0" + minute : minute;
	var second = date.getSeconds();
    if (second < 10) second = "0" + second;
    var morning = hour < 12 ? "AM" : "PM";
	var dow = date.getDay();
	dow = dayNames[dow];
    var datetime = dow + " " + day + "/" + month + "/" + year + " " + hourFormatted + ":" + minuteFormatted + ":" + second + " " + morning;
    document.getElementById("clock").innerHTML = datetime;
	setTimeout(function(){ myTimer() }, 1000);
}
myTimer();
</script>		<script type="text/javascript" src="jwplayer.js"></script>
<script type="text/javascript" src="jwplayer.html5.js"></script>
<script type="text/javascript">jwplayer.key="00Win0HZgpRm83NOGX2kFLYB/rEN6pi6U8bSteMKbb4=";</script>
<div class="grid1060">
    <div align="center">	
		 			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5100932033289943"
     data-ad-slot="7853650712"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                 
    </div>
	    <div class="block20"></div>
    	<div class="content_wrapper pkg">
		<div class="col740 fl">
			<div class="break_cump_detail pkg">
				<a title="Tài chính - bảo hiểm" href="http://baodautu.vn/tai-chinh-bao-hiem-d6/" class="first">Tài chính - bảo hiểm</a>
							</div>
			<div class="pkg">
				<div class="col160 fl">
					<div class="head_hot_detail">
						Tin nóng
					</div>
					<ul class="list_hot_detail">
                        						                        <li>
							<a title='Thị trường chứng khoán: Áp lực chốt lời có lớn dần?' href="http://baodautu.vn/thi-truong-chung-khoan-ap-luc-chot-loi-co-lon-dan-d57999.html" class="thumb160x95 thumbblock"><img width="160px" title='Thị trường chứng khoán: Áp lực chốt lời có lớn dần?' alt='Thị trường chứng khoán: Áp lực chốt lời có lớn dần?' src="http://media.baodautu.vn/thumb_x160x95/Images/chicong/2017/01/23/thi-truong-chung-khoan-ap-luc-chot-loi-co-lon-dan1485138104.jpg" /></a>
							<a title='Thị trường chứng khoán: Áp lực chốt lời có lớn dần?' href="http://baodautu.vn/thi-truong-chung-khoan-ap-luc-chot-loi-co-lon-dan-d57999.html" class="title_list_hot_detail">Thị trường chứng khoán: Áp lực chốt lời có lớn dần?</a>
						</li>
                                                						                        <li>
							<a title='2 cổ phiếu cần quan tâm ngày 23/1' href="http://baodautu.vn/2-co-phieu-can-quan-tam-ngay-231-d57990.html" class="thumb160x95 thumbblock"><img width="160px" title='2 cổ phiếu cần quan tâm ngày 23/1' alt='2 cổ phiếu cần quan tâm ngày 23/1' src="http://media.baodautu.vn/thumb_x160x95/Images/nguyenkythanh/2017/01/23/2-co-phieu-can-quan-tam-ngay-2311485106506.jpg" /></a>
							<a title='2 cổ phiếu cần quan tâm ngày 23/1' href="http://baodautu.vn/2-co-phieu-can-quan-tam-ngay-231-d57990.html" class="title_list_hot_detail">2 cổ phiếu cần quan tâm ngày 23/1</a>
						</li>
                                                						                        <li>
							<a title='Diễn biến các cổ phiếu cần quan tâm tuần qua: ACB tăng 7,44% cả tuần' href="http://baodautu.vn/dien-bien-cac-co-phieu-can-quan-tam-tuan-qua-acb-tang-744-ca-tuan-d57909.html" class="thumb160x95 thumbblock"><img width="160px" title='Diễn biến các cổ phiếu cần quan tâm tuần qua: ACB tăng 7,44% cả tuần' alt='Diễn biến các cổ phiếu cần quan tâm tuần qua: ACB tăng 7,44% cả tuần' src="http://media.baodautu.vn/thumb_x160x95/Images/chicong/2017/01/20/dien-bien-cac-co-phieu-can-quan-tam-tuan-qua-acb-tang-744-ca-tuan1484925974.jpg" /></a>
							<a title='Diễn biến các cổ phiếu cần quan tâm tuần qua: ACB tăng 7,44% cả tuần' href="http://baodautu.vn/dien-bien-cac-co-phieu-can-quan-tam-tuan-qua-acb-tang-744-ca-tuan-d57909.html" class="title_list_hot_detail">Diễn biến các cổ phiếu cần quan tâm tuần qua: ACB tăng 7,44% cả tuần</a>
						</li>
                                                												<li>
							<a title='Bảo hiểm nhân thọ "so tài" trên Facebook' href="http://baodautu.vn/bao-hiem-nhan-tho-so-tai-tren-facebook-d57910.html" class="">Bảo hiểm nhân thọ "so tài" trên Facebook</a>
						</li>
                                                												<li>
							<a title='F88 có đè bẹp được các cửa hàng cầm đồ truyền thống mọc chi chít ở khắp nơi?' href="http://baodautu.vn/f88-co-de-bep-duoc-cac-cua-hang-cam-do-truyen-thong-moc-chi-chit-o-khap-noi-d57789.html" class="">F88 có đè bẹp được các cửa hàng cầm đồ truyền thống mọc chi chít ở khắp nơi?</a>
						</li>
                                                												<li>
							<a title='4 cổ phiếu cần quan tâm ngày 20/1' href="http://baodautu.vn/4-co-phieu-can-quan-tam-ngay-201-d57837.html" class="">4 cổ phiếu cần quan tâm ngày 20/1</a>
						</li>
                                                					</ul>
					<div class="ads" align="center">
					<!-- ads-->
					</div>
				</div>
				<div class="col560 fr">
                    					<div class="title_detial">
						PJICO mở màn mùa đầu tư					</div>
					<div class="sapo_detail">
						Việc Tổng công ty cổ phần Bảo hiểm Petrolimex (PJICO) vừa chốt khoản đầu tư tại Sabeco với tỷ suất lợi nhuận lên đến gần 200% giá vốn đã khai mở một mùa đầu tư nhiều hoa trái cho doanh nghiệp bảo hiểm năm 2017.’’ Trái ngọt mang tên Sabeco					</div>
                                        					<div class="list_news_relation_top pkg">
						<span class="head_relation">
							TIN LIÊN QUAN
						</span>
						<ul>
                            							<li>
								<a title='Pjico "bén duyên" đối tác ngoại' href="http://baodautu.vn/pjico-ben-duyen-doi-tac-ngoai-d43529.html">Pjico "bén duyên" đối tác ngoại</a>
							</li>
                            							<li>
								<a title='PJICO sắp chốt đối tác chiến lược nước ngoài' href="http://baodautu.vn/pjico-sap-chot-doi-tac-chien-luoc-nuoc-ngoai-d43157.html">PJICO sắp chốt đối tác chiến lược nước ngoài</a>
							</li>
                            						</ul>
					</div>
                    					<div class="share_detail pkg">
						<div class="fl">
							<span class="time_detail f14">
								23/01/2017 15:27							</span>
						</div>
						<div class="fr">
                            <div class="fl" style="width: 90px;"><div class="fb-like" data-href="http://baodautu.vn/pjico-mo-man-mua-dau-tu-d57986.html" data-send="false" data-layout="button_count" data-width="500" data-show-faces="true" data-font="tahoma"></div></div>
                <div class="fl" style="width: 65px;"><div class="g-plusone" data-size="medium" data-annotation="bubble" data-width="300" data-href="http://baodautu.vn/pjico-mo-man-mua-dau-tu-d57986.html" ></div></div>
                <script type="text/javascript">
                  (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                  })();
                </script>
                <div class="fl" style="width: 80px;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://baodautu.vn/pjico-mo-man-mua-dau-tu-d57986.html">Tweet</a></div>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                <div class="fl" style="width: 80px;">&nbsp;<a title="In bài viết" onclick="window.open('http://baodautu.vn/print/pjico-mo-man-mua-dau-tu-d57986.html', '', 'scrollbars=1,width=510,height=600,top=50,left=400'); return false;"><img width="20px" src="http://baodautu.vn/templates/themes/images/print.png"/></a></div>
            						</div>
					</div>
					<div id="content_detail_news">
						<table class="MASTERCMS_TPL_TABLE" style="width: 100%;" border="0" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td><img src="http://media.baodautu.vn/Images/manhcuong/2017/01/23/pjico-mo-man-mua-dau-tu1485104574.jpg" alt="C&aacute;c c&ocirc;ng ty bảo hiểm kỳ vọng, với khoản chốt lời li&ecirc;n quan đến cổ phiếu SAB, PJICO mở ra một năm thuận lợi trong hoạt động đầu tư của ng&agrave;nh bảo hiểm. Ảnh: C.T" width="800" height="600" /></td>
</tr>
<tr>
<td>C&aacute;c c&ocirc;ng ty bảo hiểm kỳ vọng, với khoản chốt lời li&ecirc;n quan đến cổ phiếu SAB, PJICO mở ra một năm thuận lợi trong hoạt động <a href="http://baodautu.vn">đầu tư</a> của ng&agrave;nh bảo hiểm. Ảnh: C.T</td>
</tr>
</tbody>
</table>
<p style="text-align: justify;"><strong>Tr&aacute;i ngọt mang t&ecirc;n Sabeco</strong></p>
<p style="text-align: justify;">PJICO  vừa chuyển nhượng cổ phần SAB của Tổng c&ocirc;ng ty cổ phần Bia - Rượu - Nước  Giải kh&aacute;t S&agrave;i G&ograve;n (Sabeco) do PJICO nắm giữ. Số tiền thu về đạt 41 tỷ  đồng, ghi nhận khoản lợi nhuận 27 tỷ đồng. Như vậy, so với gi&aacute; vốn tại  thời điểm đầu tư cổ phiếu SAB l&agrave; 14 tỷ đồng, đ&acirc;y c&oacute; thể coi l&agrave; khoản đầu  tư si&ecirc;u lợi nhuận của PJICO, với tỷ suất lợi nhuận l&ecirc;n tới gần 200%.</p>
<p style="text-align: justify;">Với khoản chốt lời tr&ecirc;n, thương vụ đầu tư <a href="http://baodautu.vn/tai-chinh-bao-hiem-d6/">t&agrave;i ch&iacute;nh</a> v&agrave;o SAB đ&atilde; được hiện thực h&oacute;a khi lợi nhuận từ đầu tư t&agrave;i ch&iacute;nh đem về cho PJICO trong qu&yacute; I/2017 đ&atilde; tương đương mức lợi nhuận th&ocirc;ng thường trong 1 qu&yacute; của <a href="http://baodautu.vn/doanh-nghiep-d3/">doanh nghiệp</a>. Do đ&oacute;, giới kinh doanh dự b&aacute;o, PJICO c&oacute; thể sẽ đạt được lợi nhuận trước thuế trong qu&yacute; I/2017 khoảng 60 tỷ đồng, tăng gần gấp đ&ocirc;i so với c&ugrave;ng kỳ.</p>
<p style="text-align: justify;">Trước đ&oacute;, trong năm 2016, theo số liệu chưa kiểm to&aacute;n, tổng doanh thu ph&iacute; bảo hiểm gốc của PJICO ước đạt 2.480 tỷ đồng, tăng 11,2% so với năm 2015. Lợi nhuận trước thuế ước đạt 130 tỷ đồng, tăng 13% so với năm 2015. Năm 2017, PJICO đề ra mục ti&ecirc;u tăng trưởng doanh thu, lợi nhuận tr&ecirc;n 10% so với năm 2016.&nbsp;</p>
<p style="text-align: justify;">N&oacute;i về cổ phiếu SAB của Sabeco, đ&acirc;y cũng c&oacute; thể coi l&agrave; cổ phiếu kh&aacute; c&oacute; &ldquo;lộc&rdquo; trong những ng&agrave;y đầu năm 2017. Bởi lẽ, khi cổ phiếu n&agrave;y mới ni&ecirc;m yết tại Sở Giao dịch chứng kho&aacute;n TP.HCM (HOSE) hồi th&aacute;ng 12/2016, gi&aacute; tham chiếu chỉ l&agrave; 110.000 đồng/cổ phiếu, nhưng đến nay, SAB đ&atilde; tăng gi&aacute; gấp đ&ocirc;i, với mặt bằng tr&ecirc;n 220.000 đồng/cổ phiếu.</p>
<p style="text-align: justify;">Chủ tịch Hội đồng Quản trị Sabeco, &ocirc;ng V&otilde; Thanh H&agrave;, trong b&agrave;i ph&aacute;t biểu tại HOSE cho biết, Sabeco đang quyết t&acirc;m <a href="http://baodautu.vn/tag/tai-co-cau-ngan-hang/">t&aacute;i cơ cấu</a> điều h&agrave;nh quản trị v&agrave; hoạt động to&agrave;n diện để ph&ugrave; hợp với giai đoạn mới.</p>
<div class="quote-box box-right" style="text-align: justify;"><strong>Sự tăng trưởng mạnh của thị trường bảo hiểm dự b&aacute;o sẽ đem lại nguồn tiền lớn cho c&aacute;c doanh nghiệp bảo hiểm v&agrave; nguồn lực n&agrave;y đương nhi&ecirc;n sẽ được c&aacute;c đại gia r&oacute;t v&agrave;o c&aacute;c thương vụ đầu tư t&agrave;i ch&iacute;nh.</strong></div>

<p style="text-align: justify;">Về tiềm lực, Sabeco hiện sở hữu chuỗi nh&agrave; m&aacute;y trải dọc đất nước v&agrave; chiếm tới 40,59% thị phần ti&ecirc;u thụ bia tại Việt Nam, c&ugrave;ng hệ thống 23 nh&agrave; m&aacute;y sản xuất cũng như hệ thống ph&acirc;n phối phủ dọc từ Bắc tới Nam. T&igrave;nh h&igrave;nh t&agrave;i ch&iacute;nh của Sabeco tương đối l&agrave;nh mạnh, với thanh khoản t&agrave;i ch&iacute;nh dồi d&agrave;o, hệ số khả năng thanh to&aacute;n nợ v&agrave; hệ số khả năng thanh to&aacute;n nhanh trong 9 th&aacute;ng năm 2016 lần lượt l&agrave; 1,8 v&agrave; 1,5. Lượng tiền mặt v&agrave; tiền gửi tại thời điểm cuối qu&yacute; III/2016 cũng kh&aacute; lớn, với khoảng 10.100 tỷ đồng, chiếm tới 70% t&agrave;i sản ngắn hạn v&agrave; 45% tổng t&agrave;i sản.</p>
<p style="text-align: justify;">Tuy nhi&ecirc;n, một số nh&agrave; ph&acirc;n t&iacute;ch cho rằng, Sabeco cũng phải đối mặt với một số rủi ro tiềm ẩn c&oacute; khả năng ảnh hưởng đến sức ti&ecirc;u thụ trong tương lai. Trong khi đ&oacute;, ch&iacute;nh s&aacute;ch tiếp thị của Sabeco kh&ocirc;ng cạnh tranh so với c&aacute;c doanh nghiệp bia ngoại v&agrave; doanh nghiệp n&agrave;y c&ograve;n đối mặt với rủi ro bị th&acirc;u t&oacute;m bởi c&aacute;c h&atilde;ng bia lớn khi Nh&agrave; nước tho&aacute;i vốn.</p>
<p style="text-align: justify;"><strong>Bảo hiểm v&agrave;o m&ugrave;a đầu tư</strong></p>
<p style="text-align: justify;">Khoản chốt lời của PJICO li&ecirc;n quan đến cổ phiếu SAB c&oacute; thể chỉ l&agrave; một ph&aacute;t ph&aacute;o đầu ti&ecirc;n, mở ra một năm l&agrave;m ăn thuận lợi trong hoạt động đầu tư của c&aacute;c c&ocirc;ng ty bảo hiểm. Ri&ecirc;ng với PJICO, đại gia n&agrave;y c&ograve;n đang sở hữu nhiều cổ phiếu của những doanh nghiệp lớn tr&ecirc;n s&agrave;n chứng kho&aacute;n, hoạt động kinh doanh khả quan v&agrave; c&oacute; tiềm năng tăng trưởng cao.</p>
<p style="text-align: justify;">Cụ thể, PJICO hiện sở hữu 3 triệu cổ phiếu VNR của Tổng c&ocirc;ng ty cổ phần T&aacute;i bảo hiểm quốc gia Việt Nam (VinaRe), 250.000 cổ phiếu HPG của C&ocirc;ng ty cổ phần Tập đo&agrave;n H&ograve;a Ph&aacute;t, 200.000 cổ phiếu ACV của Tổng c&ocirc;ng ty Cảng h&agrave;ng kh&ocirc;ng Việt Nam&hellip; Trong đ&oacute;, một số cổ phiếu do PJICO nắm giữ thời gian qua cũng c&oacute; chu kỳ tăng gi&aacute; kh&aacute; tốt.</p>
<p style="text-align: justify;">Chẳng hạn, cổ phiếu VNR từ đầu năm 2017 đến nay đ&atilde; tăng vọt, từ mặt bằng hơn 21.000 đồng/cổ phiếu l&ecirc;n tr&ecirc;n 25.600 đồng/cổ phiếu. Với thị gi&aacute; hiện tại của VNR, gi&aacute; trị cổ phiếu VNR m&agrave; PJICO nắm giữ quy ra tiền mặt đạt khoảng 76,8 tỷ đồng. Theo kết quả kinh doanh qu&yacute; IV/2016, VinaRe đạt lợi nhuận sau thuế kh&aacute; tốt với 66,8 tỷ đồng, tăng tới 44,3% so với c&ugrave;ng kỳ năm 2015. Hội đồng Quản trị VinaRe cũng vừa quyết định chi trả cổ tức giai đoạn năm 2017 - 2020 với mức tối đa l&agrave; 55% lợi nhuận sau thuế h&agrave;ng năm.</p>
<p style="text-align: justify;">Cổ phiếu ACV trong th&aacute;ng 12/2016 cũng c&oacute; một mức tăng gi&aacute; kh&aacute; mạnh, từ hơn 41.000 đồng/cổ phiếu hồi đầu th&aacute;ng 12/2016 l&ecirc;n mức khoảng 50.000 đồng/cổ phiếu v&agrave;o cuối th&aacute;ng 12/2016 v&agrave; tiếp tục b&aacute;m trụ tr&ecirc;n mặt bằng n&agrave;y cho đến nay. Hiện tại, đến ng&agrave;y 23/1/2017, ACV tổ chức lấy &yacute; kiến cộng đồng về phương &aacute;n kiến tr&uacute;c Nh&agrave; ga h&agrave;nh kh&aacute;ch - Cảng H&agrave;ng kh&ocirc;ng quốc tế Long Th&agrave;nh.</p>
<p style="text-align: justify;">Theo kế hoạch, <a href="http://baodautu.vn/dau-tu-d2/">Dự &aacute;n</a> Cảng H&agrave;ng kh&ocirc;ng quốc tế Long Th&agrave;nh được chia th&agrave;nh 3 giai đoạn. Giai đoạn I đầu tư x&acirc;y dựng một đường cất hạ c&aacute;nh v&agrave; một nh&agrave; ga h&agrave;nh kh&aacute;ch c&ugrave;ng c&aacute;c hạng mục phụ trợ đồng bộ với c&ocirc;ng suất 25 triệu h&agrave;nh kh&aacute;ch/năm v&agrave; 1,2 triệu tấn h&agrave;ng h&oacute;a/năm; chậm nhất đến năm 2025 ho&agrave;n th&agrave;nh v&agrave; đưa v&agrave;o khai th&aacute;c. Giai đoạn II sẽ tiếp tục đầu tư x&acirc;y dựng th&ecirc;m 1 đường cất hạ c&aacute;nh cấu h&igrave;nh mở v&agrave; một nh&agrave; ga h&agrave;nh kh&aacute;ch để đạt c&ocirc;ng suất 50 triệu h&agrave;nh kh&aacute;ch/năm v&agrave; 1,5 triệu tấn h&agrave;ng h&oacute;a/năm. Giai đoạn III sẽ ho&agrave;n th&agrave;nh c&aacute;c hạng mục của dự &aacute;n để đạt c&ocirc;ng suất 100 triệu h&agrave;nh kh&aacute;ch/năm v&agrave; 5 triệu tấn h&agrave;ng h&oacute;a/năm.</p>
<p style="text-align: justify;">Ngo&agrave;i c&aacute;c khoản đầu tư của PJICO, nh&igrave;n rộng ra to&agrave;n ng&agrave;nh bảo hiểm, năm 2016 vừa qua v&agrave; dự b&aacute;o cả năm 2017 l&agrave; giai đoạn bận rộn của ng&agrave;nh bảo hiểm trong hoạt động đầu tư. Theo số liệu của Cục Quản l&yacute; v&agrave; Gi&aacute;m s&aacute;t bảo hiểm (Bộ T&agrave;i ch&iacute;nh), trong năm 2016, to&agrave;n ng&agrave;nh bảo hiểm đầu tư trở lại nền <a href="http://baodautu.vn/thoi-su-d1/">kinh tế</a> khoảng 200.000 tỷ đồng, tăng 16% so với năm 2015, với tỷ lệ khoảng 75% l&agrave; đầu tư d&agrave;i hạn.</p>
<p style="text-align: justify;">Trong khi đ&oacute;, với đ&agrave; tăng trưởng doanh thu được dự b&aacute;o tiếp tục tăng cao trong năm 2017 v&agrave; c&aacute;c năm tiếp theo, chắc chắn sẽ c&oacute; nhiều giao dịch mua b&aacute;n ồn &agrave;o tr&ecirc;n s&agrave;n chứng kho&aacute;n do c&aacute;c đại gia bảo hiểm khuấy động.</p>
<p style="text-align: justify;">Trao đổi với ph&oacute;ng vi&ecirc;n B&aacute;o Đầu tư, &ocirc;ng Ng&ocirc; Trung Dũng, Ph&oacute; tổng thư k&yacute; phụ tr&aacute;ch Hiệp hội Bảo hiểm Việt Nam cho biết, năm 2017, tốc độ tăng trưởng của thị trường bảo hiểm dự đo&aacute;n vẫn đạt mức cao (tr&ecirc;n 20%). Trong bảo hiểm phi nh&acirc;n thọ, mảng nghiệp vụ b&aacute;n lẻ (xe cơ giới, con người&hellip;) tiếp tục duy tr&igrave; được đ&agrave; tăng trưởng tốt. Bảo hiểm t&agrave;i sản kỹ thuật, bảo hiểm h&agrave;ng ho&aacute; c&oacute; thể được hưởng những lợi thế do c&aacute;c quy định mới (về bảo hiểm t&agrave;i sản c&ocirc;ng, bảo hiểm rủi ro thi&ecirc;n tai).</p>
<p style="text-align: justify;">Ngo&agrave;i ra, tăng trưởng cao của hoạt động xuất nhập khẩu h&agrave;ng ho&aacute; v&agrave; c&aacute;c hoạt động kinh tế do Cộng đồng Kinh tế ASEAN cũng như c&aacute;c hiệp định đối t&aacute;c kh&aacute;c m&agrave; Việt Nam tham gia cũng sẽ tạo thuận lợi cho ng&agrave;nh bảo hiểm năm 2017.</p>
<p style="text-align: justify;">Sự tăng trưởng mạnh của thị trường bảo hiểm dự b&aacute;o sẽ đem lại nguồn tiền lớn cho c&aacute;c doanh nghiệp bảo hiểm v&agrave; nguồn lực n&agrave;y đương nhi&ecirc;n sẽ được c&aacute;c đại gia r&oacute;t v&agrave;o c&aacute;c thương vụ đầu tư t&agrave;i ch&iacute;nh. Trong đ&oacute;, hầu hết c&aacute;c đại gia đều c&oacute; những kế hoạch ri&ecirc;ng cho một m&ugrave;a đầu tư trong năm mới.</p>
<p style="text-align: justify;">Ri&ecirc;ng đại gia số một ng&agrave;nh bảo hiểm l&agrave; Tập đo&agrave;n Bảo hiểm Việt Nam sẽ ch&iacute;nh thức đưa v&agrave;o vận h&agrave;nh một quỹ đầu tư mới v&agrave;o đầu năm 2017 th&ocirc;ng qua c&ocirc;ng ty th&agrave;nh vi&ecirc;n l&agrave; C&ocirc;ng ty Quản l&yacute; quỹ Bảo Việt (Baoviet Fund). Vừa qua, Quỹ đầu tư Cổ phiếu triển vọng Bảo Việt (BVPF) do Baoviet Fund quản l&yacute; đ&atilde; ho&agrave;n th&agrave;nh đợt ch&agrave;o b&aacute;n lần đầu, với tổng số tiền huy động đạt 85,3 tỷ đồng, thu h&uacute;t sự tham gia của hơn 170 nh&agrave; đầu tư c&aacute; nh&acirc;n v&agrave; tổ chức.</p>
<p style="text-align: justify;">B&agrave; Nguyễn Phương Anh, Gi&aacute;m đốc Ph&aacute;t triển kinh doanh của Baoviet Fund cho biết, hệ thống phần mềm đặt lệnh trực tuyến d&agrave;nh cho Quỹ BVPF đ&atilde; được ho&agrave;n tất v&agrave; sẵn s&agrave;ng phục vụ nhu cầu giao dịch của c&aacute;c nh&agrave; đầu tư. B&ecirc;n cạnh đ&oacute;, C&ocirc;ng ty đ&atilde; ho&agrave;n tất việc x&acirc;y dựng c&aacute;c quy tr&igrave;nh đầu tư, kiểm so&aacute;t rủi ro chặt chẽ theo chuẩn mực quốc tế để chuẩn bị cho việc vận h&agrave;nh Quỹ BVPF một c&aacute;ch hiệu quả v&agrave; chuy&ecirc;n nghiệp nhất.</p>
<p style="text-align: justify;">T&iacute;nh đến cuối th&aacute;ng 12/2016, tổng t&agrave;i sản quản l&yacute; của Baoviet Fund đạt hơn 37.000 tỷ đồng v&agrave; l&agrave; một trong hai c&ocirc;ng ty quản l&yacute; quỹ c&oacute; t&agrave;i sản quản l&yacute; lớn nhất tại Việt Nam. Quỹ BVPF l&agrave; quỹ mở thứ ba của Baoviet Fund v&agrave; l&agrave; quỹ mở cổ phiếu thứ mười tr&ecirc;n thị trường Việt Nam.</p>                                                <div class="signature">
                            Chí Tín                        </div>
						
												
					</div>
				</div>
			</div>
			<div class="pkg">
				<div class="tag_detail">
					<strong>
						Tag:
					</strong>
                    					<a href='/tag/tong-cong-ty-co-phan-bao-hiem-petrolimex/'>Tổng công ty cổ phần Bảo hiểm Petrolimex</a>
										<a href='/tag/pjico/'> PJICO</a>
										<a href='/tag/bao-hiem-pjic/'> bảo hiểm PJIC</a>
										<a href='/tag/bao-hiem/'> bảo hiểm</a>
										<a href='/tag/doanh-nghiep-bao-hiem/'> doanh nghiệp bảo hiểm </a>
									</div>
				<div class="fr">
					    <div class="fl" style="width: 90px;"><div class="fb-like" data-href="http://baodautu.vn/pjico-mo-man-mua-dau-tu-d57986.html" data-send="false" data-layout="button_count" data-width="500" data-show-faces="true" data-font="tahoma"></div></div>
                <div class="fl" style="width: 65px;"><div class="g-plusone" data-size="medium" data-annotation="bubble" data-width="300" data-href="http://baodautu.vn/pjico-mo-man-mua-dau-tu-d57986.html" ></div></div>
                <script type="text/javascript">
                  (function() {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                  })();
                </script>
                <div class="fl" style="width: 80px;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://baodautu.vn/pjico-mo-man-mua-dau-tu-d57986.html">Tweet</a></div>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
            
				</div>
			</div>
			<style>
    #pagy {
            margin: 10px 0 0 0;
        }
        .pagy {
            float: right;
            height: 20px;
            padding: 0;
            margin-bottom: 10px;
        }
    .pagy .active {
        color: red;
    }
    .pagy ul li a {
        text-decoration: none;
        width: 20px;
        height: 18px;
        line-height: 18px;
        text-align: center;
        font-weight: bold;
        padding: 0px;
        display: block;
        }
    #dialog_comment {
        position: fixed;
        top: 0;
        left: 0;
        right: 0;
        bottom: 0;
        background: rgba(0,0,0,0.4);
        z-index: 9999999;
    }
    #dialog_comment > div {
        width: 400px;
        position: fixed;
        top: 40%;
        left: 50%;
        margin: 0 0 0 -200px;
        background: #fff;
        overflow: hidden;
        box-shadow: 2px 2px 4px 0px rgba(0,0,0,0.4);
    }
    @media screen and (max-width: 479px) and (min-width: 280px){
        #dialog_comment > div {
            width: 260px;
            left: 70%;
        }
    }
    #dialog_comment .header {
        font-size: 1.3em;
        color: #333;
        line-height: 1.4;
        font-family: 'Roboto Condensed', sans-serif;
        text-transform: uppercase;
        padding: 6px 15px;
        background: #39C;
        color: #fff;
    }
    #dialog_comment .content {
        /* width: 100%; */
        padding: 20px 15px;
        font-size: 1.1em;
        line-height: 1.4;
    }
    #dialog_comment .content form label {
        text-transform: none;
        color: #555;
        font-size: 1em;
        padding: 5px 0;
        border-radius: 5px;
    }
    #dialog_comment .content label {
        display: block;
        color: #888;
        text-transform: uppercase;
        font-weight: bold;
        font-size: 11px;
    }
    #dialog_comment .content input[type="text"] {
        width: 95%;
        padding: 10px;
        border: 1px solid #ccc;
        border-radius: 3px;
        font-family: Arial, Helvetica, sans-serif;
    }
    #dialog_comment .action {
        text-align: center;
        padding: 5px 0;
        background: #eee;
    }
    #dialog_comment .action button {
        border: 1px solid #ccc;
        background: #fff;
        border-radius: 5px;
        padding: 5px 10px;
        box-shadow: 2px 1px 0 #ddd;
        cursor: pointer;
        margin: 0 10px;
    }
    .more_cm {
         text-align: center !important;
         border: none !important;
         background: white !important;
         margin-top: 0px !important;
         cursor: pointer !important;
         margin-bottom: -18px !important;
    }
    
    .input_cm {
        display: none;
    }
    .cm_news {
        cursor: pointer;
    }
    .txt_text {
        border: 1px solid #e2e2e2 !important;
        width: 53%;
        padding: 1%;
        font-size: 14px;
        border-radius: 3px;
        float: left;
        margin-top: 10px;
        clear: both;
    }
    .box_comment input:focus, .box_comment textarea:focus, .box_comment select:focus {
        border-color: rgba(82,168,236,0.8);
        outline: 0;
        outline: thin dotted \9;
        -webkit-box-shadow: inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(82,168,236,.6);
        -moz-box-shadow: inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(82,168,236,.6);
        box-shadow: inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(82,168,236,.6);
    }
</style>

<script>
    function _showPopup(header, content, action,callback,mess,parent_id) {
        var temp = '<div id="dialog_comment"><div style="margin-top: -100px;"><div class="header">'+header+'</div>' +
                    '<div class="content">'+content+'</div>' +
                    '<div class="action">' + action + '</div></div></div>';
        $(".box_comment").append(temp);
        
        $('.btnCancel').on("click", function () {
            $('#dialog_comment').remove();
        });
        if(typeof callback !== 'undefined') {
            callback(mess,parent_id);
        }

        
    }
        
    
    
</script>
<div class="box_comment">
    <div class="cm_pa">
    	<div class="show_cm cm_news">
    		Bình luận của bạn về bài viết...
    	</div>
    	<div class="input_cm pkg">
    		<textarea class="txt_cm comment_content" placeholder="Hãy sử dụng tiếng Việt có dấu, tối thiểu 20 ký tự và tối đa 500 ký tự." rows="5"></textarea>
    		<input class="txt_text comment_name" type="text" name="comment_name" placeholder="Tên của bạn" />
            <input class="txt_text comment_email" type="text" name="comment_email" placeholder="Email của bạn" />
            <div class="fr">
    			<input type="submit" class="btn_sendcm" data="0" value="Gửi bình luận"/>
    		</div>
    	</div>
    </div>
    
    <script>
        $(".show_cm").click(function(){
            $(this).hide();
            $(this).parent(".cm_pa").children(".input_cm").show();
        });
        

    </script>
    
    
        
    
    
    <div id="check-content">
        <div id="pagy" class="pagy pager red">
            <ul style="width: 66px;">
                            </ul>
            <div></div>
        </div>
        <div class="clear"></div>
    </div>
    
</div>

<script>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</script>
            			<div class="ads">
			<!-----------300x250----------------->
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- baodautu300x250 -->
            <ins class="adsbygoogle"
                 style="display:block"
                 data-ad-client="ca-pub-5100932033289943"
                 data-ad-slot="7853650712"
                 data-ad-format="auto"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
			</div>
            			<div class="block20">
			</div>
			<div class="head_line">
				<a href="" class="head_font">Xem thêm trên đầu tư</a>
			</div>
			<div class="col50per fl">
				<ul class="list_news_thumbs">
                    					<li>
						<a title='PJICO mở màn mùa đầu tư' href="http://baodautu.vn/pjico-mo-man-mua-dau-tu-d57986.html" class="thumbblock thumb167x125"><img width="167px" height="125px" title='PJICO mở màn mùa đầu tư' alt='PJICO mở màn mùa đầu tư' src="http://media.baodautu.vn/thumb_x167x125/Images/manhcuong/2017/01/23/pjico-mo-man-mua-dau-tu1485104574.jpg" /></a>
						<a title='PJICO mở màn mùa đầu tư' href="http://baodautu.vn/pjico-mo-man-mua-dau-tu-d57986.html" class="title_list_news_thumbs "> PJICO mở màn mùa đầu tư</a>
					</li>
                    					<li>
						<a title='Thị trường chứng khoán: Áp lực chốt lời có lớn dần?' href="http://baodautu.vn/thi-truong-chung-khoan-ap-luc-chot-loi-co-lon-dan-d57999.html" class="thumbblock thumb167x125"><img width="167px" height="125px" title='Thị trường chứng khoán: Áp lực chốt lời có lớn dần?' alt='Thị trường chứng khoán: Áp lực chốt lời có lớn dần?' src="http://media.baodautu.vn/thumb_x167x125/Images/chicong/2017/01/23/thi-truong-chung-khoan-ap-luc-chot-loi-co-lon-dan1485138104.jpg" /></a>
						<a title='Thị trường chứng khoán: Áp lực chốt lời có lớn dần?' href="http://baodautu.vn/thi-truong-chung-khoan-ap-luc-chot-loi-co-lon-dan-d57999.html" class="title_list_news_thumbs "> Thị trường chứng khoán: Áp lực...</a>
					</li>
                    					<li>
						<a title='2 cổ phiếu cần quan tâm ngày 23/1' href="http://baodautu.vn/2-co-phieu-can-quan-tam-ngay-231-d57990.html" class="thumbblock thumb167x125"><img width="167px" height="125px" title='2 cổ phiếu cần quan tâm ngày 23/1' alt='2 cổ phiếu cần quan tâm ngày 23/1' src="http://media.baodautu.vn/thumb_x167x125/Images/nguyenkythanh/2017/01/23/2-co-phieu-can-quan-tam-ngay-2311485106506.jpg" /></a>
						<a title='2 cổ phiếu cần quan tâm ngày 23/1' href="http://baodautu.vn/2-co-phieu-can-quan-tam-ngay-231-d57990.html" class="title_list_news_thumbs "> 2 cổ phiếu cần quan tâm ngày 23/1</a>
					</li>
                    					<li>
						<a title='Doanh nghiệp bảo hiểm đặt nhiều kỳ vọng vào kênh trực tuyến' href="http://baodautu.vn/doanh-nghiep-bao-hiem-dat-nhieu-ky-vong-vao-kenh-truc-tuyen-d57956.html" class="thumbblock thumb167x125"><img width="167px" height="125px" title='Doanh nghiệp bảo hiểm đặt nhiều kỳ vọng vào kênh trực tuyến' alt='Doanh nghiệp bảo hiểm đặt nhiều kỳ vọng vào kênh trực tuyến' src="http://media.baodautu.vn/thumb_x167x125/Images/chicong/2017/01/21/doanh-nghiep-bao-hiem-dat-nhieu-ky-vong-vao-kenh-truc-tuyen1484992732.jpg" /></a>
						<a title='Doanh nghiệp bảo hiểm đặt nhiều kỳ vọng vào kênh trực tuyến' href="http://baodautu.vn/doanh-nghiep-bao-hiem-dat-nhieu-ky-vong-vao-kenh-truc-tuyen-d57956.html" class="title_list_news_thumbs "> Doanh nghiệp bảo hiểm đặt nhiều...</a>
					</li>
                    				</ul>
			</div>
			<div class="col50per fr">
				<ul class="list_news_other">
                    					<li>
						<a title='Diễn biến các cổ phiếu cần quan tâm tuần qua: ACB tăng 7,44% cả tuần' href="http://baodautu.vn/dien-bien-cac-co-phieu-can-quan-tam-tuan-qua-acb-tang-744-ca-tuan-d57909.html">Diễn biến các cổ phiếu cần quan tâm tuần qua: ACB tăng 7,44% cả tuần</a>
					</li>
                    					<li>
						<a title='Bảo hiểm nhân thọ "so tài" trên Facebook' href="http://baodautu.vn/bao-hiem-nhan-tho-so-tai-tren-facebook-d57910.html">Bảo hiểm nhân thọ "so tài" trên Facebook</a>
					</li>
                    					<li>
						<a title='F88 có đè bẹp được các cửa hàng cầm đồ truyền thống mọc chi chít ở khắp nơi?' href="http://baodautu.vn/f88-co-de-bep-duoc-cac-cua-hang-cam-do-truyen-thong-moc-chi-chit-o-khap-noi-d57789.html">F88 có đè bẹp được các cửa hàng cầm đồ truyền thống mọc chi chít ở khắp nơi?</a>
					</li>
                    					<li>
						<a title='Phiên 20/1: VN-Index đứng vững trên ngưỡng 685' href="http://baodautu.vn/phien-201-vn-index-dung-vung-tren-nguong-685-d57899.html">Phiên 20/1: VN-Index đứng vững trên ngưỡng 685</a>
					</li>
                    					<li>
						<a title='4 cổ phiếu cần quan tâm ngày 20/1' href="http://baodautu.vn/4-co-phieu-can-quan-tam-ngay-201-d57837.html">4 cổ phiếu cần quan tâm ngày 20/1</a>
					</li>
                    					<li>
						<a title='Phiên 19/1: Giao dịch ảm đạm, hai sàn tiếp tục giảm điểm' href="http://baodautu.vn/phien-191-giao-dich-am-dam-hai-san-tiep-tuc-giam-diem-d57834.html">Phiên 19/1: Giao dịch ảm đạm, hai sàn tiếp tục giảm điểm</a>
					</li>
                    					<li>
						<a title='Dai-ichi Life Việt Nam kỷ niệm 10 năm thành lập tại Việt Nam' href="http://baodautu.vn/dai-ichi-life-viet-nam-ky-niem-10-nam-thanh-lap-tai-viet-nam-d57824.html">Dai-ichi Life Việt Nam kỷ niệm 10 năm thành lập tại Việt Nam</a>
					</li>
                    					<li>
						<a title='Những nhóm cổ phiếu cần quan tâm trong năm 2017' href="http://baodautu.vn/nhung-nhom-co-phieu-can-quan-tam-trong-nam-2017-d57814.html">Những nhóm cổ phiếu cần quan tâm trong năm 2017</a>
					</li>
                    					<li>
						<a title='3 cổ phiếu cần quan tâm ngày 19/1' href="http://baodautu.vn/3-co-phieu-can-quan-tam-ngay-191-d57795.html">3 cổ phiếu cần quan tâm ngày 19/1</a>
					</li>
                    					<li>
						<a title='Phiên 18/1: SAB lên cao kỷ lục không đủ giúp VN-Index thoát phiên giảm điểm' href="http://baodautu.vn/phien-181-sab-len-cao-ky-luc-khong-du-giup-vn-index-thoat-phien-giam-diem-d57787.html">Phiên 18/1: SAB lên cao kỷ lục không đủ giúp VN-Index thoát phiên giảm điểm</a>
					</li>
                    				</ul>
			</div>
		</div>
		<div class="col300 fr">
            <div class="box300">
	<div class="headbg bg_blue"><a href="http://baodautu.vn/khong-gian-khoi-nghiep-d44/" class="title_headbg font_segob">Không gian khởi nghiệp</a></div>
    <ul class="list_news_right"> 
            	<li class="first">
            <a title='"Vòng đời" hầu hết các startup đều phải trải qua' href="http://baodautu.vn/vong-doi-hau-het-cac-startup-deu-phai-trai-qua-d57998.html" class="thumb300x190 thumbblock"><img width="300px" title='"Vòng đời" hầu hết các startup đều phải trải qua' alt='"Vòng đời" hầu hết các startup đều phải trải qua' src="http://media.baodautu.vn/thumb_x300x190/Images/chicong/2017/01/23/vong-doi-hau-het-cac-startup-deu-trai-qua1485137696.jpeg" /></a>
            <a title='"Vòng đời" hầu hết các startup đều phải trải qua' href="http://baodautu.vn/vong-doi-hau-het-cac-startup-deu-phai-trai-qua-d57998.html" class="title_news_right ">"Vòng đời" hầu hết các startup đều phải trải qua</a>
        </li>
                        <li class="pkg">
            <a title='CEO Venus Vũ Ngọc Hương: Kinh doanh như ngồi trên đầu sóng' href="http://baodautu.vn/ceo-venus-vu-ngoc-huong-kinh-doanh-nhu-ngoi-tren-dau-song-d57865.html" class="thumb100x75 fl thumbblock"><img width="100px" title='CEO Venus Vũ Ngọc Hương: Kinh doanh như ngồi trên đầu sóng' alt='CEO Venus Vũ Ngọc Hương: Kinh doanh như ngồi trên đầu sóng' src="http://media.baodautu.vn/thumb_x100x75/Images/manhcuong/2017/01/20/ceo-venus-vu-ngoc-huong-kinh-doanh-nhu-ngoi-tren-dau-song1484871055.jpg" /></a>
            <a title='CEO Venus Vũ Ngọc Hương: Kinh doanh như ngồi trên đầu sóng' href="http://baodautu.vn/ceo-venus-vu-ngoc-huong-kinh-doanh-nhu-ngoi-tren-dau-song-d57865.html" class="title_news_right fl">CEO Venus Vũ Ngọc Hương: Kinh doanh như ngồi trên đầu sóng</a>
        </li>
                <li class="pkg">
            <a title='Phạm Xuân Huy, Tổng giám đốc VinaGroups: Chọn kinh tế chia sẻ là bến đỗ' href="http://baodautu.vn/pham-xuan-huy-tong-giam-doc-vinagroups-chon-kinh-te-chia-se-la-ben-do-d57753.html" class="thumb100x75 fl thumbblock"><img width="100px" title='Phạm Xuân Huy, Tổng giám đốc VinaGroups: Chọn kinh tế chia sẻ là bến đỗ' alt='Phạm Xuân Huy, Tổng giám đốc VinaGroups: Chọn kinh tế chia sẻ là bến đỗ' src="http://media.baodautu.vn/thumb_x100x75/Images/manhcuong/2017/01/18/pham-xuan-huy-tong-giam-doc-cong-ty-vinagroups--chon-kinh-te-chia-se-la-ben-do1484674933.jpg" /></a>
            <a title='Phạm Xuân Huy, Tổng giám đốc VinaGroups: Chọn kinh tế chia sẻ là bến đỗ' href="http://baodautu.vn/pham-xuan-huy-tong-giam-doc-vinagroups-chon-kinh-te-chia-se-la-ben-do-d57753.html" class="title_news_right fl">Phạm Xuân Huy, Tổng giám đốc VinaGroups: Chọn kinh tế chia sẻ là bến đỗ</a>
        </li>
                <li class="kgkn-intro">
            <span style="float: left;padding-right: 5px;"><img src="http://baodautu.vn/templates/themes/images/kgkn-share.jpg"/></span>
            <span>Chia sẻ thông tin, ý tưởng khởi nghiệp với Toà soạn <a class="show_kgkn text-blue">tại đây</a></span>
        </li>
        <li class="kgkn-info" style="display:none">
            Bạn có ý tưởng khởi nghiệp? Muốn chia sẻ cơ hội khởi nghiệp? Muốn tìm đối tác cùng hợp tác khởi nghiệp? Muốn chia sẻ kinh nghiệm thành công, thất bại hay vướng mắc khi khởi nghiệp? Hãy kết nối với <span class="text-blue">Không gian khởi nghiệp - Báo Đầu tư Online.</span>
            Email: <span class="text-blue">Huyhaodautu@gmail.com</span>; Hotline: <span class="text-blue">0965.946.888</span>.
            Tòa soạn hoan nghênh thông tin chia sẻ từ quý độc giả
        </li>
    </ul>
</div>
<style>
    .text-blue {color:#0079E0;}
    .kgkn-info {text-align:justify;}
    .kgkn-intro img {width: 40px;}
</style>
<script>
    $('.show_kgkn').click(function(){
        $('.kgkn-intro').hide();
        $('.kgkn-info').show();
    });
</script>						<div class="ads align-center">
                                    <style>#ads_share_right1{height:250px;}</style>
                    <ul id="ads_share_right1">
                    <a target="_blank" href="http://htpcare.vn"><p><img src="http://media.baodautu.vn/Images/chicong/2015/10/02/Banner_HTPCare2015.gif" alt="" width="300" height="250" /></p></a>                    </ul>
                			</div>
            						<div class="ads align-center">
                			</div>
            			<div class="box300">
	<div class="headbg bg_red"><a class="title_headbg font_segob">Đọc nhiều trên <img class="img_head" src="http://baodautu.vn/templates/themes/images/dautu_head.png"/> </a></div>
    <ul class="list_hot_news"> 
    	        <li class="pkg">
            <a title='Một nhân viên ngân hàng “cõng” hơn nửa tỷ đồng lợi nhuận' href="http://baodautu.vn/mot-nhan-vien-ngan-hang-cong-hon-nua-ty-dong-loi-nhuan-d57980.html" class="thumb80x80 fl thumbblock">
                <img width="80px" title='Một nhân viên ngân hàng “cõng” hơn nửa tỷ đồng lợi nhuận' alt='Một nhân viên ngân hàng “cõng” hơn nửa tỷ đồng lợi nhuận' src="http://media.baodautu.vn/thumb_x80x80/Images/manhcuong/2017/01/22/nhan-vien-ngan-hang-cong-hon-nua-ty-dong-loi-nhuan1485103659.jpg" /><span class="number_news">1</span> 
            </a>
            <a title='Một nhân viên ngân hàng “cõng” hơn nửa tỷ đồng lợi nhuận' href="http://baodautu.vn/mot-nhan-vien-ngan-hang-cong-hon-nua-ty-dong-loi-nhuan-d57980.html" class="title_news_right fl">Một nhân viên ngân hàng “cõng” hơn nửa tỷ đồng lợi nhuận</a>
        </li>
                <li class="pkg">
            <a title='Samsung công bố lý do khiến "siêu phẩm" Galaxy Note 7 bị cháy nổ' href="http://baodautu.vn/samsung-cong-bo-ly-do-khien-sieu-pham-galaxy-note-7-bi-chay-no-d58008.html" class="thumb80x80 fl thumbblock">
                <img width="80px" title='Samsung công bố lý do khiến "siêu phẩm" Galaxy Note 7 bị cháy nổ' alt='Samsung công bố lý do khiến "siêu phẩm" Galaxy Note 7 bị cháy nổ' src="http://media.baodautu.vn/thumb_x80x80/Images/chicong/2017/01/23/samsung-cong-bo-ly-do-sieu-pham-galaxy-note-7-chay-no1485142907.jpg" /><span class="number_news">2</span> 
            </a>
            <a title='Samsung công bố lý do khiến "siêu phẩm" Galaxy Note 7 bị cháy nổ' href="http://baodautu.vn/samsung-cong-bo-ly-do-khien-sieu-pham-galaxy-note-7-bi-chay-no-d58008.html" class="title_news_right fl">Samsung công bố lý do khiến "siêu phẩm" Galaxy Note 7 bị cháy nổ</a>
        </li>
                <li class="pkg">
            <a title='Hà Nội ghi điểm với đăng ký kinh doanh qua mạng' href="http://baodautu.vn/ha-noi-ghi-diem-voi-dang-ky-kinh-doanh-qua-mang-d57977.html" class="thumb80x80 fl thumbblock">
                <img width="80px" title='Hà Nội ghi điểm với đăng ký kinh doanh qua mạng' alt='Hà Nội ghi điểm với đăng ký kinh doanh qua mạng' src="http://media.baodautu.vn/thumb_x80x80/Images/manhcuong/2017/01/22/ha-noi-ghi-diem-voi-dang-ky-kinh-doanh-qua-mang1485103371.png" /><span class="number_news">3</span> 
            </a>
            <a title='Hà Nội ghi điểm với đăng ký kinh doanh qua mạng' href="http://baodautu.vn/ha-noi-ghi-diem-voi-dang-ky-kinh-doanh-qua-mang-d57977.html" class="title_news_right fl">Hà Nội ghi điểm với đăng ký kinh doanh qua mạng</a>
        </li>
                <li class="pkg">
            <a title='Chưa thấy áp lực tăng giá trong tháng Tết Đinh Dậu' href="http://baodautu.vn/chua-thay-ap-luc-tang-gia-trong-thang-tet-dinh-dau-d57974.html" class="thumb80x80 fl thumbblock">
                <img width="80px" title='Chưa thấy áp lực tăng giá trong tháng Tết Đinh Dậu' alt='Chưa thấy áp lực tăng giá trong tháng Tết Đinh Dậu' src="http://media.baodautu.vn/thumb_x80x80/Images/manhcuong/2017/01/22/chua-thay-ap-luc-tang-gia1485103005.jpg" /><span class="number_news">4</span> 
            </a>
            <a title='Chưa thấy áp lực tăng giá trong tháng Tết Đinh Dậu' href="http://baodautu.vn/chua-thay-ap-luc-tang-gia-trong-thang-tet-dinh-dau-d57974.html" class="title_news_right fl">Chưa thấy áp lực tăng giá trong tháng Tết Đinh Dậu</a>
        </li>
                <li class="pkg">
            <a title='Doanh nghiệp FDI ứng phó với tăng lương tối thiểu' href="http://baodautu.vn/doanh-nghiep-fdi-ung-pho-voi-tang-luong-toi-thieu-d57852.html" class="thumb80x80 fl thumbblock">
                <img width="80px" title='Doanh nghiệp FDI ứng phó với tăng lương tối thiểu' alt='Doanh nghiệp FDI ứng phó với tăng lương tối thiểu' src="http://media.baodautu.vn/thumb_x80x80/Images/manhcuong/2017/01/20/doanh-nghiep-fdi-ung-pho-voi-tang-luong-toi-thieu1484869153.jpg" /><span class="number_news">5</span> 
            </a>
            <a title='Doanh nghiệp FDI ứng phó với tăng lương tối thiểu' href="http://baodautu.vn/doanh-nghiep-fdi-ung-pho-voi-tang-luong-toi-thieu-d57852.html" class="title_news_right fl">Doanh nghiệp FDI ứng phó với tăng lương tối thiểu</a>
        </li>
            </ul>
</div>						<div class="ads align-center">
                                    <style>#ads_share_right3{height:125px;}</style>
                    <ul id="ads_share_right3">
                    <a target="_blank" href="http://baodautu.vn/?mod=category&act=datbao"><p><img src="http://media.baodautu.vn/Images/chicong/2016/06/15/dat_bao.jpg" alt="" width="300" height="125" /></p></a>                    </ul>
                			</div>
                        			<script type="text/javascript">
				google_ad_client = "ca-pub-1179740479957749";
				google_ad_slot = "6337256112";
				google_ad_width = 300;
				google_ad_height = 250;
			</script>
			<!-- 300x250_healthplus -->
			<script type="text/javascript"
			src="//pagead2.googlesyndication.com/pagead/show_ads.js">
			</script>
            			<div class="box300">
	<div class="headbg bg_red"><a href="/diem-nong-d41/" class="title_headbg font_segob">Điểm nóng</a></div>
    <ul class="list_news_right"> 
            	<li class="first">
            <a title='Đánh sập đường dây ma túy đá từ Lào về Việt Nam của nữ quái ma mãnh' href="http://baodautu.vn/danh-sap-duong-day-ma-tuy-da-tu-lao-ve-viet-nam-cua-nu-quai-ma-manh-d58005.html" class="thumb300x190 thumbblock"><img width="300px" title='Đánh sập đường dây ma túy đá từ Lào về Việt Nam của nữ quái ma mãnh' alt='Đánh sập đường dây ma túy đá từ Lào về Việt Nam của nữ quái ma mãnh' src="http://media.baodautu.vn/thumb_x300x190/Images/chicuong/2017/01/23/danh-sap-duong-day-ma-tuy-da-tu-lao-ve-viet-nam-cua-nu-quai-ma-manh1485141210.jpg" /></a>
            <a title='Đánh sập đường dây ma túy đá từ Lào về Việt Nam của nữ quái ma mãnh' href="http://baodautu.vn/danh-sap-duong-day-ma-tuy-da-tu-lao-ve-viet-nam-cua-nu-quai-ma-manh-d58005.html" class="title_news_right ">Đánh sập đường dây ma túy đá từ Lào về Việt Nam của nữ quái ma mãnh</a>
        </li>
                        <li class="pkg">
            <a title='Siêu xe Rolls Royce đâm chết người ở Hà Tĩnh' href="http://baodautu.vn/sieu-xe-rolls-royce-dam-chet-nguoi-o-ha-tinh-d57968.html" class="thumb100x75 fl thumbblock"><img width="100px" title='Siêu xe Rolls Royce đâm chết người ở Hà Tĩnh' alt='Siêu xe Rolls Royce đâm chết người ở Hà Tĩnh' src="http://media.baodautu.vn/thumb_x100x75/Images/chicuong/2017/01/22/sieu-xe-rolls-royce-dam-chet-nguoi-o-ha-tinh1485065939.jpg" /></a>
            <a title='Siêu xe Rolls Royce đâm chết người ở Hà Tĩnh' href="http://baodautu.vn/sieu-xe-rolls-royce-dam-chet-nguoi-o-ha-tinh-d57968.html" class="title_news_right fl">Siêu xe Rolls Royce đâm chết người ở Hà Tĩnh</a>
        </li>
                <li class="pkg">
            <a title='Hiệp sĩ Thủ đô hơn 300 lần bắt cướp' href="http://baodautu.vn/hiep-si-thu-do-hon-300-lan-bat-cuop-d57967.html" class="thumb100x75 fl thumbblock"><img width="100px" title='Hiệp sĩ Thủ đô hơn 300 lần bắt cướp' alt='Hiệp sĩ Thủ đô hơn 300 lần bắt cướp' src="http://media.baodautu.vn/thumb_x100x75/Images/chicuong/2017/01/22/hiep-si-thu-do-hon-300-lan-bat-cuop1485057599.jpg" /></a>
            <a title='Hiệp sĩ Thủ đô hơn 300 lần bắt cướp' href="http://baodautu.vn/hiep-si-thu-do-hon-300-lan-bat-cuop-d57967.html" class="title_news_right fl">Hiệp sĩ Thủ đô hơn 300 lần bắt cướp</a>
        </li>
                <li class="pkg">
            <a title='Nữ doanh nhân bỗng dưng bị liên lụy vụ đấu giá siêu sim của Ngọc Trinh' href="http://baodautu.vn/nu-doanh-nhan-bong-dung-bi-lien-luy-vu-dau-gia-sieu-sim-cua-ngoc-trinh-d57959.html" class="thumb100x75 fl thumbblock"><img width="100px" title='Nữ doanh nhân bỗng dưng bị liên lụy vụ đấu giá siêu sim của Ngọc Trinh' alt='Nữ doanh nhân bỗng dưng bị liên lụy vụ đấu giá siêu sim của Ngọc Trinh' src="http://media.baodautu.vn/thumb_x100x75/Images/chicuong/2017/01/21/nu-doanh-nhan-bong-dung-bi-lien-luy-vu-dau-gia-sieu-sim-cua-ngoc-trinh1485004235.jpg" /></a>
            <a title='Nữ doanh nhân bỗng dưng bị liên lụy vụ đấu giá siêu sim của Ngọc Trinh' href="http://baodautu.vn/nu-doanh-nhan-bong-dung-bi-lien-luy-vu-dau-gia-sieu-sim-cua-ngoc-trinh-d57959.html" class="title_news_right fl">Nữ doanh nhân bỗng dưng bị liên lụy vụ đấu giá siêu sim của Ngọc Trinh</a>
        </li>
            </ul>
</div>			            <div class="ads align-center">
                			</div>
            			            <div class="ads align-center">
                			</div>
                        			<!-----------300x600----------------->
                        <div id="ads_stick">
            <script type="text/javascript">
                google_ad_client = "ca-pub-5100932033289943";
                google_ad_slot = "1555822710";
                google_ad_width = 300;
                google_ad_height = 600;
            </script>
            <script type="text/javascript"
            src="//pagead2.googlesyndication.com/pagead/show_ads.js">
            </script>
            </div>
            
<!-- baodautu_300_600 -->
		</div>
	</div>
    <div class="stick_end" ></div>
	<div class="info_business pkg">
    		<div class="head_info_business">THÔNG TIN DOANH NGHIỆP</div>
            <div class="box_slide_business">
                <ul class="slide_business">
                              <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/chicong/2017/01/22/vingroup-trao-thuong-gan-100-ty-dong-chuong-trinh-dai-hy-xuan-20171485050998.jpg" /></a><a href="http://baodautu.vn/vingroup-trao-thuong-gan-100-ty-dong-chuong-trinh-dai-hy-xuan-2017-d57965.html" class="f14">Vingroup trao thưởng gần 100 tỷ đồng chương trình Đại hỷ Xuân 2017</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/anhminh/2017/01/19/vietnam-airlines-len-ke-hoach-ban-va-thue-lai-ba-tau-bay-a350-900-xwb-va-mot-b787-91484827977.jpg" /></a><a href="http://baodautu.vn/vietnam-airlines-len-ke-hoach-ban-va-thue-lai-ba-tau-bay-a350-900-xwb-va-mot-b787-9-d57836.html" class="f14">Vietnam Airlines lên kế hoạch bán và thuê lại ba tàu bay A350-900 XWB và một B787-9</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/chicong/2017/01/20/thong-bao-chuyen-nhuong-du-an1484877048.jpg" /></a><a href="http://baodautu.vn/thong-bao-chuyen-nhuong-du-an-d57873.html" class="f14">Thông báo chuyển nhượng dự án</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/huutuan/2017/01/18/khach-hang-9x-nhan-thuong-o-to-mercedes-benz-c200-tu-viettel1484725884.jpg" /></a><a href="http://baodautu.vn/khach-hang-9x-nhan-thuong-o-to-mercedes-benz-c200-tu-viettel-d57777.html" class="f14">Khách hàng 9X nhận thưởng ô tô Mercedes-BenZ C200 từ Viettel</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/phongvien/2017/01/17/khai-truong-cua-hang-canon-image-square-thu-7-tai-viet-nam1484632107.jpg" /></a><a href="http://baodautu.vn/khai-truong-cua-hang-canon-image-square-thu-7-tai-viet-nam-d57717.html" class="f14">Khai trương cửa hàng Canon Image Square thứ 7 tại Việt Nam</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/thanhhuong/2017/01/16/honda-viet-nam-trao-625-trieu-dong-cho-dong-bao-lu-lut-cac-tinh-nam-trung-bo1484543341.jpg" /></a><a href="http://baodautu.vn/honda-viet-nam-trao-625-trieu-dong-cho-dong-bao-lu-lut-cac-tinh-nam-trung-bo-d57668.html" class="f14">Honda Việt Nam trao 625 triệu đồng cho đồng bào lũ lụt các tỉnh Nam Trung Bộ </a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/ngoctan/2017/01/13/furama-resort-da-nang-thuong-tet-khung-cho-nhan-vien1484319897.JPG" /></a><a href="http://baodautu.vn/furama-resort-da-nang-thuong-tet-khung-cho-nhan-vien-d57563.html" class="f14">Furama Resort Đà Nẵng thưởng Tết khủng cho nhân viên</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/phongvien/2017/01/13/vinamilk-xong-dat-bangladesh-dau-nam-20171484304137.jpg" /></a><a href="http://baodautu.vn/vinamilk-xong-dat-bangladesh-dau-nam-2017-d57553.html" class="f14">Vinamilk “xông đất” Bangladesh đầu năm 2017</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/giaminh/2017/01/12/doosan-vina-thuc-hien-chuong-trinh-tu-thien-thuong-nien-lan-thu-8-tai-quang-ngai1484209764.jpg" /></a><a href="http://baodautu.vn/doosan-vina-to-chuc-kham-va-cap-phat-thuoc-cho-2500-nguoi-dan-quang-ngai-d57471.html" class="f14">Doosan Vina tổ chức khám và cấp phát thuốc cho 2.500 người dân Quảng Ngãi</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/manhcuong/2017/01/11/sgs-viet-nam---bieu-tuong-cho-chat-luong-va-su-chinh-truc1484092312.jpg" /></a><a href="http://baodautu.vn/sgs-viet-nam---bieu-tuong-cho-chat-luong-va-su-chinh-truc-d57388.html" class="f14">SGS Việt Nam - biểu tượng cho chất lượng và sự chính trực</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/chicong/2017/01/10/vingroup-ra-mat-the-qua-tang-vinid-gift-card1484023305.jpg" /></a><a href="http://baodautu.vn/vingroup-ra-mat-the-qua-tang-vinid-gift-card-d57355.html" class="f14">Vingroup ra mắt thẻ quà tặng VinID Gift Card</a></li>
                         <li><a href="" class="thumb155x110 thumbblock"><img width="155" height="110" src="http://media.baodautu.vn/thumb_x151x110/Images/anhhoa/2017/01/10/starbucks-ra-mat-the-khach-hang-than-thiet-tai-viet-nam1484015755.jpg" /></a><a href="http://baodautu.vn/starbucks-ra-mat-the-khach-hang-than-thiet-tai-viet-nam-d57347.html" class="f14">Starbucks ra mắt thẻ khách hàng thân thiết tại Việt Nam</a></li>
        
                                 </ul>
            </div>
    </div>
    
 <script>
	$(document).ready(function(){
		$('.slide_business').bxSlider({
		  'minSlides': 2,
		  'maxSlides': 6,
		  'moveSlides':1,
		  'slideWidth': 155,
		  'slideMargin': 20,
		  'pager':false,
		  'auto':true
		});
	})
</script></div>
<script type="text/javascript">                        
	jwplayer('mediaspace').setup({
		width: 554,
		height: 350,
		file : url_video,                               
	});        
</script>
<script type="text/javascript">
    /*if (!!$('#ads_stick').offset()) {
        
        var obj = $("#ads_stick");
        var height = obj.height();
        var top_ads_stick = $("#ads_stick").offset().top;
        var top_end = $(".stick_end").offset().top - height;
        console.log(top_end);
        $(window).scroll(function(){
            var y = $(window).scrollTop();
            if(y > top_ads_stick) {
                obj.css({"position":"fixed","top":"42px"});
            } 
            if(y <= top_ads_stick) {
                obj.css("position","inherit");
            }
            if(y > top_end) obj.css({"position":"absolute","top":top_end});
        });
    }*/
</script>

<div class="box_img">
</div>
<style>
    #dialog {position: absolute;top: 0;left: 0;right: 0;bottom: 0;background: rgba(0,0,0,0.4);z-index: 9999999;}
    #dialog > div {position: absolute;top: 0;left: 22%;background: #fff;overflow: hidden;box-shadow: 2px 2px 4px 0px rgba(0,0,0,0.4);}
    #dialog .header {font-size: 1.1em;text-align:right; line-height: 2;font-family: 'Roboto Condensed', sans-serif;text-transform: uppercase;padding: 6px 15px;background: #39C;color: #fff;}
    #dialog .content {padding: 10px;font-size: 1.1em;line-height: 1.4;}
    #dialog .content form label {text-transform: none;color: #555;font-size: 1em;padding: 5px 0;border-radius: 5px;}
    #dialog .content label {display: block;color: #888;text-transform: uppercase;font-weight: bold;font-size: 11px;}
    #dialog .content input[type="text"] {width: 95%;padding: 10px;border: 1px solid #ccc;border-radius: 3px;font-family: Arial, Helvetica, sans-serif;}
    #dialog .action {text-align: center;padding: 5px 0;background: #eee;}
    #dialog .btnCancel {background: #fff;border-radius: 4px;padding: 5px 10px;cursor: pointer;}
</style>

<script>
    var height_img = $( document ).height();
    function _showPopup(img,top) {
        var temp = '<div id="dialog"><div class="dialog_img"><div class="header"><button class="btnCancel" style="display: inline-block;">Đóng</button></div>' +
                    '<div class="content">'+img+'</div>' + 
                    '<div class="action"></div></div></div>';
        $(".box_img").append(temp);
        
        $('.btnCancel').click(function () {
            $('#dialog').remove();
        });
        $('#dialog').css('height',height_img);
        $('.dialog_img').css('top',top);
    }
    $('#content_detail_news img').click(function() { 
        var top = $(window).scrollTop();
        var img = $(this).attr('src');
        img = '<img src="'+img+'"/>';
        _showPopup(img,top);
    });
    
</script>		<div class="footer pkg">
	<div class="footer_top pkg">
		<div class="grid1060">
			<div class="footer_top_left fl">
				<p class="font_segob f14">Báo Đầu tư điện tử, thuộc nhóm báo của Báo Đầu tư</p>
				<p class="font_segob f14">Cơ quan của Bộ Kế hoạch và Đầu tư.</p>
				<p class="f14">Giấy phép số 87/GP do Bộ Thông tin và Truyền thông cấp ngày 8/4/2013</p>
				<p><span class=" f14"><strong>Tổng Biên Tập:</strong></span> Lê Trọng Minh</p>
				<p><span class=" f14"><strong>Phó Tổng Biên tập phụ trách Đầu tư điện tử:</strong></span> Bùi Đức Hải </p>
				<p><span class=" f14"><strong>Tòa soạn:</strong></span> 47 Quán Thánh, Ba Đình, Hà Nội</p>
				<p><span class=" f14"><strong>ĐT:</strong></span> 043.845.0537     -    Fax:</span> 043.823.5281</p>
				<p><span class=" f14"><strong>Email:</strong></span> <a href="mailto:baodautu.vn@vir.com.vn">baodautu.vn@vir.com.vn</a>   -   Website:</span> <a href="/">http://baodautu.vn</a></p>
			</div>
			<div class="footer_top_right fr align-right">
				<p class="font_segob "> © Báo Đầu tư giữ bản quyền nội dung trên website này</p>
				<p>Việc sử dụng nội dung đăng tải trên Báo Đầu tư điện tử - baodautu.vn </p>
				<p>phải có sự đồng ý bằng văn bản của Báo Đầu tư.</p>
				<div class="box_social pkg"> <a title="tin moi nhat" href="#"><img src="http://baodautu.vn/templates/themes/images/icon_fb.png"/> </a> <a href=""><img src="http://baodautu.vn/templates/themes/images/icon_tw.png"/> </a> <a href=""><img src="http://baodautu.vn/templates/themes/images/icon_gle.png"/> </a> <a href=""><img src="http://baodautu.vn/templates/themes/images/icon_rss.png"/> </a> </div>
			</div>
		</div>
    </div>
	<div class="footer_bottom pkg">
		<div class="grid1060">
			<div class="fl"><a href="/">Trang chủ</a> <a target="_blank" href="toa-soan">Tòa soạn</a>  <a target="_blank" href="/lien-he-quang-cao">Liên hệ quảng cáo</a> </div>
			
		</div>
	</div>
</div>    </div> 
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1179740479957749",
    enable_page_level_ads: true
  });
</script>
</body>
</html>
